Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motorprobleme Thermostat defekt?

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von ofm2306, 16.12.2008.

  1. #1 ofm2306, 16.12.2008
    Zuletzt von einem Moderator bearbeitet: 16.12.2008
    ofm2306

    ofm2306 Guest

    Kühlventilator geht nicht an

    Hallo Leute,

    hab meinen Scorpio hier in Spanien in einer Ford Werkstatt. Fahrzeug verliert Wasser durch den Überlauf. Hab jetzt den Thermostat tauschen lassen nachdem die in der Wekstatt gemeint haben er sei hinüber.

    Gestern war ich in der Werkstatt und mir wurde gesagt dass der Wagen wieder in Ordnung sei und perfekt laufe. Ich also hin zum Auto und festgestellt das es gerade wieder anfing aus dem Überlauf zu dampfen. Ich also gefragt, wenn das Auto in Ordnung ist, woher kommt dann der dampf (kam auch wasser aus dem Überlauf). Darauf meinte der Mechaniker der Ventilator würde nicht anspringen weil die Batterie leer wäre.

    Ich meinte daraufhin das, wenn der Motor läuft dann sollte eine leere Batterie keine Rolle spielen. Der Mechaniker dann im Brustton der Überzeugung, starte den Motor und dreh das Licht auf.

    Ich also den Motor gestartet und das Locht aufgedreht und sofort ging der Motor aus.

    Meine Frage, ist das normal? Ich hatte schon öfters mal ne leere Batterie aber es ist mir noch nie passiert das wenn ich den Wagen gestartet habe (mit Starterkabeln) und das Licht bei laufendem Motor eingeschaltet hab das die Maschiene ausgegangen ist.

    ????


    ofm2306
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 16.12.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Scorpio (Baujahr 1994-1999) Motorprobleme Thermostat defekt?

    Hallo,
    Ich hoffe ich kann dir bei deinem Problem helfen.
    Ich habe auch noch nie gehört oder gesehen das der Motor ausgeht wenn man das Licht an macht.
    Also ich halte es nicht für normal.
     
  4. Pommi

    Pommi Guest

    Da ist die Lichtmaschine nicht mehr in Ordnung.

    Da langt der Laderstrom gerade noch dafür, den Motor am laufen zu halten. Sobald ein zusätzlicher Verbraucher dran kommt, bricht dir die Zündung zusammen.
     
  5. #4 bundie007, 25.12.2008
    bundie007

    bundie007 Neuling

    Dabei seit:
    09.11.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo
    Bei meinem Scorpio 2,9i hatte ich das gleiche Problem.. licht an Motor aus.
    Lag bei mir an der Batterie, die war total kaputt. mit ner anderen Batterie funktionierte es wieder wunderbar..
    gruß thomas
     
  6. Pommi

    Pommi Guest

    Solange, bis du lange Zeit mit Lich fahren musst. Deine Batterie ist wahrscheinlich durch die defekte Lichtmachine kaputt gegangen.

    Der Ladestrom der Lichtmachine muß zumindest für den Motor, das Licht und den Scheibenwischer langen, oder wie soll sonst die Batterie im Winter geladen werden, wenn ständig die drei Sachen an sind?

    Lass deine Lichtmachine sicherheitshalber mal bei einem Bosch-Dienst checken.

    Ausserdem, wie hast du mit defekter Batterie den Motor gestartet? Wahrscheinlich überbrückt, oder? Ist dir der Motor denn ausgegangen, wenn du da das Licht angemacht hast und die Kabel noch dran waren?
     
Thema:

Motorprobleme Thermostat defekt?

Die Seite wird geladen...

Motorprobleme Thermostat defekt? - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motorprobleme

    Motorprobleme: Hallo zusammen. Ich bin mittlerweile fast am verzweifeln. Vielleicht kann mir hier jemand fachkundigen Rat geben. Vorgeschichte: Mein Motor zeigt...
  5. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...