Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorprobleme und div andere Geräusche

Diskutiere Motorprobleme und div andere Geräusche im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo alle zusammen. Ich hab folgende probleme mit meinem MK3 2,0 TDCI 116 PS Bj.2004 Wenn ich z.b. im dritten Gang mit Tempomat bei ca. 50Km/h...

  1. #1 stef2312, 10.11.2008
    stef2312

    stef2312 Guest

    Hallo alle zusammen.

    Ich hab folgende probleme mit meinem MK3 2,0 TDCI 116 PS Bj.2004
    Wenn ich z.b. im dritten Gang mit Tempomat bei ca. 50Km/h bzw. 1750 U/min unterwegs bin fängt er ab und zu an zu stottern und ruckelt wie wenn man immer vom gas geht und ruckartig wieder drauf. woran könnte das liegen??? Der Ford Händler meinte ich sollte mal ein Update machen da er schon 120t km runter hat.

    Das andere Problem das ich hab ist wenn ich die Zündung anmache summt irgendwas ständig!!! Ich dacht zuerst das es vielleicht die stellmotoren von der Klimaautomatik wären aber da ich einen selbstdiagnosetest gemacht hab und keine fehlercodes angezeigt wurden kann es zumindest daran nicht liegen... wenn ich den motor starte ist das geräusch immer noch zu hören und es bleibt die ganze zeit. klingt wie ein relais oder so und kommt aus dem bereich tacho...zumindest kommt es mir so vor... das nächste graäusch das mit tireisch auf die nerven geht ist das der motor laut ist wie ein panzer... klar diesel ist lauter als ein benziner aber der nagelt wie die hölle... vorallem wenn ich ein bisschen mehr beschleunige klappert der wie eine blechbüchse

    Wäre schön wenn mir jemand bei den ein oder anderen Problemen helfen könnte bzw ein par tips hat...

    LG Stef
     
  2. #2 Steff67, 11.11.2008
    Steff67

    Steff67 Guest

    Hallo Stef,

    Hat der Wagen schon mal neue Einspritzdüsen bekommen?
    Qualmt er stark beim Beschleunigen?
    Springt er schlecht an?
    Hat er verminderte Leistung?

    Gruß
    Steff
     
  3. #3 Onkel Henry, 11.11.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    8
    Fahrzeug:
    Scorpio 24V Bj 10/95
  4. #4 stef2312, 23.11.2008
    stef2312

    stef2312 Guest

    hi steff67

    also anspringen tut er gleich nur er braucht halt ein par sekunden um auf die leerlaufdrehzahl zu kommen...
    Ob er schon mal neue düsen bekommen hat weiß ich leider nicht aber da kann ich ja mal in der werkstatt wo ich ihn her hab fragen.
    Beim beschleunigen qualmt er stark aber nur in den ersten drei gängen. zumindest sieht es ao aus. einen leistungsabfall hab ich aber noch nicht festgestellt.

    lg stef2312
     
  5. #5 Steff67, 23.11.2008
    Steff67

    Steff67 Guest

    Ich will Dir keine Angst machen, aber es klingt nach verschlissenen Düsen. Ich habe schon einen neuen Satz bei 75.000 km bekommen. Nun verwenden ich Dieselzusatz von Liqui M und das hilft in meien Augen sehr gut den Motor runder laufen zu lassen. Nach etwa 2-3 Tankfüllungen spürt man echt einen Unterschied.
    Zögere den Tausch so lange raus wie es geht...

    LG
    steff
     
  6. #6 stef2312, 26.11.2008
    stef2312

    stef2312 Guest

    juhu wie geil... na dann kann ich ja nur hoffen das es noch hält...aber ich werde mal in die werkstatt gehen und den mal checken lassen... danke trotzdem...hat mir schon was geholfen...
    LG stef
     
  7. #7 stef2312, 12.12.2008
    stef2312

    stef2312 Guest

    also jetzt passt wieder alles...hab ihn in der werkstatt gehabt und die haben ein update gemacht und alle komponenten der einspritzanlage überprüft und jetzt ist wieder alles supi...er qualmt kaum noch und zieht weider besser...beim starten kommt er gleich auf seine drehzahl und ruckeln tut er jetzt auch nicht mehr...achja und die einspritzdüsen sind auch in ordnung... :top1::freuen1:

    danke trotzdem für eure hilfe.

    lg stef2312
     
Thema:

Motorprobleme und div andere Geräusche

Die Seite wird geladen...

Motorprobleme und div andere Geräusche - Ähnliche Themen

  1. Motorprobleme v6

    Motorprobleme v6: Hallo liebe Gemeinde. Ich habe einen Mondi V6,GBP,Bj.1995 und habe einige Probleme mit ihm.Er hat 280tkm runter und ich habe die Zündkerzen...
  2. Motorprobleme beim Transit 85 T300 Bj. 2010

    Motorprobleme beim Transit 85 T300 Bj. 2010: Guten Morgen liebe Transit Gemeinschaft habe mal wieder ein Problem mit meiner Transe >.< Folgendes Problem: Bei kaltem Motor startet mein...
  3. Wohnmobil Ford gekauft, nach Abholung Motorprobleme

    Wohnmobil Ford gekauft, nach Abholung Motorprobleme: Hallo, ich habe vor einer Woche ein Wohnmobil mit Ford Motor (Erstzulassung 2007) gekauft. Auf der Fahrt nach Hause ca. 200 km Entfernung. Ging...
  4. Focus mk 2 Motorprobleme

    Focus mk 2 Motorprobleme: Hallo liebes forum, Ich habe seit nun fast einem Jahr einen FoFo mk2 2007 mit dem "grundsoliden" G8DB 80kW Motor. Folgendes Problem bekomme ich...
  5. Motorprobleme Express Diesel

    Motorprobleme Express Diesel: Ich habe mit meinem Express Turbo Diesel seit heute Nacht Motorprobleme. Er hat eine Bosch ESP Der Motor springt ganz normal an und läuft auch im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden