Motorprobleme v6

Diskutiere Motorprobleme v6 im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Gemeinde. Ich habe einen Mondi V6,GBP,Bj.1995 und habe einige Probleme mit ihm.Er hat 280tkm runter und ich habe die Zündkerzen...

  1. #1 Ronny72, 18.04.2020
    Ronny72

    Ronny72 Neuling

    Dabei seit:
    19.02.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo mk1 2,5 v6
    Hallo liebe Gemeinde. Ich habe einen Mondi V6,GBP,Bj.1995 und habe einige Probleme mit ihm.Er hat 280tkm runter und ich habe die Zündkerzen gewechselt,weil die alten Schrott waren und er nicht ansprang.Jetzt sind die Kerzen gewechselt und er springt immer noch schlecht an,wenn er dann läuft,hält er die Leerlaufdrehzahl nicht.Luftfilter ist neu,Drosselklappe schließt,aber er springt schlecht an,hält Leerlaufdrehzahl nicht und riecht nach Sprit.Was kann die Ursache sein??Wäre dankbar für Tipps.Gruss Ronny
     
  2. #2 Meikel_K, 18.04.2020
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.624
    Zustimmungen:
    1.401
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Klingt irgendwie nach veritablem Wartungsstau und immer nur das Nötigste gemacht. Es dürfte jetzt höchste Zeit für neue Zündkabel sein und für eine neue Zündspule. Die Zündspule ist als Übeltäter wahrscheinlicher, weil je eine defekte Spule gleich 2 Zylinder ausfallen lässt, aber die Kabel haben es nach 25 Jahren auch hinter sich und du hast sie sowieso in der Hand.
     
  3. #3 Ronny72, 18.04.2020
    Ronny72

    Ronny72 Neuling

    Dabei seit:
    19.02.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo mk1 2,5 v6
    Okej.Dann tausche ich sie aus.Danke
     
  4. #4 Meikel_K, 18.04.2020
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.624
    Zustimmungen:
    1.401
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es kann auch ein Injektor offen stehen und den Brennraum fluten, aber die Zündspule ist naheliegend.
     
Thema:

Motorprobleme v6

Die Seite wird geladen...

Motorprobleme v6 - Ähnliche Themen

  1. Motorprobleme beim Transit 85 T300 Bj. 2010

    Motorprobleme beim Transit 85 T300 Bj. 2010: Guten Morgen liebe Transit Gemeinschaft habe mal wieder ein Problem mit meiner Transe >.< Folgendes Problem: Bei kaltem Motor startet mein...
  2. Wohnmobil Ford gekauft, nach Abholung Motorprobleme

    Wohnmobil Ford gekauft, nach Abholung Motorprobleme: Hallo, ich habe vor einer Woche ein Wohnmobil mit Ford Motor (Erstzulassung 2007) gekauft. Auf der Fahrt nach Hause ca. 200 km Entfernung. Ging...
  3. Focus mk 2 Motorprobleme

    Focus mk 2 Motorprobleme: Hallo liebes forum, Ich habe seit nun fast einem Jahr einen FoFo mk2 2007 mit dem "grundsoliden" G8DB 80kW Motor. Folgendes Problem bekomme ich...
  4. Motorprobleme Express Diesel

    Motorprobleme Express Diesel: Ich habe mit meinem Express Turbo Diesel seit heute Nacht Motorprobleme. Er hat eine Bosch ESP Der Motor springt ganz normal an und läuft auch im...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 mysteriöse Motorprobleme!?

    mysteriöse Motorprobleme!?: Hallo zusammen, folgendes Problem beschäftigt mich: Unser Fiesta (Bj 05, 80 PS, Benziner) läuft im Leerlauf recht unrund. Also Drehzahl bleibt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden