Mondeo 4 (Bj. 07-10) BA7 Motorprobleme

Diskutiere Motorprobleme im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Huhu wertes Forum, ich schreibe mal wieder, da ich erneut "Probleme" mit meinem Motor habe. Folgendes Problem: Aufgefallen ist mir das ganze...

  1. #1 Ceberus, 12.02.2013
    Ceberus

    Ceberus Neuling

    Dabei seit:
    07.04.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Huhu wertes Forum,

    ich schreibe mal wieder, da ich erneut "Probleme" mit meinem Motor habe.

    Folgendes Problem:

    Aufgefallen ist mir das ganze erst, seitdem der WInter über uns herrein gebrochen ist. Wenn mein Motor warm gefahren ist und ich für kürzere Zeit ( 5 Minuten ca.) stehe oder aber nur im langsamen Tempo vorran komme (Stau) beginnt mein Motor auszukühlen! :verdutzt: Generell kühlt mein Motor, nachdem ich ihn ausgemacht habe, extrem schnell aus und mein Verbrauch im Stand pendelt zwischen 0,5 - 0,8 Liter und beim anmachen manchmal sogar 1,2 Liter! :verdutzt:
    Zudem ist mir ein mysteriöses Pfeifen aufgefallen, welches aber nur auftritt, wenn ich im niedrigen Drehzahlbereich fahre bzw. mit dem Motor bremse. Kann mir eventuell jemand eine Vorporgnose geben, was es sein könnte?
    Ich habe zwar morgen einen Termin im Autohaus zwecks der Problematik, aber ich würde mich gerne darauf einstellen, was meine Prinzessin eventuell haben könnte. :gruebel:

    Liebe Grüße
     
  2. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Welcher Motor ? :D
     
  3. #3 Ceberus, 13.02.2013
    Ceberus

    Ceberus Neuling

    Dabei seit:
    07.04.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Servus.^^

    Hm..Ich wusste, ich habe etwas vergessen!:rotwerden:

    1,6 TDCi ..Der Mondeo ist Baujahr 2011.
     
  4. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Auskühlen hat meist was mitm dem Termostat zu tun... sei froh, dass er auskühlt und nicht hoch kocht :D

    Sollte auch sein, wenn länger Berg ab fährst und auf Schub bist ;)
     
Thema:

Motorprobleme

Die Seite wird geladen...

Motorprobleme - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 mysteriöse Motorprobleme!?

    mysteriöse Motorprobleme!?: Hallo zusammen, folgendes Problem beschäftigt mich: Unser Fiesta (Bj 05, 80 PS, Benziner) läuft im Leerlauf recht unrund. Also Drehzahl bleibt...
  2. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorprobleme: Motor stirbt ab

    Motorprobleme: Motor stirbt ab: Hallo, folgendes Problem. Ich habe ein Ford Escort Cabrio AAL Bj 1995 1,8l 85kW. Seit geraumer Zeit nimmt der Motor im kalten Zustand kein Gas...
  3. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motorprobleme

    Motorprobleme: Hallo zusammen. Ich bin mittlerweile fast am verzweifeln. Vielleicht kann mir hier jemand fachkundigen Rat geben. Vorgeschichte: Mein Motor zeigt...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motorprobleme

    Motorprobleme: Hallo, hoffe ich bin hier mit meinem Thema richtig. Fahre einen 2.0 TDCI mit 140PS (DYB - Bj.2012). Hatte vor kurzem das Problem, das er unter...