Maverick (Bj. 00-07) Motorprobleme

Diskutiere Motorprobleme im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo habe jetzt einen Maverick 3.0 V6 mit volgendem Problem. Er hat auch eine Gasanlage. Im Leerlauf läuft er unrund und beim Beschleunigen ruckt...

  1. #1 Felix4011, 18.11.2015
    Felix4011

    Felix4011 Neuling

    Dabei seit:
    14.11.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Maverick 3.0 V6 Limited
    Hallo habe jetzt einen Maverick 3.0 V6 mit volgendem Problem.
    Er hat auch eine Gasanlage.
    Im Leerlauf läuft er unrund und beim Beschleunigen ruckt er,als wenn er nur auf 5 Zylinder läuft
    Bei gleichbleibender Geschwindigkeit alles ok.
    Egal ob ich auf Benzin oder Gas fahre.

    Vieleicht hat ja einer einen Tipp für mich
     
  2. #2 dugi117, 18.11.2015
    dugi117

    dugi117 Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    135
    Zustimmungen:
    13
    Fahrzeug:
    Ford Fiesta, 1.4 16V, Bj. 2008
    Als allererstes Zündgeschirr prüfen.
     
  3. #3 Felix4011, 18.11.2015
    Felix4011

    Felix4011 Neuling

    Dabei seit:
    14.11.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Maverick 3.0 V6 Limited
    War gerade in meiner Werkstadt (nicht Ford ) Hat versucht Fehler auszulesen aber Meverick war nicht in seiner Liste.
    Hat jetzt nur über Ford alle Fehler gelöscht,ist etwas besser geworden.
    Habe Dienstag Termin zur Fehlersuche
     
  4. #4 GeloeschterBenutzer, 18.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    unrunder leerlauf , meist falschluft
    oder durchgebranntes auslaßventil
     
  5. #5 Felix4011, 18.11.2015
    Felix4011

    Felix4011 Neuling

    Dabei seit:
    14.11.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Maverick 3.0 V6 Limited
    mache mir keine Angst
    muss dazu sagen ist auch laut,klingt wie ein 8 Zylinder.
    Flexrohr soll defekt sein
     
  6. #6 wonderheat, 13.01.2016
    wonderheat

    wonderheat Neuling

    Dabei seit:
    15.11.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick, Bj 12/02, V6, 197 PS.
    Schau mal in meinen Tread "Automatik schaltet nicht richtig". Dort sind einige Hinweise bezüglich der Abgasanlage.
     
  7. Heiner

    Heiner Benutzer

    Dabei seit:
    03.10.2015
    Beiträge:
    190
    Zustimmungen:
    0
    Fahrzeug:
    Maverick XLT 2005 2,3 Duratec
  8. rko

    rko Benutzer

    Dabei seit:
    06.10.2013
    Beiträge:
    181
    Zustimmungen:
    6
    Fahrzeug:
    Maverick Limited V6 - 2006
    Ich habe das mal bei einem anderen Auto gehabt. Durch einen Schlag war der Monolith im Kat zerbröselt und die Bestandteile sind dann im Abgastrakt nach hinten in den Schalldämpfer gewandert. Ich habe dann die Teile der Abgasanlage geleert und wieder zusammengebaut. Alles war dicht, nur der Kat eben ein leeres Gehäuse (Ich weiß, daß ist falsch und verboten so rumzufahren). Der Wagen lief dann auch total schlecht. Ruckeln beim Beschleunigen, schlechte Gasannahme und nie die Endgeschwindigkeit erreicht. Ich hatte damals die Zündung und Einspritzung überprüfen lassen, da ich mir nicht vorstellen konnte, daß es am leeren Kat liegen könnte. Aber scheinbar doch.
    Nachdem ich einen neuen Kat eingebaut hatte war alles wieder super.
     
Thema: Motorprobleme
Besucher kamen mit folgenden Suchen
  1. ford maverick 3.0 probleme einspritzung

    ,
  2. 3.0 duratec läuft nur auf 5 zylinder

Die Seite wird geladen...

Motorprobleme - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 mysteriöse Motorprobleme!?

    mysteriöse Motorprobleme!?: Hallo zusammen, folgendes Problem beschäftigt mich: Unser Fiesta (Bj 05, 80 PS, Benziner) läuft im Leerlauf recht unrund. Also Drehzahl bleibt...
  2. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorprobleme: Motor stirbt ab

    Motorprobleme: Motor stirbt ab: Hallo, folgendes Problem. Ich habe ein Ford Escort Cabrio AAL Bj 1995 1,8l 85kW. Seit geraumer Zeit nimmt der Motor im kalten Zustand kein Gas...
  3. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motorprobleme

    Motorprobleme: Hallo zusammen. Ich bin mittlerweile fast am verzweifeln. Vielleicht kann mir hier jemand fachkundigen Rat geben. Vorgeschichte: Mein Motor zeigt...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motorprobleme

    Motorprobleme: Hallo, hoffe ich bin hier mit meinem Thema richtig. Fahre einen 2.0 TDCI mit 140PS (DYB - Bj.2012). Hatte vor kurzem das Problem, das er unter...