Motorprobleme

Diskutiere Motorprobleme im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo. Hab einen 2Liter DOHC mit 88KW in ein anderes Auto gebaut. Bin soweit voll zufrieden. Doch seit dem es minusgrade hat will er nicht mehr...

  1. mekki

    mekki Guest

    Hallo. Hab einen 2Liter DOHC mit 88KW in ein anderes Auto gebaut. Bin soweit voll zufrieden. Doch seit dem es minusgrade hat will er nicht mehr anspringen. Sobald es dann wider plusgrade hat läuft er wider. Aber mit aussetzern oder einem komischen rückeln beim beschleunigen und meiner meinung nach nicht mit voller leistung. Wenn er dann auf betriebstemperatur ist läuft wieder alles wie´s soll. Hab jetzt schon ettliche stunden damit verbracht den fehler zu suchen. Aber irgendwie komm ich nicht dahinter. Deswegen wende ich mich jetzt an euch.
    Hat jemand einen tip oder ratschlag was das sein könnte?
     
  2. Pommi

    Pommi Guest

    Mal ne ganz dumme Frage: als er nicht ansprang, hat er da überhaupt gedreht? Oder kam nur ein klacken vom Anlasser?

    Dann war nämlich das Kühlwasser eingefroren und hat die Wasserpumpe blockiert.
     
  3. mekki

    mekki Guest

    Der motor dreht beim anlassen ganz normal.
     
  4. #4 xxxLightningxxx, 30.12.2007
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    186
    Zustimmungen:
    0
    :gruebel: ich denke es ist ein zündungsproblem (verteiler,zündkabel)
    wenn es friert ist die luftfeuchtigkeit höher.
    hast du versucht den verteiler zu reinigen und zündkabel überprüft?
    sprüh vieleicht mal mit kontaktspray nach.
    mfg dee
     
  5. #5 Pommi, 30.12.2007
    Zuletzt von einem Moderator bearbeitet: 30.12.2007
    Pommi

    Pommi Guest

    Wer erzählt den den Quatsch?

    Elektrizität hat kalte Tempraturen lieber als hohe. Schon mal was von Supraleitern gehört? Die haben ihre 0 Ohm bei Minusgraden (-275 Grad Celsius oder so).

    Und wann gibst Luftfeuchtigkeit bei fast 100% ? Genau, ab 30 Grad im Schatten. Was meinst du, warum im Dschungel so hohe Luftfeuchtigkeit ist?

    Das Batterieproblem bei kalten Temperaturen kommt nicht durch die Leitungen oder die Bleiplatten, sondern durch die Säure. Die lässt dann die Elektronen nicht mehr so durch, da sie "dickflüssiger" wird, sprich das O2 in der Säure kälter wird.

    PS: Die Glühlampen brennen bei Kälte deshalb schneller durch, weil der Temperaturunterschied zwischen an und aus größer ist.

    PPS: Das was du mit der höheren Luftfeuchtigkeit vielleicht meinst, ist dass, das sich an kalten Gegenständen eher Kondenswasser bildet. Dafür müssen diese aber aus dem Kalten ins Warme gebracht werden. Und das ist wieder ein Beweis dafür, das warme Luft mehr Feuchtigkeit aufnehmen kann als kalte. Das ist auch der Grund, warum es im Winter öfter länger anhaltend regnet als im Sommer, da die Luftfeuchtigkeit nicht so lange braucht, um zu Kondensieren. Im Sommer bei hohen Temperaturen kommen meistens nur kurze Schauer.
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Würd eher mal auf Lamdasonde oder Luftmengenmesser Tippen
     
  7. Rolle

    Rolle Forum As

    Dabei seit:
    20.09.2003
    Beiträge:
    642
    Zustimmungen:
    0
    Fahrzeug:
    Sierra GT Coupe 92
    Mustang 87/97
    Nen Sierra "DOHC" hat keinen defenitiven Luftmengenmesser,sondern einen MAP-Sensor
     
  8. #8 xxxLightningxxx, 31.12.2007
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    186
    Zustimmungen:
    0
    :boesegrinsen:das mit dem kondenswasser ist schon ganz gut erklärt ...danke..

    ein bruch in der zündkerze ist auch möglich .
     
  9. #9 RudisSierra, 04.01.2008
    RudisSierra

    RudisSierra Benutzer

    Dabei seit:
    25.11.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Verteilerkappe und Finger mit Zündkabel plus die Kerzen .
     
  10. mekki

    mekki Guest

    Erst mal noch ein gutes jahr an alle und danke für die vielen tipps.
    Nachdem ich die Zündspule, Zündmodul, MAP Sensor, Verteilerfinger, Zündkabel und zündkerzen getauscht hatte gings immer noch nicht. :mies:

    Irgendwann ist mir dann aufgefallen, hätte mir eigentlich schon frührer auffallen müssen, das gar kein zündfunken entsteht.
    Dann ging das ganze gesuche wider von vorne los.:gruebel:
    Kurbelwellenpositionsgeber überprüft, sogar den kompletten kabelbaum durchgemessen. nichts

    Jetzt ist mir eigentlich nur noch das Steuergerät eingefallen. In den keller gegangen eins geholt, angesteckt und gelaufen ist er. Anscheinend irgenwie feucht geworden
     
Thema:

Motorprobleme

Die Seite wird geladen...

Motorprobleme - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 mysteriöse Motorprobleme!?

    mysteriöse Motorprobleme!?: Hallo zusammen, folgendes Problem beschäftigt mich: Unser Fiesta (Bj 05, 80 PS, Benziner) läuft im Leerlauf recht unrund. Also Drehzahl bleibt...
  2. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorprobleme: Motor stirbt ab

    Motorprobleme: Motor stirbt ab: Hallo, folgendes Problem. Ich habe ein Ford Escort Cabrio AAL Bj 1995 1,8l 85kW. Seit geraumer Zeit nimmt der Motor im kalten Zustand kein Gas...
  3. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motorprobleme

    Motorprobleme: Hallo zusammen. Ich bin mittlerweile fast am verzweifeln. Vielleicht kann mir hier jemand fachkundigen Rat geben. Vorgeschichte: Mein Motor zeigt...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motorprobleme

    Motorprobleme: Hallo, hoffe ich bin hier mit meinem Thema richtig. Fahre einen 2.0 TDCI mit 140PS (DYB - Bj.2012). Hatte vor kurzem das Problem, das er unter...