Mondeo 1 (Bj. 93-96) GBP/BNP MotorProbleme

Diskutiere MotorProbleme im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Also ich fange mal mit dem ersten an... Mondeo ruckelt sich hoch bis knapp 3500u/min... dann wieder erst volle leistung was ist das man hat mir...

  1. #1 mondeov624v, 10.10.2008
    mondeov624v

    mondeov624v Guest

    Also ich fange mal mit dem ersten an...
    Mondeo ruckelt sich hoch bis knapp 3500u/min... dann wieder erst volle leistung was ist das man hat mir gesagt das es das schaltrohrsaugsystem ist... habe aber schon gelesen zündverteiler... was ist es nun ich kann ja nicht alles erneuern was ist euer tip.
    dann zum nächsten...
    seit heute leuchtet meine batterielampe ist aber nicht die lichtmaschine weil wenn ich alles anmache fernlicht blinker radio auf max.vol. alles einfach frontscheibe heckscheibe heizung alles einfach dann geht sie komischer weise nicht an was könnte das sein hat jmd. vll schonmal erfahrungen damit gemacht???
    dann nächste fragelehrlaufsteller sauber machen oder lieber neu kaufen???
    schwankt im stand in der drehzahl...
    hat vll jemand noch einen sportauspuff rumzuliegen oder einen normalen habe nähmlch zur zeit nur bis mitterschaller und sehr hohen spritverbrauch da muss wieder was drunter... erstmal schonmal im vorraus danke für eure hoffentliche hilfe meiner probleme...
    Danke MFG euer Andreas
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Könnte dein Auspuff nicht mit all den Problemen zusammenhängen?
    Staudruck fehlt - ruckelt und sägender Leerlauf. Könnte aber auch die L_Sonde sein oder beide. Lass mal die Fehler auslesen, ewt. ergibt das ja was. wenn das Schaltsaugrohr def. ist kommst du nicht mehr auf Endgeschwindigkeit. Wann hast du das letzte mal die Kerzen und den Kraftstofffilter gewechslelt? Was liefert die Lima wenn die Lampe leuchtet an Spannung?
     
  3. #3 mondeov624v, 11.10.2008
    mondeov624v

    mondeov624v Guest

    tja auspuff ist eine gute sache den habe ich nicht mehr dran aber es hat schon kurz davor angefangen als ich den abgenommen habe..
    lima problem ist behoben war ein wackler im kabel...
    hm nur noch dieses ruckeln...
    kerzen kabel gewechselt aber kraftstofffilter ist noch der originale habe 152t runter
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Der K.Filter hat einen 90.000er Intervall.
     
Thema:

MotorProbleme

Die Seite wird geladen...

MotorProbleme - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 mysteriöse Motorprobleme!?

    mysteriöse Motorprobleme!?: Hallo zusammen, folgendes Problem beschäftigt mich: Unser Fiesta (Bj 05, 80 PS, Benziner) läuft im Leerlauf recht unrund. Also Drehzahl bleibt...
  2. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorprobleme: Motor stirbt ab

    Motorprobleme: Motor stirbt ab: Hallo, folgendes Problem. Ich habe ein Ford Escort Cabrio AAL Bj 1995 1,8l 85kW. Seit geraumer Zeit nimmt der Motor im kalten Zustand kein Gas...
  3. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motorprobleme

    Motorprobleme: Hallo zusammen. Ich bin mittlerweile fast am verzweifeln. Vielleicht kann mir hier jemand fachkundigen Rat geben. Vorgeschichte: Mein Motor zeigt...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motorprobleme

    Motorprobleme: Hallo, hoffe ich bin hier mit meinem Thema richtig. Fahre einen 2.0 TDCI mit 140PS (DYB - Bj.2012). Hatte vor kurzem das Problem, das er unter...