Escort 4 (Bj. 86-90) GAF/AWF/ALF Motorprobleme

Diskutiere Motorprobleme im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo, ich hab da so ein Problem mit meinem mk4 1,4 ALF bj.89 und zwar wen ich den Motor starte und dann auf Gas trete im stand, kommt eine...

  1. #1 Ford-Boy, 15.10.2008
    Ford-Boy

    Ford-Boy Benutzer

    Dabei seit:
    22.09.2008
    Beiträge:
    151
    Zustimmungen:
    0
    Fahrzeug:
    Escort Carbrio Bj90 xr3i
    Hallo,
    ich hab da so ein Problem mit meinem mk4 1,4 ALF bj.89 und zwar wen ich den Motor starte und dann auf Gas trete im stand, kommt eine verpuffung aus dem Vergaser und dem Schlauch der vom Vergaser zum luftfilter führt. Ich habe das gefühl die abgase werden nicht richtig nach hinten geführt, also das da was verstopft ist oder so. Könnte das sein und wen ja wie finde ich raus wo es verstopft ist?

    danke schon mal

    MFG Jens
     
Thema:

Motorprobleme

Die Seite wird geladen...

Motorprobleme - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 mysteriöse Motorprobleme!?

    mysteriöse Motorprobleme!?: Hallo zusammen, folgendes Problem beschäftigt mich: Unser Fiesta (Bj 05, 80 PS, Benziner) läuft im Leerlauf recht unrund. Also Drehzahl bleibt...
  2. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorprobleme: Motor stirbt ab

    Motorprobleme: Motor stirbt ab: Hallo, folgendes Problem. Ich habe ein Ford Escort Cabrio AAL Bj 1995 1,8l 85kW. Seit geraumer Zeit nimmt der Motor im kalten Zustand kein Gas...
  3. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motorprobleme

    Motorprobleme: Hallo zusammen. Ich bin mittlerweile fast am verzweifeln. Vielleicht kann mir hier jemand fachkundigen Rat geben. Vorgeschichte: Mein Motor zeigt...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motorprobleme

    Motorprobleme: Hallo, hoffe ich bin hier mit meinem Thema richtig. Fahre einen 2.0 TDCI mit 140PS (DYB - Bj.2012). Hatte vor kurzem das Problem, das er unter...