Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorprobleme

Diskutiere Motorprobleme im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo,ich habe da mal eine Frage und hoffe,daß mir jemand helfen kann.Ich habe einen Ford Mondeo 23.11.2002,2,0 Liter,145 PS Benzin-Motor.Mein...

  1. #1 mausezahn, 15.11.2010
    mausezahn

    mausezahn Neuling

    Dabei seit:
    15.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2002 2,0 145 PS
    Hallo,ich habe da mal eine Frage und hoffe,daß mir jemand helfen kann.Ich habe einen Ford Mondeo 23.11.2002,2,0 Liter,145 PS Benzin-Motor.Mein Problem besteht darin:seit ein paar Tagen habe ich ein Problem mit der Beschleunigung.Wenn ich Gas gebe,geht er anfangs noch mit und so ab 4000 Umdrehungen macht er nur noch Krach ,der Motor läuft unrund und ruckelt,und es kommt nix mehr.Mehr als 160 Km/h bringt er auch nicht mehr.Er schaltet zwar noch mal hoch aber immer nur mit Krach und ohne Leistung.Was ich noch nicht erwähnt habe,es ist ein Automatik-Auto. Wenn mir jemand einen guten Tipp geben kann ,bin ich sehr dankbar.MfG Mausezahn
     
  2. #2 Tunier Fahrer MK1, 15.11.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, schlage mal von unten an den Kat, wenn es Rasselt hat er sich aufgelöst und den Mitteltopf verstopft, kommt er noch irgentwann auf ent KM/H ???
    Gruß Stefan
     
  3. #3 Schwally, 15.11.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ist sonst noch irgendetwas auffällig oder leuchtet gar ein lämpchen?
    meinst du der krach könnte auch vom getriebe herkommen?


    ab und zu ein absatz macht deinen beitrag noch leserlicher ;)

    ach ja.. und herzlich willkommen ^^
     
  4. #4 mausezahn, 15.11.2010
    mausezahn

    mausezahn Neuling

    Dabei seit:
    15.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2002 2,0 145 PS
    Motor?

    Nein er kommt nicht mehr auf die Endgeschwindigkeit.Normal bringt er locker 210,im Moment aber nur noch 160.Rasselgeräusche höre ich nicht,er läuft unruhig und kommt nicht auf Touren.Erläuft unrund bei 4000 Umdrehungen und wenn ich ihn im Standgas mal ein bißchen trete,ist es genauso.
     
  5. #5 mausezahn, 15.11.2010
    mausezahn

    mausezahn Neuling

    Dabei seit:
    15.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2002 2,0 145 PS
    Hallo,nein es leuchtet kein Lämpchen.Macht mir mal keine Angst mit dem Getriebe.
    Ich weiß nur,daß ich mich nicht mehr traue,zu überholen.Das Getriebe schaltet ganz normal durch und macht meiner Ansicht nach keine Geräusche.
     
  6. #6 Tunier Fahrer MK1, 15.11.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    hallo, hast du das gefühl das der Motor aus geht wenn du im stand gas gibst??
    Gruß Stefan
     
  7. #7 t.gabriel, 15.11.2010
    t.gabriel

    t.gabriel Benutzer

    Dabei seit:
    28.03.2006
    Beiträge:
    52
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 2,0 EcoBost Titanium 08/2011
    Da es ein Automatik ist, dreht der im Leerlauf nur bis 4000 Umdrehungen und ist da abgriegelt. Wenn du im Leerlauf auf 4000 drehst, hört sich das unrund und stotternd an. das ist normal. Nur wenn eine Fahrstufe eingelegt ist, sollte er normal hochdrehen.
    Vielleicht ist dein Fahrstufengeber (sitzt auf dem Getriebe und sagt diesem, welche Fahrstufe du gewählt hast) nicht mehr ok und der Kontakt, der dem Steuergerät "sagt", das eine fahrstufe eingelegt ist, ist defekt. Schalte mal mehrfach bei ausgeschltetem Motor zügig durch alle Fahrstufen um die Kontakte sauber zu schleifen. Vielleicht hilfts wenigstens kurzfristig, aber dann weißt du was es ist.
    Laß von die hören.
    Gruß
    Tomi
     
  8. Moorio

    Moorio Neuling

    Dabei seit:
    15.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 MK3
    Hallo zusammen,

    ich würde an dieser Stelle zuerst einmal überprüfen ob er genug Strom, Sprit und Luft bekommmt. Ich hatte mal ein ähnliches Problem bei meinem (auch Automatik) und da waren die Zündkerzen der Auslöser. Es könnte aber auch sein, dass er ab einer bestimmten Drehzahl nicht genügend Luft bekommt. Kurz gesagt, ich gehe von einem Luft/Strom Problem aus!

    Überprüfe mal:
    1. Deine Zündkerzen auf Verschleiß
    2. Hat sich der Marder an deinen Kabeln zu schaffen gemacht und dir geht der Strom weg
    3. Verteiler und Zündkerzenkabel auf defekte überprüfen
    4. Luftfilter ggf. erneuern
    5. Luftschläuchte auf Risse untersuchen (Falschluft)

    Ich gehe eher nicht davon aus, dass es an deinem Getriebe liegt - aus meinen Erfahrungen war es meistens ein Luft oder Stromproblem.
     
Thema:

Motorprobleme

Die Seite wird geladen...

Motorprobleme - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 mysteriöse Motorprobleme!?

    mysteriöse Motorprobleme!?: Hallo zusammen, folgendes Problem beschäftigt mich: Unser Fiesta (Bj 05, 80 PS, Benziner) läuft im Leerlauf recht unrund. Also Drehzahl bleibt...
  2. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorprobleme: Motor stirbt ab

    Motorprobleme: Motor stirbt ab: Hallo, folgendes Problem. Ich habe ein Ford Escort Cabrio AAL Bj 1995 1,8l 85kW. Seit geraumer Zeit nimmt der Motor im kalten Zustand kein Gas...
  3. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motorprobleme

    Motorprobleme: Hallo zusammen. Ich bin mittlerweile fast am verzweifeln. Vielleicht kann mir hier jemand fachkundigen Rat geben. Vorgeschichte: Mein Motor zeigt...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motorprobleme

    Motorprobleme: Hallo, hoffe ich bin hier mit meinem Thema richtig. Fahre einen 2.0 TDCI mit 140PS (DYB - Bj.2012). Hatte vor kurzem das Problem, das er unter...