Fiesta 4 (Bj. 96-99) JAS/JBS Motorprobleme

Diskutiere Motorprobleme im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebe Mitglieder im Ford Forum, ich hoffe mit der Eröffnung dieses Threads mache ich keinen Fehler, aber leider helfen mir andere...

  1. #1 SEB-Ford-Fiesta, 15.01.2011
    SEB-Ford-Fiesta

    SEB-Ford-Fiesta Neuling

    Dabei seit:
    15.01.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1996, 50PS
    Hallo liebe Mitglieder im Ford Forum,

    ich hoffe mit der Eröffnung dieses Threads mache ich keinen Fehler, aber leider helfen mir andere Problembeschreibungen und eventuelle Lösungen nicht weiter, da ich nur ein eher grundlegendes Verständnis von Autos habe.
    Daher würde ich mich freuen, wenn ihr mir in irgendeiner weise weiterhelfen könnt bei meinem Problem.

    Dazu zunächst einmal das Auto:

    Ein Ford Fiesta BJ 1996 mit 50 PS Motorisierung.
    Innerhalb des letzten halben Jahres wurde folgendes an Wartung/Reperatur(versuchen) durchgeführt:
    - Ölwechsel und Ölfilterwechsel
    - Zündkerzenwechsel
    - Ventilspiel wurde eingestellt
    - ein bekannter KFZ-Mechaniker hat versucht das Problem zu finden, ist aber nicht in der Lage gewesen etwas zu unternehmen

    Dies alles habe ich mit einem Freund durchgeführt, der viel Ahnung von Autos hat und diese Dinge bei sich regelmäßig macht.

    Nun mein Problem bzw. meine Probleme:
    1. Der Motor des Wagens geht in unregelmäßigen Zeitabständen (einmal alle paar Tage oder Wochen oder mehrmals pro Fahrt) selbständig aus (Problem existiert seit ungefähr einem Jahr bis Jahr). Dies passiert normalerweise im Leerlauf (ausgekuppelt), während ich z.B. an eine Ampel heranfahre, aber auch wenn ich z.B. in einer Kurve auskuppel (ja, ich weiß, spritsparender ist es mit Gang usw.). Es kommt mir dabei so vor, als wenn dies erst einige Augenblicke nach dem Auskuppeln passieren würde, also wenn die Drehzahl gesunken ist (habe keine Drehzahlanzeige und weiß nicht, wie schnell das geht). Wenn dies passiert, dann fährt der Wagen ruhig weiter und ruckelt nicht.
    Während des kalten Winters kam dieses Problem nahezu nie vor, wohingegen es in dieser Woche regelmäßig aufzutreten scheint. Alleine gestern (warm und sehr nass) und heute (warm und zumindestens feucht) ist der Waagen geschätzte 5 bis 10 mal ausgegangen, während wir viel in der Stadt unterwegs waren. Daher die Vermutung, dass es etwas mit wärmeren Temperaturen und eventuell Feuchtigkeit zu tun haben könnte.

    2. Der Motor ruckelt des öfteren während des Stillstandes an einer Ampel sehr stark. Dies tritt unter den selben Bedingungen wie oben beschrieben auf (nass/feucht und zumindestens nicht kalt) und lässt sich treffend mit "der Motor läuft nicht rund" beschreiben. Dabei hat man unablässig das Gefühl, dass der Motor jeden augenblick ausgehen könnte, was manchmal auch passiert. Das vollständige ausgehen des Motors lässt sich durch gas geben im Leerlauf verhindern. Darüber hinaus verschwindet dieses Problem meistens auch nach 5 - 20 sec von alleine wieder, kann aber dann auch erst auftreten.

    3. Der Motor ruckelt bei der Fahrt bei unterschiedlichen Drehzahlen und Gängen und macht ein weiteres Beschleunigen bei der entsprechenden Geschwindigkeit nahezu unmöglich. Dieses Stottern fühlt sich in etwas wie langsames ABS bei 70 oder 100 km/h an. Dieses Problem tritt auch nicht bei einer festen Drehzahl bzw. Geschwindigkeit auf, aber hauptsächlich bei über 60 km/h. WEnn man durch diesen Bereich hindurch beschleunigt (anderer Gang z.B. oder Gas durchdrücken), dann hört das Ruckeln nach vielleicht 10 km/h mehr auf und der Wagen gibt verstärkt gas. Dies fühlt sich fast wie ein Kick-Down bei einem Automatik an. Dieses Problem ist auch während des Winters bzw. bei Minusgraden nur sehr selten aufgetreten (s.o.).

    So, das wäre ersteinmal die Beschreibung meiner Probleme. Ich hoffe, dass ich nichts vergessen habe und irendwer mir helfen kann.

    Die Überlegungen und Anhaltspunkte, die mir Freund und Bekannte geben konnten waren folgende:
    1. Lambda-Sonde wechseln (zu fettes Gemisch könnte zu Rucklern und Motorabwürgen führen)
    2. Temperaturfühler austauschen (gleiches wie oben)
    3. Zündverteiler (künnte undicht sein und damit Wasserempfindlich, oder einfach abgenutzt)

    Danke für eure Hilfe
     
  2. #2 Kletterbuxe, 15.01.2011
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Probleme mit dem Standgas könnten von einem defekten (verdreckten) Leerlaufregelventil herrühren, wo das am Endura-E-Motor genau sitzt kann ich dir aus dem Kopf aber nicht sagen. Ist so groß wie eine halbe Deo-Dose, ist mit 2 Schrauben irgendwo am Ansaugtrakt angeschraubt (bei'm Zetec-Motor z.B. unterm Ansaugkrümmer) und hat einen 2-poligen Stecker.

    Abschrauben, abstecken und mit Bremsenreiniger ordentlich sauber machen.

    Könnte aber auch der Luftmengenmesser sein oder eines der anderen Sensorikteile... einfach mal die Forensuche bemühen, Motormanagement ist nicht so meins... ;-)

    Die fehlende Kraft die du unter 3. erwähnst kenne ich, keine Beschleunigung, keine Kraft mehr - hat sich bei mir gegeben, nachdem ich von NGK-Zündkerzen wieder auf die von Motorcraft (Ford) umgestiegen bin. Ich habe das auch immer für einen Mythos gehalten...3 Jahren liefen sie und danach nur noch Probleme, vielleicht fährst du ja auch Bosch oder NGK, und wenn nicht: wie alt sind deine & wie sehen die Zündkabel aus?

    Lambda würde ich auf Verdacht nicht tauschen - ist ganz schön teuer, dann lieber in ne Werkstatt und mal den Fehlerspeicher auslesen lassen...
     
  3. SimonS

    SimonS Benutzer

    Dabei seit:
    06.11.2009
    Beiträge:
    205
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta MK5 Sport 1.6l 103PS
    Ich würd jetzt auf:
    -Fehlenden Leistung -> LMM(Luftmassemesser)
    -Ruckel(Zündsystem, bzw. falsche Kerzen)
    -Leerlauf(Leerlaufregelventil oder DK-Poti)
    tippen
     
Thema:

Motorprobleme

Die Seite wird geladen...

Motorprobleme - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 mysteriöse Motorprobleme!?

    mysteriöse Motorprobleme!?: Hallo zusammen, folgendes Problem beschäftigt mich: Unser Fiesta (Bj 05, 80 PS, Benziner) läuft im Leerlauf recht unrund. Also Drehzahl bleibt...
  2. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorprobleme: Motor stirbt ab

    Motorprobleme: Motor stirbt ab: Hallo, folgendes Problem. Ich habe ein Ford Escort Cabrio AAL Bj 1995 1,8l 85kW. Seit geraumer Zeit nimmt der Motor im kalten Zustand kein Gas...
  3. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motorprobleme

    Motorprobleme: Hallo zusammen. Ich bin mittlerweile fast am verzweifeln. Vielleicht kann mir hier jemand fachkundigen Rat geben. Vorgeschichte: Mein Motor zeigt...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motorprobleme

    Motorprobleme: Hallo, hoffe ich bin hier mit meinem Thema richtig. Fahre einen 2.0 TDCI mit 140PS (DYB - Bj.2012). Hatte vor kurzem das Problem, das er unter...