Escort 6 (Bj. 92-95) GAL/ALL/CLX Motorprobleme

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Schlehan, 12.05.2011.

  1. #1 Schlehan, 12.05.2011
    Schlehan

    Schlehan Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    Hallo liebe Essi-Fans,
    ich hab da en Problem mit meinem Baby.

    Als ich letztens auf der Autobahn bei 140 bergab auf 160 beschleunigen wollte, nam der Motor plötzlich kein Gas mehr an. Im Gegenteil, er tourte ab.
    Also fuhr ich zum nächsten Rastplatz und schaute nach, konnte aber nichts finden.
    Ich klemmte den Luftmassenmasser ab und da ging es dann wieder.

    Als ich dann am nächsten Tag den Luftmassenmesser wieder ansteckte, den Motor startete und dann schlagartig Gas gab, tourte er erst ab und nam dann das Gas an. Das selbe gleich nochmal ohne Luftmassenmesser.

    Jetzt die Frage an euch. Wo könnte das Problem liegen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
  4. #3 Schlehan, 12.05.2011
    Schlehan

    Schlehan Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    Ich hab da schon mit nem Kumpel (Kfz-Mechaniker) durchgeschaut, da ist nix gerissen oder undicht.
    Das Problem besteht wie gesagt nur, wenn ich den Luftmassenmesser angeklemmt habe.
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    lade dir mal die anleitung runter, die hinter dem link steckt. die befasst sich mit nahezu allen bekannten motorlaufproblemen und fehlerquellen.
     
  6. #5 Schlehan, 12.05.2011
    Schlehan

    Schlehan Neuling

    Dabei seit:
    12.05.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    Alles klar. Danke dir erstmal.
     
Thema:

Motorprobleme

Die Seite wird geladen...

Motorprobleme - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motorprobleme

    Motorprobleme: Hallo zusammen. Ich bin mittlerweile fast am verzweifeln. Vielleicht kann mir hier jemand fachkundigen Rat geben. Vorgeschichte: Mein Motor zeigt...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Motorprobleme

    Motorprobleme: Hallo, hoffe ich bin hier mit meinem Thema richtig. Fahre einen 2.0 TDCI mit 140PS (DYB - Bj.2012). Hatte vor kurzem das Problem, das er unter...
  4. F250 2004 Syper Duty 6,8 Motorprobleme

    F250 2004 Syper Duty 6,8 Motorprobleme: Hallo Leute, ich habe mir in den USA einen Ford F250 Super Duty 6,8 V10 Bj. 2004 gekauft und rüber schiffen lassen. Leider läuft der Motor nicht,...
  5. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motorprobleme-Ich weiss nicht mehr weiter

    Motorprobleme-Ich weiss nicht mehr weiter: Mahlzeit! Also ich hab bei meinem 2.3 16v dieses allseits bekannte Ruckeln bzw Zündaussetzer. Es ist jedoch schon alles gewechselt was man...