Fiesta 6 (Bj. 02-06) JH1/JD3 Motorregelungssystem leuchtet nun schon seit einer Ewigkeit

Diskutiere Motorregelungssystem leuchtet nun schon seit einer Ewigkeit im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, mein Motorregelungssystem-Lämpchen leuchtet jetzt schon seit sicher 4 Jahren fast dauerhaft. Ich war deswegen schon etliche...

  1. Ulmi

    Ulmi Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Hallo zusammen,

    mein Motorregelungssystem-Lämpchen leuchtet jetzt schon seit sicher 4 Jahren fast dauerhaft. Ich war deswegen schon etliche male in der Werkstatt. Dort wurde schon alles ausprobiert. Von Software Update bis zum Wechseln des Kats, es hat nur für kurze Zeit was genutzt, aber das Lämpchen geht bis heute immer wieder an. Der Wagen fährt sich einwandfrei ...

    Jetzt soll angeblich wieder der Kat defekt sein... Das kann ich langsam nicht mehr glauben, er wurde erst vor 2 Jahren wegen diesem Problem gewechselt...

    Jemand eine Idee?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 09.12.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.016
    Zustimmungen:
    27
    Fahrzeug:
    Fiesta JH1 1.3l
    Fehlerspeicher ? Was steht da drinnen
     
  4. Ulmi

    Ulmi Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    70
    Zustimmungen:
    0
    der kat sei mal wieder defekt ...
     
  5. #4 vanguardboy, 09.12.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.016
    Zustimmungen:
    27
    Fahrzeug:
    Fiesta JH1 1.3l
    Wirkungsgrad zu gering also ?

    Lambdasonden wurden uberpruft? Wie sehen die zundkerzen aus ?
    Was sagen die abgaswerte?
     
  6. Ulmi

    Ulmi Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    70
    Zustimmungen:
    0
    das wurde mir so genau nicht berichtet. Ich denke die Werkstatt möchte eher schnelles Geld machen und den Kat ohne Überprüfung wechseln ... Ich werde sie mal darauf ansprechen müssen.
     
  7. #6 vanguardboy, 09.12.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.016
    Zustimmungen:
    27
    Fahrzeug:
    Fiesta JH1 1.3l
    Wenn im fehlerspeicher Wirkungsgrad Kat gering steht , deutet es auf ein defekten Kat
    Durch die abgasuntersuchung kann ein defekt am Kat auch festgestellt werden

    Am besten die au bei einer anderen Werkstatt machen lassen
    Dazu den kompletten fehlerspeicher ausdrucken lassen

    Durch unverbrannten Kraftstoff kann der Kat auch nach 2 Jahren schon defekt gehen
    Daher der zundkerzen Check
     
  8. #7 klaralang, 10.12.2012
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    925
    Zustimmungen:
    7
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    als erstes mal neue Zündkerzen, Zündkabel und event eine neue Zündspule, dann die Regellambdasonde ( die obere vorm Kat ) erneuern.

    Hast Du den Fehler schon mal löschen lassen ? Wann ging die MKL wieder an ? -so nach 20-100km ?
    Und wie hast Du die letzten Jahre die Tüv-Plakette bekommen :gruebel:
     
  9. #8 FoFimk6, 10.12.2012
    FoFimk6

    FoFimk6 Neuling

    Dabei seit:
    18.04.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk6
    1,3 L 60ps
    10/2005

    TOP Z
    Meine leuchtet auch seit 1 1/2 Jahren. KAT unter minimum wird angezeigt. Hab mal beide Lamdasonden getauscht. Ohne erfolg. Im Oktober hatte ich Tüv OHNE MÄNGEL bestanden. Abgasuntersuchung keine auffälligkeiten. Da dass Bord eigene Diagnose System ja genauer ist als die AU, kann es aber gut sein dass der KAT etwas zu ist. Naja ich lass es jetzt (vorerst) so.
     
  10. #9 vanguardboy, 10.12.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.016
    Zustimmungen:
    27
    Fahrzeug:
    Fiesta JH1 1.3l
    Hättest aber trotzdem kein TÜV bekommen, Da die Mil leuchtet.
    Hattest Glück !

    Hast du zubehir Sonden verbaut?
     
  11. #10 Meikel_K, 10.12.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.359
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wie kann man denn mit einem OBD-Fehler / MIL-Lampe die AU bestehen? Fehler löschen und schnell hin, bevor genügend Fahrtzyklen erfolgt sind, dass der Fehler neu gesetzt wird?
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Ulmi, 10.12.2012
    Zuletzt bearbeitet: 10.12.2012
    Ulmi

    Ulmi Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    70
    Zustimmungen:
    0
    der Fehler wurde vor TÜV/AU einfach gelöscht...

    Ja, nicht nur einmal! In der Regel geht sie nach 20-300 km wieder an. Nur als der Kat komplett gewechselt wurde, war das Problem längere Zeit weg...
     
  14. #12 Meikel_K, 10.12.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.359
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Hab ich mir gedacht. Erst nach einer bestimmten Anzahl von Fahrtzyklen ist sich die OBD bei diesem Fehler ihrer Sache sicher und setzt die Lampe.

    Generell ein nicht zu unterschätzendes Risiko beim Kauf von Privat ohne Gewährleistung (keine Unterstellung im Zusammenhang mit dem hier behandelten Fall).
     
Thema:

Motorregelungssystem leuchtet nun schon seit einer Ewigkeit

Die Seite wird geladen...

Motorregelungssystem leuchtet nun schon seit einer Ewigkeit - Ähnliche Themen

  1. Grüße aus dem schönen Saarland :)

    Grüße aus dem schönen Saarland :): Moin Zusammen :) Ich bin der Bene und komme aus Heusweiler/Saarbrücken Ich selber bin ein '91er Baujahr und bin nun zu einem Ford gekommen. Da...
  2. Kontroll-Leuchte Motorregelungssystem

    Kontroll-Leuchte Motorregelungssystem: Hallo zusammen, mit dem neulich gekauften Transit lief bis auf die immer noch blinkende Airbag-Kontroll-Leuchte technisch alles gut. Bin auch...
  3. Suche Abdeckung Schweinwerferwaschdüse Ford Focus MK 1, linke Seite

    Abdeckung Schweinwerferwaschdüse Ford Focus MK 1, linke Seite: Hi zusammen, suche für meinen Ford Focus MK 1, eine Abdeckung für die Scheinwerferwaschüse auf der linken Seite ( Fahrerseite). Wer zufällig...
  4. Galaxy 3 (Bj. 06-10) WA6 ESP Leuchtet in gewissen Linkskurven

    ESP Leuchtet in gewissen Linkskurven: Hallo ich bin neu hier und habe ein großes Problem Ich haben einen Ford Galaxy WA6 Bj. 2008 2,0 140PS Seit neuem leuchtet in gewissen...
  5. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...