Focus 2 (Bj. 04-08) DA3/DB3 Motorregelungssystemleuchte (Leistungsverlust)

Diskutiere Motorregelungssystemleuchte (Leistungsverlust) im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; guten tag, ich habe seit ungefähr 2 monaten das problem, dass mein focus keine leistung mehr hat. Vor 4 Monaten ist zum ersten mal die...

  1. #1 oktime4planB, 21.05.2011
    oktime4planB

    oktime4planB Neuling

    Dabei seit:
    21.05.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2004, 1.6 ti-vct
    guten tag,

    ich habe seit ungefähr 2 monaten das problem, dass mein focus keine leistung mehr hat.
    Vor 4 Monaten ist zum ersten mal die Motorregelungsleuchte angegangen. nach einigen tagen war sie weg und alles lief super weiter.

    2 monate daraufhin habe ich langsam gemerkt, dass das auto nocht mehr "richtig zieht" wie vorher.
    mitlerweile sind die ersten 3 gänge noch ok aber man merkt deutlich, dass ab dem 4 gang fast nichts mehr geht. (mit viel geduld und nem lauten motor schaffe ich max die 130 km/h) -> bei allen 5 gängen scheint es mir, also ob er ab 2.800 U/min. nicht mehr zieht und sich irgendwas stauen würde.

    fahre seit 2 wochen nicht mehr mit dem auto, da er 1 mal auch ausgegangen ist (bei normalen fahren im 2.gang)



    ich war in 3 werkstätten (ford) und der fehler wurde ausgelesen.
    die ersten 2 meinten sie hätten kA und wollten sich das auto mal angucken. (für 100-300 €, je nachdem wie lang die suchen würden)

    die 3te werkstatt hat gemeint evtl wären das 2 sensoren (zusammen 200€) die ausgetauscht werden müssen und wenn das nichts hilft -> nockenwellenräder, wasserpumpe und zahnriemen austauschen (haben mir aber auch nicht versichern können, dass mein auto danach wieder i.O. ist) KOSTEN: ca. 900-1000€ plus weitere 100-200 euro und 60 € für den kostenvoranschlag!!!

    ich habe nicht wirklich viel ahnung von autos, aber bei der "lösung" wusste ich, dass ich verarscht werde.

    als ich den mitarbeiter daraufhin gefragt habe, was ist wenn das alles nicht funktioniert machen kann, meinte er: fehler löschen und auto verkaufen o.O

    ein kumpel meinte daran kann es zu 95% liegen und meine evtl, dass das AGR-Ventil ausgetauscht werden müsste. (Kostenpunkt ca. 250-400 €)


    habt ihr vllt. eine ahnung woran es sonst noch liegen könnte?

    Vielen Dank!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jogie79, 25.05.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    828
    Zustimmungen:
    7
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Auto verkaufen?ich würde eher sagen werkstatt schliesen.G anz klar musst du erstmal denn Fehlerspeicher auslessen denn wenn die lampe an ist steht dort auch was drin.
    Denn Fehler notieren und hir Posten der fehler kann wie folgt aussehen
    P1234 zb die kosten solten eigentlich 30-50 euro nicht überschreiten .

    Nur so kann mann sehen wo es hakt und was gemacht werden muss.
    Kleiner Tip wenn du ADAC Mitglied bist nutze ihn die Können Mitlerweile auch denn speicher auslessen.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Hört sich nach Fehler der Nockenwellenverstellung an. Da sich der Fehlercode nur auf eine Seite beziehen wird kommt auch nur ein Ventil (keine Sensoren) in Frage. Auch das Nockenwellenrad lässt sich bei einer guten Werkstatt diagnostizieren ob es defekt ist. Irgendwie scheinst du an die falschen geraten zu sein.
     
  5. #4 TL1000R, 25.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Hat der 1.6er Ti-VCT überhaupt ein AGR ?
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    So weit ich weiss nein, das wird über die Ventilüberschneidung geregelt.
     
  7. #6 TL1000R, 25.05.2011
    Zuletzt bearbeitet: 25.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Genau,so hab ich das auch in Erinnerung.Wenn verstellb.NW,dann nix AGR o.SLS.

    Für 200 Euro gibts aber bestimmt nicht die beiden Aktoren zusammen.Die meinten vermt. doch die Sensoren.Was dann aber etwas happig wäre.

    Oder sind die Verstelleinheiten "Verschleißteile" beim TI-VCT ?
     
  8. #7 oktime4planB, 25.05.2011
    oktime4planB

    oktime4planB Neuling

    Dabei seit:
    21.05.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2004, 1.6 ti-vct
    ich hab mir heute eine kopie des fehlers bei der werkstatt abgeholt.
    ich werden ihn morgen mal hier posten (den wichtigsten teil von den 3-4 seiten)

    das problem ist dass ich von autos nicht wirklich viel verstehe (arbeite im büro).
    bisher war ich mit meinem fofo auch sehr zufrieden, aber seit der sache, mach ich mir halt gedanken.

    also die werkstatt werde ich auf jeden fall nicht wieder aufsuchen.
     
  9. #8 oktime4planB, 26.05.2011
    oktime4planB

    oktime4planB Neuling

    Dabei seit:
    21.05.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2004, 1.6 ti-vct
    also, hier ein bisschen aus der fehlerauslesung:

    p000a einlassnockenwelle: stellungsänderung langsam - zylinderreihe 1
    p000a1 übereinstimmung von kurbelwelenstellung mit nockenwellenstellung zylinderreihe 1 sensor a oberhalb höchstwert, zuvor erzeugter dtc zum zeitpunkt der anforderung nicht vorhanden

    p0016 a1: übereinstimmung von kurbelwellenstellung mit nockenwellenstellung zylinderreihe 1 sensor a oberhaltb höchstwert
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Ja, dürfte die Verstelleinheit an der Einlassseite, müsste Zylinderreihe 1 sein, oder eben das zugehörige Magnetventil sein. Wenn er am Morgen ganz kurz klackert beim anlassen ist es die Verstelleinheit sicher, sonst muss man genauer schauen. Ansonsten wäre das Magnetventil die schnellere und billigere Art zum "ich probiere mal".
    Ein kurzer Blick auf die Steuerzeiten kann auch nicht schaden.
     
  11. #10 TL1000R, 27.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Seh ich auch so.
    Nur kann man vorher auch noch schnell die Ansteurung vom Magnetventil messen.
    Wär ärgelich,wenns nur ein Kabelfehler/Bruch etc. wäre.
    Dann dürfte aber auch ein anderer FC kommen bzw. zusätzlich angezeigt werden.
    Magnetventil selbst auch durchmessen.

    Wenn plausible Werte vorliegen > Magnetventil tauschen.

    Danach die Verstelleinheit = worst-case.
     
  12. #11 oktime4planB, 27.05.2011
    oktime4planB

    oktime4planB Neuling

    Dabei seit:
    21.05.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2004, 1.6 ti-vct
    ja also das mit dem klackern hab ich wirklich ( ungefähr jeden 3. morgen, spricht 2-3 mal die woche.

    was würde mich der magnetventil auslesung ca kosten (max)

    und was würde das, was ihr aufgeführt habt ca max komplett kosten?
    und wenn es wirklich daran liegt, ist der wagen dann wieder i.O. (leistungsverlust)?



    VIELEN DANK!!
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 therealtom, 30.05.2011
    therealtom

    therealtom FoFo2 Fan

    Dabei seit:
    25.08.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2006, 1.6 ti-vct
    hallo,
    ich habe auch so ein klackern, also beim starten dreht er etwas lauter. Kann das das gleiche sein? Wobei meiner dann ganz normal wie immer fährt.
    Oder ist das etwas anderes dann?

    mfg
     
  15. #13 oktime4planB, 30.05.2011
    oktime4planB

    oktime4planB Neuling

    Dabei seit:
    21.05.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2004, 1.6 ti-vct
    dieses klackern hab ich seit 3 jahren (beim anmachen des motors)
    den leistungsverlust halt erst seit ein paar wochen.
     
Thema:

Motorregelungssystemleuchte (Leistungsverlust)

Die Seite wird geladen...

Motorregelungssystemleuchte (Leistungsverlust) - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Leistungsverlust bei Volllast und laute Motorgeräusche

    Leistungsverlust bei Volllast und laute Motorgeräusche: Servus, ich habe bei meinem Fiesta Mk7, dem 1,25l mit 60 PS jetzt schon zwei Mal das selbe Problem auf der Autobahn gehabt. Nachdem er schon...
  2. Leistungsverlust,Motorruckeln....

    Leistungsverlust,Motorruckeln....: Hallo Zusammen, Ich habe einiges bereits zu ähnlichen vorfällen gelesen, allerdings bin ich mir nicht sicher ob es das gleiche Problem ist was...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust

    Leistungsverlust: Hallo Leute, habe ein Problem mit meinem 1,6 tdci, bj 2008. Habe seit kurzem Leistungsverlust, er läuft höchstens noch 145 und braucht auch lang...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Plötzlicher Leistungsverlust + Fehlercode DTC d262

    Plötzlicher Leistungsverlust + Fehlercode DTC d262: Hallo Alle. Habe einen Ford Focus Bj. 2004 (1.4l - 75PS - DAW), welcher seit einer Woche, einen Tag nach dem Öl nachkippen (hierbei hab ich...
  5. Leistungsverlust FoFo II

    Leistungsverlust FoFo II: Hallo ich bin Niclas, habe einen Focus MK2 aus dem Jahr 2005 mit einem Ottomotor mit 115ps und schon ganzschön vielen Km drauf(180.000). Als ich...