Fiesta 6 (Bj. 02-06) JH1/JD3 Motorregelungssystemslampe leuchtet auf Autobahn, Auto nimmt kein Gas mehr an

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von jones, 02.02.2014.

  1. jones

    jones Neuling

    Dabei seit:
    02.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Baujahr 2004, Benziner 1,4l 69 PS
    Hallo Leute, ich bin neu hier und habe gleich mal eine sehr wichtige Frage:

    Ich bin gerade auf der Autobahn Richtung meiner Wohnung in Regensburg unterwegs gewesen als kurz vor der Autobahnabfahrt die Motorregelungslampe aufleuchtete. Da ich nicht der begnadete Autokenner bin, bin ich sehr erschrocken weil mein Auto danach KEIN GAS mehr annahm.

    Also bin ich die Abfahrt runtergerollt und gleich auf einen Parkplatz, wo den Motorraum nach Rauch oder sonstigem absuchte, dies war allerdings nicht der Fall. Allerdings waren die Geräusche aus dem Auspuff nicht mehr so gleichmäßig wie sonst immer.
    Nachdem ich dann den Motor abgestellt habe und hab ich meinen Opa angerufen und der meinte dass es der KAT sei, er sich aber nicht sicher sei weil er keine Ferndiagnose starten könne. Nachdem der Motor nun ca. 10 Mins aus war, fragte er mich ob er einmal die Geräusche aus dem Auspuff hören könne.
    Als ich dann mein Auto wieder startete, war die Lampe erloschen und er nahm auch wieder ganz normal Gas an, so als wäre nichts gewesen. Die restlichen 2 Kilometer bin ich dann recht piano nach hause gefahren :) (P.s.: zu dem Zeitpunkt hatte ich schon 100 kilometer Autobahn hinter mir, dort bin ich relativ flott gefahren(im Schnitt 140 km/h) sodass ich dachte der Motor sei überhitzt)

    Hier nun meine Frage: Kann ich mit meinem Auto nun morgen zur Arbeit fahren oder wäre das zu riskant? Hoffe auf sehr schnelle Antworten, danke schon mal im Voraus!

    MfG, Jonas (Modell: Ford Fiesta 2004, Benziner 1,4 Liter 69 PS)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 klaralang, 03.02.2014
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    919
    Zustimmungen:
    5
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    Wieviel KM drauf ?
    Wann war der letzte Kundendienst ?
    Wann wurde der Kraftstofffilter das letzte mal erneuert ?
     
  4. jones

    jones Neuling

    Dabei seit:
    02.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Baujahr 2004, Benziner 1,4l 69 PS
    knapp 152000 km hatter drauf
    kundendienst und TÜV erst vor einem Monat gemacht
    wann der kraftstofffilter das letzte mal gewechselt wurde kann ich nicht sagen
     
  5. #4 klaralang, 03.02.2014
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    919
    Zustimmungen:
    5
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    dann würd ich den Kraftstofffilter als erstes wechseln - Intervall sollte alle 60 Tkm sein.
     
  6. #5 vanguardboy, 03.02.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.809
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Würde erstmal den Fehlerspeicher auslesen lassen. Kraftstofffilter sorgen nicht zum erleuchten der MKL ;)
     
  7. #6 EinseinserVergaser, 03.02.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Jepp, wohl eher beim Diesel!

    Komische, unregelmäßige Geräusche aus dem Auspuff hören sich bei mir, nach einer defekten Zündspule und/oder Kerze an.

    Fehlerspeicher auslesen lassen! Müsste dann "Zündaussetzer Zyl. Nr. XY" im Speicher stehen.

    Würde zunächst in die Werke fahren und den zuerst auslesen lassen. Dem KAT gefällt eine defekte Kerze/Spule garnicht (TEUER!!!)

    Gruß

    Daniel
     
  8. jones

    jones Neuling

    Dabei seit:
    02.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Baujahr 2004, Benziner 1,4l 69 PS
    alles klar, danke für die schnellen antworten! :))
    hab morgen mittag n termin in der werkstatt zum auslesen des fehlerspeichers.
     
  9. #8 EinseinserVergaser, 06.02.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Und, gibt es schon eine Erfolgsmeldung ;)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. James

    James ~>wertvoller Beitrag

    Dabei seit:
    06.06.2010
    Beiträge:
    320
    Zustimmungen:
    1
    Fahrzeug:
    Fusion
    Ich hatte vor knapp 4 Wochen das gleiche Problem, es war lediglich die Zündspule.
    Einbau ist schnell erledigt, Kerzen waren auch gleich mit dran.
     
  12. jones

    jones Neuling

    Dabei seit:
    02.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Baujahr 2004, Benziner 1,4l 69 PS
    ja also beim fehlerspeicher auslesen lassen konnten die auch nix finden. allerdings sprühte er dann wasser auf die zündspulen und dann fing der motor eben wieder an zu stottern :D dann hat er die anschlüsse von den zündkerzen kontrolliert und sie wieder fest draufgesteckt und ende mit dem problem, ist mir bis jetz nich wieder passiert :)
    allerdings ist es seit ein paar tagen so dass er beim kaltstart absäuft, beim 2ten versuch allerdings wieder normal läuft. die in der werkstatt haben gesagt dass es viel sein kann, evtl die zündkerzen oder die benzinrücklaufleitung..
    tipps von eurer seite?
     
Thema:

Motorregelungssystemslampe leuchtet auf Autobahn, Auto nimmt kein Gas mehr an

Die Seite wird geladen...

Motorregelungssystemslampe leuchtet auf Autobahn, Auto nimmt kein Gas mehr an - Ähnliche Themen

  1. Spotify geht plötzlich nicht mehr

    Spotify geht plötzlich nicht mehr: Hallo Gemeinde, bei mir geht plötzlich Spotify bei meinem Sync nicht mehr. Findet es nicht mehr. Wenn ich nach neuen Apps suche, findet es auch...
  2. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  5. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...