Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorruckeln bei eingeschalteter Klimaanlage

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Fordkombi, 19.06.2013.

  1. #1 Fordkombi, 19.06.2013
    Fordkombi

    Fordkombi Neuling

    Dabei seit:
    02.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Style Turnier
    1,6 TDCI, Chill Meta
    :rasend:
    Wenn ich meine Klimaanlage einschalte habe ich nach kurzer Zeit Motorruckeln.
    Das ist so das man das Gefühl hat das beim beschleunigen der Motor für Sekundenbruchteile nicht läuft, egal ob Autobahn oder Landstraße oder Stadt.
    Es ist ein TDCI 1,6 aus 2010, 37500 Kilometer.
    Gruß
    Tim
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Focus06, 20.06.2013
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.956
    Zustimmungen:
    28
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Ich bin mir nicht ganz sicher, aber ich glaube, der 1.6 TDCi schaltet die Klima beim Beschleunigen kurzeitig ab, wenn er erkennt, dass Leistung abgefordert wird. Das hat einfach damit zu tun, dass die Klima sich gut 5 kW von der Leistung klaut. Das ist natürlich schlecht, wenn man gerade mal Vollgas braucht. Allerdings dauert das paar Augenblicke, bis sich das System eingestellt hat. Das könnte das Ruckeln erklären.
    Tritt denn das Problem bei abgeschalteter Klima noch auf?
     
  4. #3 Fordkombi, 20.06.2013
    Fordkombi

    Fordkombi Neuling

    Dabei seit:
    02.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Style Turnier
    1,6 TDCI, Chill Meta
    Das Problem habe ich nur bei Fahrten mit Klima. Wenn die aus ist dann ist alles gut.
    Es war ja auch extrem warm, heute morgen bei 24 Grad hatte ich das nicht so stark.
    Gruß Tim
     
  5. domim

    domim Benutzer

    Dabei seit:
    17.11.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titanium Turnier (Bj. 09)
    Hallo,

    ich weiß nicht, ob ich mit meinem Problem in diesem Thread richtig bin. Habe aber im Grunde ähnliches Problem:

    Seit letzter Woche hat mein Focus (Bj. 2009) beim Beschleunigen Aussetzer. Habe es auch erst auf die Klimaanlage geschoben, welche bei diesen Temperaturen natürlich auf hochtouren läuft. Vor zwei Tagen ist dabei aber die Motorkontrollleuchte angegangen und hat dauerhaft geleuchtet.

    Das Auto habe ich heute morgen in die Werkstatt gebracht. Erst Diagnose: Mit den Ansaugklappen würde etwas nicht stimmen. Die Elektronik wurde geprüft, die Schläuche auch. Alles in Ordnung. Jetzt wird vermutet, dass etwas in der Drosselklappe sei und sie soll zur Sicherheit ausgebaut werden. Ob wirklich was gefunden wird ist natürlich fraglich.

    Mir stellt sich natürlich nunmehr die Frage, ob bei andere Ford-Nutzer das gleiche oder ähnliche Probleme in dieser Art aufgetreten sind und was letztendlich dagegen unternommen wurde.

    Danke und Gruß
    domim
     
  6. #5 Fordkombi, 28.06.2013
    Fordkombi

    Fordkombi Neuling

    Dabei seit:
    02.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Style Turnier
    1,6 TDCI, Chill Meta
    So, nach zwei Tagen hat Ford den Fehler gefunden, es war der Stecker zum Kompressor, dieser war wohl stark oxidiert.
     
  7. #6 MoeDaMaster, 04.08.2013
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Moin,


    ich habe nen Benziner und das gleiche Problem. Könntest Du mir sagen, welcher Stecker korrodiert war?

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  8. #7 valfares, 13.09.2013
    Zuletzt bearbeitet: 13.09.2013
    valfares

    valfares Neuling

    Dabei seit:
    16.08.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    Bj 04 (MK1)
    1,6l benziner
    Hi,auch wenn ich ein MK1 fahre, das gleiche problem habe ich auch, wenn die klimaanalge ausgeschaltet ist läuft alles rund, wenn sie läuft (das problem tritt stärker bei hochen temperaturen auf)dann kommen diese komischen kleinen ruckler beim beschleunigen, meistens zwischen 2500-3500 umdrehungen. es fühlt sich an als ob der motor für sekundenbruchteile massig leistung verlieren würde (abgesehen von den normalen verlust durch klima), der wagen beschleunigt zwar weiter, dennoch fällt es stark auf (selbst meiner frau mittlerweile^^). es ist auch ein benziner Bj 2004 MK1. das problem tritt leider nicht immer auf, aber dennoch recht häufig.
    von meinem Händler (hat auch einen kfzmeisterbetrieb) habe ich gesagt bekommen dass dies normal sei.
    Mein örtlicher mechaniker behauptet klimakompressor sei kaputt.
    Mein bekannter (auch mechaniker) vermutet ein fehler in der elektronik, kann aber nicht auslesen weil kein fordauslesegerät vorhanden^^
    irgendwo in andrem forum habe ich gelesen dass es auch was mit den zylindern sein könnte.
    ein bekannter meinte, könnte was mit lambdasonde oder katalysator sein, was meiner meinung nach aber am unwarscheinlichsten ist, da es auch ohne klima das problem gäbe.

    so wer hat nun recht? ;-)
     
  9. Sonne1

    Sonne1 Benutzer

    Dabei seit:
    12.08.2013
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2006, 1,8 TDCi + Volvo 850 T-5R
    bei Bj 2004 stellt sich natürlich zuerst die Frage nach der Wartung. Wann wurde die Klimaanlage zuletzt evakuiert und neu befüllt? Bei zu niedrigem Füllstand in der Anlage legt der Niederdruckwächter bei jedem Einrücken des Klimakompressors sein Veto ein, was zu permanentem ein- und ausschalten und den beschriebenen Rucklern führt. Längerfristig geht daran auch der Kompressor zugrunde.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 valfares, 16.09.2013
    valfares

    valfares Neuling

    Dabei seit:
    16.08.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    Bj 04 (MK1)
    1,6l benziner
    danke für den tipp sonne1, ich habe das auto seit dezember 2012, da wurde auch tüv neu gemacht, letzte inspektion war 1 jahr davor. die nächste wird jetzt in einer woche gemacht, wann die letzte klimawartung durchgeführt wurde kann ich nicht sagen. die klimaanlage kühlt aber durchgehend ohne probleme. würde sich ein zu niedriger füllstand nicht durch mangelnde funktionalität bzw. keine kühlung bemerkbar machen?
     
  12. Sonne1

    Sonne1 Benutzer

    Dabei seit:
    12.08.2013
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2006, 1,8 TDCi + Volvo 850 T-5R
    wenn die Anlage normal kühlt, ist sie nicht vom Druckwächter lahm gelegt.
     
Thema:

Motorruckeln bei eingeschalteter Klimaanlage

Die Seite wird geladen...

Motorruckeln bei eingeschalteter Klimaanlage - Ähnliche Themen

  1. Zu kalt für die Klimaanlage?

    Zu kalt für die Klimaanlage?: Hallo, ich wollte gerade mal wieder meine Klimaanlage laufen lassen, weil man das ja ab und zu tun soll... Also angeschaltet und abgewartet und...
  2. Transit Connect II (Bj. 13-**) Schalter Unter Klimaanlage ausbauen

    Schalter Unter Klimaanlage ausbauen: Hallo kann mir jemand helfen wie ich die Schalter ausbauen kann wo die Windschutzscheibenheizung (Schalter) verbaut ist? Ohne das Ganze auszubauen...
  3. Schalter Unter Klimaanlage ausbauen

    Schalter Unter Klimaanlage ausbauen: Hallo kann mir jemand helfen wie ich die Schalter ausbauen kann wo die Windschutzscheibenheizung (Schalter) verbaut ist? Ohne das Ganze auszubauen...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motorruckeln wenn man mehr Gas gibt

    Motorruckeln wenn man mehr Gas gibt: Hallo, Ich habe leider noch ein Problem mit meinem Mondeo mk2. 1796ccm 116PS Schlüsselnummer: 8566 / 306 Baujahr 07/98, 160.000km Gerade erst...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Defekt: Tempomat/ Klimaanlage/ Heckklappe

    Defekt: Tempomat/ Klimaanlage/ Heckklappe: Hallo Leute! Ich fahre einen Mk3 Kombi von 2002 / 2,0l TDCI 131 PS Diesel. Folgende zwei Probleme habe ich: 1. Der (oder das?) Tempomat...