Motorruckeln...schon fast alles gewechselt

Diskutiere Motorruckeln...schon fast alles gewechselt im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, wir haben einen Ford Galaxy BJ 99 2.3, 16 V , 146 PS. Und nun zum Problem. Seit einiger Zeit verliert das gute Auto immer mal während...

  1. #1 Fr. Schmusemiez, 30.09.2018
    Fr. Schmusemiez

    Fr. Schmusemiez Neuling

    Dabei seit:
    30.09.2018
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2.3 16V WGR
    Hallo,

    wir haben einen Ford Galaxy BJ 99 2.3, 16 V , 146 PS.

    Und nun zum Problem.

    Seit einiger Zeit verliert das gute Auto immer mal während der Fahrt Leistung - ruckelt bzw nimmt kein Gas an !

    Gewechselt wurden: Lambdasonde im Mai ....Garantiefall ....die alte war nach 15 Monaten schon wieder kaputt !!!

    Zündspulen, Zündkabel, Zündkerzen
    LMM
    ZKD mit Keilriemen
    Benzinpumpe

    So langsam wissen wir uns keinen Rat mehr!
    Mein Mann hat den LMM heute verbaut, Kabel angesteckt , Motor ruckelt und nimmt kein Gas an zwischendrin ....auch bei warmen Motor.

    OBD - Gerät sagt Eingangsspannung zu hoch - Lambdasondenfehler!

    Kann es sein, dass die Sonde nach 4 Monaten schon wieder abgeraucht ist? Oder das die kaputte ZKD was damit zu tun hatte?

    Sind für jeden weiteren Tipp dankbar .

    LG Nicci
     
  2. #2 Gerry77, 01.10.2018
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    77
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    Hallo Nicci,

    Das wäre ja dann bereits die dritte Lambdasonde.

    Wahrscheinlicher wäre, dass das Steuergerät ein Problem mit der Eingangsspannung hat.

    LG Gerry77
     
  3. #3 Fr. Schmusemiez, 01.10.2018
    Fr. Schmusemiez

    Fr. Schmusemiez Neuling

    Dabei seit:
    30.09.2018
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2.3 16V WGR
    Die Frage ist, ob eine kaputte ZKD auch eine kaputte Lambdasonde verursachen kann?

    Fehler ist erst nach dem Kaputtgehen der ZKD aufgetreten.

    Auto wurde wie gesagt repariert ....aber Fehler danach immer noch vorhanden.

    Interessant ist noch ....das er zwar beim Fahren im OBD Gerät Fehler anzeigt, diese aber nicht abspeichert .
     
  4. #4 Fr. Schmusemiez, 01.10.2018
    Fr. Schmusemiez

    Fr. Schmusemiez Neuling

    Dabei seit:
    30.09.2018
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2.3 16V WGR
    Nachtrag:

    Wir hatten den LMM jetzt eine Woche abgeklemmt, bis der neue LMM da war .

    Der Wagen ist im Notlaufprogramm hefahren und hat während dieser Zeit kein Ruckeln ect. gehabt.

    LMM eingebaut und angeklemmt - Fehler tritt nach ca 15 km Fahrt auf !

    Spannung wurde gemessen - am LMM - die entsprach den Vorgaben !
     
  5. #5 Gerry77, 01.10.2018
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    77
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    Verständlich, da keine Regelung über die Lambdasonde erfolgte.

    Und von der Spannung des LMM kann man auf die Sondenspannung schließen?

    Lass einfach mal das Steuergerät überprüfen.

    LG Gerry77
     
  6. #6 Fr. Schmusemiez, 05.11.2018
    Fr. Schmusemiez

    Fr. Schmusemiez Neuling

    Dabei seit:
    30.09.2018
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2.3 16V WGR
    Jetzt ...es ist doch einige Zeit vergangen....
    Fehler wurde gefunden !
    Es war tatsächlich die Lambdasonde ....
    Wahrscheinlich doch abgeraucht durch die kaputte ZKD.
    Wir haben übrigens nur 1 Sonde im Auto ....die haben wir heute gewechselt ....dann gute 50 km gefahren - alle Fehler weg ....gsd ....die Gefahrerei ging mir allmählich auf den Zeiger ....
    Danke allen für eure Denkansätze ....manchmal sind doch die ersten Gedanken die besten.
     
    Gerry77 gefällt das.
  7. #7 supertramp, 05.11.2018
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.016
    Zustimmungen:
    79
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Billig Sonde verbaut gehabt im September ?
     
  8. #8 Fr. Schmusemiez, 05.11.2018
    Fr. Schmusemiez

    Fr. Schmusemiez Neuling

    Dabei seit:
    30.09.2018
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2.3 16V WGR
    Also jetzt die haben wir selber gewechselt ....die 2 vorherigen wurden von der Werkstatt gemacht und haben uns beim 1. Mal 271 Euround beim 2. Mal nix gekostet , da Garantiefall ....obwohl ....wir uns jetzt fragen, warum die soviel gekostet hat ....weil war ne Boschsonde....die wir gewechselt haben jetzt ....und die gibts ab 50 Euro so als Ersatzteil....wie die da inner Werkstatt auf 271 Euro kommen ...k. A.....
     
  9. #9 Fr. Schmusemiez, 05.11.2018
    Fr. Schmusemiez

    Fr. Schmusemiez Neuling

    Dabei seit:
    30.09.2018
    Beiträge:
    7
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2.3 16V WGR
    Also die kaputte....die wir jetzt ersetzt haben war die Boschsonde ....
     
  10. #10 Gerry77, 05.11.2018
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    77
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    Na bitte: Ende gut, alles gut! :top:

    Das war offenbar wirklich Pech, kann aber bei jeder namhaften Marke passieren.

    Wünsche allzeit gute Fahrt! :freuen:

    LG Gerry77
     
Thema:

Motorruckeln...schon fast alles gewechselt

Die Seite wird geladen...

Motorruckeln...schon fast alles gewechselt - Ähnliche Themen

  1. Fast alles wird als defekt angezeigt

    Fast alles wird als defekt angezeigt: Hallo Fordler, als Neumitglied hier erstmal ein freundliches Hallo an alle. Da mein Focus 1.6 Benziner, EZ 2001 alle möglichen Fehler anzeigt...
  2. Motorruckeln/-pendeln bei 8 Gang Automatik bei ca 170 km/h

    Motorruckeln/-pendeln bei 8 Gang Automatik bei ca 170 km/h: Hallo Zusammen, habe seit Januar einen 240 PSer. Nach anfänglichen Problemen, Wagen heizt nicht und 4 Wochen Werkstattaufenthalt weil ein Schlauch...
  3. Hat schon jemand den neuen ST

    Hat schon jemand den neuen ST: Hallo, meiner ging am 14.06. in Produktion... Turnier in Mgnetic Grau.
  4. Hallo aus dem schönsten Bundesland der Welt

    Hallo aus dem schönsten Bundesland der Welt: Hallo, ich bin der neue aus dem Saarland :) Bin seit letzter Woche stolzer Besitzer eines 95´er Escort MK 7 mit Buchhalterausstattung. Mfg Baba
  5. System aus, um Batterie zu schonen....

    System aus, um Batterie zu schonen....: Die Zündung ist aus, das Radio an. Nach ein paar Minuten kommt eine Meldung im Radiodisplay mit blauem Fortschrittsbalken "System aus, um Batterie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden