Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorruckeln TDCI 1500 bis 2500 Umdrehungen

Diskutiere Motorruckeln TDCI 1500 bis 2500 Umdrehungen im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo - mein Mondi braucht Hilfe! Erstmal die technischen Daten: 2.0 TDCI 96kW/130PS DPF, EZ September 2006, 126.000km Zur Vorgeschichte:...

  1. P.P.

    P.P. Neuling

    Dabei seit:
    06.09.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo - mein Mondi braucht Hilfe!

    Erstmal die technischen Daten:

    2.0 TDCI 96kW/130PS DPF, EZ September 2006, 126.000km

    Zur Vorgeschichte:

    Tank ziemlich leer, mit 52 Liter vollgetankt und danach ca.150km ohne Probleme gefahren.
    Am Dienstag 16km normal in Arbeit. Abends nach dem Losfahren nach ca. 1km plötzliches starkes Motorruckeln beim dahinrollen (ca. 1700 UpM, 60km, 4 Gang) und nach weitern 3km beim Fordhändler. Anschliesende Probefahrt (so 'n shit) ohne jeglichen Befund. Danach ca. 100km Autobahn bei 3000 UpM zum Dieselpartikelfilter freibrennen (kein Leistungsproblem im oberen Drehzahlbereich). Von der Autobah runter und das Ruckeln war wieder da.

    Anderntags normal in die Arbeit (16km - ohne ruckeln) und Abends wieder die selbe Problematik (extremes Motorruckeln) bei der Heimfahrt. Jetzt plötzlich im Leerlauf an der Ampel kurzzeitige Drehzahlerhöhung von 750 auf ca.1100UpM (aber nicht immer) und daraufhin den Wagen Abends bereits wieder beim Fordhändler geparkt.

    Fehlerspeicher auslesen negativ und danach ca. 45km Probefahrt durch Ford mit Datenlogger aber ohne Befund. Ford hat dann zum nochmaligen Nachtanken geraten, da angeblich schlechter Diesel verantwortlich sein könnte. Zwischenzeitlich ca. 360km nach erster Betankung gefahren und mit 30 Litern Tank wieder komplett befüllt. Auf der Heimfahrt wieder Motorruckeln!

    Was kann das sein? Auf alle Fälle ist mein Mondi nicht in Ordnung - auch wenn nichts in dem Fehlerspeicher steht! Bin für alle Tips dankbar!!

    :skeptisch:

    Danke bereits im Voraus für Eure Antworten.
     
  2. #2 Gemini, 25.09.2011
    Zuletzt bearbeitet: 26.09.2011
    Gemini

    Gemini Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    67
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Titanium'04 Edition 2,2l TDCI
    Hallo erstmal und Willkommen hier.

    Das mit dem Motorruckeln bzw. unrunden Motorlauf liest man hier öfter im Forum. Das das Fehlerauslesen nichts gebracht hat ist üblich, es gibt einige Defekte/Fehler die nicht geloggt werden.
    Die Ursache für das Ruckeln kann vielfältig sein, die häufigsten sind:

    - defekter NWS (Nockenwellen Sensor)
    - defektes oder stark verschmutztes AGR (Abgas Rückführungs Ventil)
    - defekter LMM (Luftmassenmesser)
    - defekte(r) Injektor(en)
    - defekte Eispritzpumpe

    Ungefähr in der Reihenfolge gliedern sich dann auch die Reperaturkosten.
    Ich weiß nur das man den derfekten LMM evtl. dadurch feststellt das man den mal abklemmt und guckt ob sich was ändert. Wenn ja, dann ist der es meistens nicht!
    Die Injektoren, wenn nicht beim Fehlerauslesen auffällig, können weiterhin durch einen Rücklaufmengen Test und auslesen der Einspritzdaten gecheckt werden. Eine starke Abweichung von ein oder zwei Injektoren bei den Rücklaufmengen Test deuten evtl. auf einen Defekt dieser hin. Dann geht nur ausbauen, zur Prüfung einschicken und dort ggf. Instand setzen lassen oder austauschen.
    Bei einer defekten Pumpe weiß ich nur, das man anhand des zerlegten Dieselfilters einen möglichen Defekt erkennen kann. Sobald sich viele schwarze Punkte im Filter abbilden deutet das dann auf Spahbildung in der Pumpe hin.
    (korrigiert mich bitte alle falls ich wo falsch liege)
    Ich weiß, ist nix eindeutiges zur Fehlerfeststellung, ich steh im Moment vor einem ähnlichen Problem mit meinem. Mein Vorschlag:
    - LMM abklemmen, gucken was passiert
    - AGR reinigen und überprüfen lassen, ggf. tauschen
    - Nockenwellensensor checken (der ist glaub ich gut zugänglich und kann so getauscht werden)
    Alles weitere wird dann aufwendiger.

    Zu Deinen Sympthomen, lass den Wagen mal morgens an und gib nur minimal Gas bis ca. 1100U/min. und achte mal darauf ob er dann ruckelt bzw. schlägt und ob er blau Qualmt. Ist das der Fall liegt ein Defekt der Injektoren nahe.
    Halt uns auf dem Laufenden und viel Glück!:top1:

    Gruß,
    Steffen
     
    Mick und Al3xander gefällt das.
  3. #3 Al3xander, 26.09.2011
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    Klasse Beitrag Steffen! :top1:
     
  4. #4 scuba.duck, 26.09.2011
    scuba.duck

    scuba.duck Benutzer

    Dabei seit:
    18.01.2011
    Beiträge:
    162
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Traveller 2,0TDCI Bj 02
    Hi,

    Zu dem "MorgenTest", hat meiner auch mal gemacht, anfangs unrunder Motorlauf und gequalmt, nach 1 min alles ok.
    Da waren es defekte Grühstifte... die sollten aber keine Symptome wärend der Fahrt verursachen ;-)

    Lg
    Thorsten
     
  5. Gemini

    Gemini Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    67
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Titanium'04 Edition 2,2l TDCI
    @P.P. : Achte mal bitte auf folgendes:
    - Etwas zugenommenes Nageln unter Last bzw. beim Beschleunigen aus
    niedrigen Drehzahlen
    - Leicht erhöhter Verbrauch (0,5-1l)
    - Erreicht der Wagen seine Höchstgeschwindigkeit noch und/oder wird er
    merklich "zäher" im Durchzug bei Geschwindigkeiten über 120km/h?

    MfG
     
  6. P.P.

    P.P. Neuling

    Dabei seit:
    06.09.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo zusammen und erstmal schönen Dank für die Antworten!

    Also obenrum (jenseits 3000 UpM) hab ich überhaupt keine Probleme. Ich denke Beschleunigung und Endgeschwindigkeit hat sich nicht verändert. Ebenso kann ich bis jetzt keinen Mehrverbrauch (nur nach Tankuhr - hab keinen BC und noch nicht wieder nachgetankt) erkennen, es schein wie immer. Im Schnitt fahre ich meinen Mondi mit 7 Liter auf hundert Kilometer.

    Könnte vielleicht auch die Schubabschaltung meine Probleme verursachen? Mein Motorruckeln läst sich nämlich noch am ehesten provozieren wenn ich einfach vom Gas gehe.

    Übrigens ist er mir heute an der Ampel plötzlich einfach von selbst ausgegangen.

    :gruebel:
     
  7. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Dein Fordhändler sollte erstmal die bekannten "mechanischen" Krankheiten, die an dem Motor auftreten mal überprüfen, dazu gehören:

    - Zweimassenschwungrad
    - Kurbelwellenriemenscheibe
    - Keilriemenspanner

    Diese Bauteile alleine sorgen schonmal sehr gerne für einen relativ unruhigen Leerlauf.

    Ansonsten wäre das warscheinlichste ein nur eingeschränkt funktionierendes EGR-Ventil, wie schon gesagt wurde.
    Wie verhält sich das Auto denn beim Start?
    Springt der Wagen einwandfrei an oder mit Schwierigkeiten?
    Irgendwelche Geräusche beim Starten oder im Leerlauf?


    Wann wurde denn der Kraftstofffilter zuletzt gewechselt?
     
  8. #8 Al3xander, 26.09.2011
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    Immer wenn ich das lese, klingelt bei mir "Agr" im Kopf
     
  9. Gemini

    Gemini Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    67
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Titanium'04 Edition 2,2l TDCI

    Diese mechanischen Teile hatte ich, aufgrund der Fehlerbeschreibung, eig. ausgeschlossen da ein mechanischer Defekt sich meiner Meinung entweder die ganze Zeit bemerkbar macht oder gar nicht. (Hier gehen die Meinungen im Forum aber eh auseinander)
    Aber überprüfen lohnt sich bestimmt, wer weiß. :top1:

    @P.P. : Mir kommt der Verbrauch aber recht hoch vor. Fährst Du viel Stadt oder gern flott?;)
    Fahre meinen 2,2l mit ca. 5,7l, allerdings lange Strecken Überland mit Tempomat.
     
  10. #10 P.P., 29.09.2011
    Zuletzt bearbeitet: 06.10.2011
    P.P.

    P.P. Neuling

    Dabei seit:
    06.09.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo zusammen,

    hier mal wieder ein paar Ergänzungen bzw. weitere Abnormitäten meines Mondis.

    Zur Frage wegen meinem Verbrauch:
    Also die 7 Liter sind der Schnitt auf meine seit Juli 2007 gefahrenen 95.000 km und ja ich fahre überwiegend im Stadtverkehr und Einzelstrecken unter 10 km Länge. Unter Idealbedingungen (Überlandfahrten) habe ich aber auch schon eine 5 vor dem Komma erreicht.

    Zur Frage Leistung und Höchstgeschwindigkeit:
    Am Dienstag nach der Arbeit auf die Autobahn und auf der Anfahrt (ca. 2 km) wieder Motorruckeln. Ab Autohbahn dann flotte Fahrt (Verkehrsabhängig) und auf dem Rückweg dann Vollgas bis 210 km/h ohne Probleme.

    Gestern ging mein Mondi beim Stop and Go Betrieb (Verkehrsstau) nach ca. 20 km Fahrt im Stand aus. Ungefähr eine halbe Minute zuvor hat die Vorglühlampe zu blinken begonnen. Nach erneutem Vorglühen lief die Karre dann wieder ganz normal.

    Zudem habe ich zwischenzeitlich bemerkt, dass im Problemfall kurzzeitig weislicher Rauch aus dem Auspuff kommt.

    Nur mal so am Rande:
    Was wird eigentlich von der Vorglühlampe und was von der Motormangementleuchte überwacht?

    Nochmals ein paar Ergänzungen (06.10.2011) und Fragen dazu:


    Nach erneutem Fehlerspeicher auslesen in der Ford Werkstatt --> AGR defekt.

    Mein AGR wurde im März 2009 (2,5 Jahre und ca. 68.000 km) auf Kulanz (Halber Materialpreis) beim Fordhändler erneurt und soll jetzt nach wiederum nur 2,5 Jahren und ca. 58.000 km Laufleistung voll von mir bezahlt werden.

    - Habt Ihr ahnlich oft Probleme? Kann das ein Material- oder Konstruktionsfehler sein wenn dieses Bauteil nichtmal 3 Jahre hält?

    - Kulanzerfahrungen bei Ford in diesem Fall?

    - Wo bekomme ich so ein Teil als nicht Originalteil (Nachbau)? Das kann ja kaum schlechter sein und 2 Jahre Garantie habe ich ja allemal.

    - Im Internett finde ich immer pneumatisch gesteuerte AGRs; meins ist aber elektrisch angetrieben. Diese Art finde ich nur beim MK4 ab März 2007, mein Fahrzeug ist aber definitiv EZ September 2006 und laut Fahrgestellnummer im Juli 2006 vom Band gelaufen.

    Hier nochmals Infos zu meiner Karre:

    zu 2.1 - 8566; zu 2.2 - ADU; zu D.2 - BWY - N7BB1 - 5FHAP3

    Hoffe auf zahlreiche Antworten und besten Dank nochmalls für eure Hilfestellungen.

    Gruß Peter
     
  11. Gemini

    Gemini Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    67
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Titanium'04 Edition 2,2l TDCI
    Die MK3 Modelle mit grüner Plakette (ab 2006) haben soweit ich weiß alle ein elektrisches AGR. Davor gab es das pneumatische AGR das über einen Unterdruck Schlauch angesteuert wird.
    AGR's machen beim Mondeo (und bei anderen Hersteller Fahrzeugen) oft Probleme. Vielleicht hilft in Deinem Fall schon das Reinigen von selbigem (eine Nacht in Öl einweichen lassen wirkt oftmals).

    MfG
    Steffen
     
  12. dogeli

    dogeli Neuling

    Dabei seit:
    05.05.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    MK3,2003,TDCI
    >Nach erneutem Fehlerspeicher auslesen in der Ford Werkstatt --> AGR defekt.

    Mein AGR wurde im März 2009 (2,5 Jahre und ca. 68.000 km) auf Kulanz (Halber Materialpreis) beim Fordhändler erneurt und soll jetzt nach wiederum nur 2,5 Jahren und ca. 58.000 km Laufleistung voll von mir bezahlt werden.<

    mein AGR/EGR hat nicht mal ein halbes Jahr gehalten, Wasser/Feuchtigkeit bei den Zahnrädern und Grünspan an den Kontakten :boesegrinsen: .
    Zwischen 1800 und 2200 Drehzahl gab es immer ein ruckeln. in der Werkstatt hat man das teil gesäubert Probefahrt auf der AB alles iO > fahre mit dem Auto von der Werkstatt und habe das gleiche Spiel. Fehler auslesen: AGR Fehlermeldung!
    Fahr mit dem Werkstattmeister eine Probefahrt und geh mit zum Fehlerauslesen.
    Bei mir gabs ein Neues - dem Meister wars sichtlich Peinlich. (Wollten das ganz große Paket machen :weinen2:)
    AGR Gewechselt und seit dem ist erstmal Ruhe und wenn der Zeitraum der Garantie weg ist wird das kleine Loch aufgebohrt => Wasserablauf
     
  13. Ozboy

    Ozboy Neuling

    Dabei seit:
    20.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    MK3, 2004, TDCi
    Das Motorruckeln hatte ich bis letzte Woche auch!
    Bei mir war es der Unterdruckschlauch der vom AGR nach unten geht... 5 cm langer Riss! Selbst getauscht (45€ für polnische Ebayware - beim SFFH knapp 70€) und siehe da - das Ruckeln ist weg!
     
Thema: Motorruckeln TDCI 1500 bis 2500 Umdrehungen
Besucher kamen mit folgenden Suchen
  1. Ford Lmm keinerfol weiter ruckeln

    ,
  2. mondeo bj07 cdti motor aussetzer

    ,
  3. ford tdci ruckelt

    ,
  4. ford mondeo bj 2007 diesel ruckelt,
  5. originaler lmm ford smax 2.2tdci,
  6. ford mondeo mk3 2.0 tdci 2005 motor ruckelt im Stand,
  7. mondeo tddi ruckelt,
  8. mondeo mk3 Tdci 2.0 ruckelt bei der fahrt
Die Seite wird geladen...

Motorruckeln TDCI 1500 bis 2500 Umdrehungen - Ähnliche Themen

  1. 1.8 TDCi nimmt kein Vollgas an, AGR?

    1.8 TDCi nimmt kein Vollgas an, AGR?: Hallo zusammen, ich habe jetzt schon im Forum nachgelesen, aber diesen Fall auf die Schnelle so nicht gefunden. Falls ich hier falsch bin, dann...
  2. Vorglühprobleme1.6 tdci...2009..

    Vorglühprobleme1.6 tdci...2009..: Hallo zusammen .....bei unserem 1.6 tdci Bj. 2009 sind Vorglühprobleme vorhanden...Kontrollleuchte vorglühen geht ganz normal.. aber es wird...
  3. Ford Grand C Mac 2011.1.6 tdci Zahnriemenwechseln..Markirung

    Ford Grand C Mac 2011.1.6 tdci Zahnriemenwechseln..Markirung: Zahnriemenwechseln.markirung grand c max 2011.1.6 tdci
  4. Transit 2017 TDCI 170 PS Fehlermeldung Neufahrzeug

    Transit 2017 TDCI 170 PS Fehlermeldung Neufahrzeug: Hallo zusammen, am Freitag haben wir unser Wohnmobil abgeholt. Basisfahrzeug ist der neue Transit mit dem 170 PS TDCI Motor. Bereits auf der...
  5. 2,0 TDCI startet schlecht

    2,0 TDCI startet schlecht: Hallo, ich krieg noch die Krise.... Mondeo 2,0 TDCI, 130 PS, 03/2007 mit 159 Tkm. Seit einiger Zeit startet er schlecht, ich muß 3-4 Sek den...