Motorruckeln während der fahrt!! TDCI 2002 130 PS

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von Middel, 22.04.2008.

  1. Middel

    Middel Neuling

    Dabei seit:
    14.06.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Habe seid kurzem das Problem das während der Fahrt der Motor kurz ruckelt als hätte er kurze Zündungsaussetzer (was beim Diesel wohl nicht sein kann) dann für eine Zeit wieder normal fährt,bis plötzlich das gleiche wieder geschieht,auch im stand vor einer Ampel geht er schon mal plötzlich aus.Wenn man neu startet springt er aber sofort wieder ganz normal an.Das alles geschieht in unregelmäßigen Zeitabständen,es gibt auch Tage da passiert garnichts.Im Forum finde ich nichts brauchbares zu diesem Thema.
    Bei Nachfrage in einer FORD -Werkstatt ist man sich auch nicht schlüssig,man tippt eventuell auf den Nockenwellensensor

    Könnte mir da jemand weiter helfen???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 silent-death, 23.04.2008
    silent-death

    silent-death Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    155
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2002,2.0 TDCI 96KW
    ....

    geht der wagen in das notlaufprogramm? (blinkende Glühwendel)

    wenn ja, und wenn es der nockenwellensensor ist, muss eine fehlermeldung im system gespeichert sein.
    Obwohl die Probleme mit dem "alten" Nockenwellensensor (beim neueren wurde nachträglich die stromversorgung und der sensor überarbeitet) die probleme eigentlich nur aufgetreten sind, wenn´s richtig warm war.

    fahr in die werkstatt und lass den wagen mal ans diagnosegerät hängen, dann weisst du obs der sensor ist oder nicht.

    fg
     
  4. #3 Triumph, 17.09.2009
    Triumph

    Triumph Neuling

    Dabei seit:
    26.01.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Audi A8, 2002, 4.2
    Moin,
    die Frage ist ja nun schon etwas länger her aber wir hatten vor kurzem bei einem Transit Euroline das gleiche Problem. Da haben wir zuerst mal den Luftmassenmesser getauscht weil unser Diagnosesystem er zu wenig Volt angezeigt hatte. Das war es aber nicht, danach haben wir das Abgasrückführventil "tot" gelegt. Da wurde es schon besser. Aber letztendlich haben wir an einem kleinen Schlauch vom Lader ein Riss endteckt. Schlauch gewechselt und der Transit läuft wieder mit voller Leistung.
    Viele Grüße
    www.fahrzeugsucher.de
     
  5. #4 Tylerdurden1973, 18.09.2009
    Tylerdurden1973

    Tylerdurden1973 Neuling

    Dabei seit:
    10.09.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI 130PS 2002 Automatik 5Gang
    Ich hatte das Problem bei Stadtfahrten (TDCI 130PS Bj2002 Automatik 5gang) wenn ich den im 4.Gang bei 50KMH bespaßt hatte) ich hab dann das EGR oder AGR oder wie man es auch immer nennt (Abgasrückführungsventil) gereinigt. Wenn es nicht mehr richtig schließt, kann es dann sein das er zuviel abgas bekommt und die ganze Verbrennung nicht mehr stimmt. Weiteres Problem war auch bei mir das ich im kalten Zustand beim starten Drehzahlschwankungen hatte, nach dem reinigen war alles OK.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motorruckeln während der fahrt!! TDCI 2002 130 PS

Die Seite wird geladen...

Motorruckeln während der fahrt!! TDCI 2002 130 PS - Ähnliche Themen

  1. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Vorglühen 2.0 Tdci

    Vorglühen 2.0 Tdci: Hallo leute, Ich hab da mal ne frage bezüglich vorglühen. Heute morgen waren es bei uns -5 grad. Ich stieg in mein auto und merkte das die lampe...
  3. Undichtes Getriebe am 1.0/ 125 PS

    Undichtes Getriebe am 1.0/ 125 PS: Hallo liebe B max Gemeinde, gestern hatte mein Max seinen ersten HU Termin (ja er ist schon drei). Laufleistung bisher 45tsd km. Keine Mängel...
  4. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motorschaden 1,4 Tdci

    Motorschaden 1,4 Tdci: Hallo zusammen, nachdem ich in meinen 1.4 Tdci bei 160.000km kurz nach dem Kauf nach einem Kolbenfresser mit Pleuelabriss einen Motor mit ca....