Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorruckeln

Diskutiere Motorruckeln im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe einen Ford Mondeo, Bj 2001, 1.8er 125PS. Derzeit hab ich ein Problem, er springt super an, wenn man dann aber fährt fängt er ab...

  1. #1 Oelschi, 02.08.2010
    Oelschi

    Oelschi Neuling

    Dabei seit:
    27.10.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo, ich habe einen Ford Mondeo, Bj 2001, 1.8er 125PS.

    Derzeit hab ich ein Problem, er springt super an, wenn man dann aber fährt fängt er ab und an mit ruckeln an. Wenn ich nur wenig Gas gebe dann macht er das meistens nicht. Wenn er ruckelt und ich trete das Gaspedal durch dann dauert es nur kurz und ab ca. 3500/4000 U/min merkt man es dann auch nicht mehr.

    Könnt ihr mir sagen was das sein könnte? Morgen bekomm ich erstmal ein paar neue Kerzen, mal sehen wie er dann reagiert.

    Könnte es vielleicht noch irgendwas anderes sein?

    Ich danke schon mal für eure Hilfe

    MfG

    René
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 02.08.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    das ist die einzige krankheit, die meiner auch hat..
    hab seit 2 jahren keine lösung...
    bzw.. was meinst du mit ruckeln? beim fahren? oder das die drehzahl im stand (ausgekuppelt) schwankt?
     
  4. #3 tomilee1807, 02.08.2010
    tomilee1807

    tomilee1807 Neuling

    Dabei seit:
    09.07.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford MK3 2001
    Ruckler

    bei mir waren es Zündkerzen
     
  5. #4 Oelschi, 03.08.2010
    Oelschi

    Oelschi Neuling

    Dabei seit:
    27.10.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Ne im Stand ruckelt nix, nur wenn ich fahre und dann auch nur so zwischen 2000-3500 U/min.
    Na heut bekomm ich erstmal neue Kerzen, wenn es dann nicht weg ist, dann werd ich nochmal die Zündkabel tauschen, vielleicht schlagen die ja durch ?
     
  6. #5 heinzpeter, 03.08.2010
    heinzpeter

    heinzpeter Benutzer

    Dabei seit:
    18.11.2008
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    mondeo,2001,1999
    Hast Du wahrscheinlich Glück wie ich,das sind wahrscheinlich die Zündkabel.Wechsel diese auch wenn Du von aussen nichts siehst.
     
  7. #6 Ronny P., 04.08.2010
    Ronny P.

    Ronny P. Neuling

    Dabei seit:
    04.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,MK2,1997,2,5lV6
    Hi!
    Meiner hat das auch,lass mal den Fehlerspeicher auslesen.Ich tippe mal auf Lambdasonde.Gruß Ronny
     
  8. #7 Oelschi, 05.08.2010
    Oelschi

    Oelschi Neuling

    Dabei seit:
    27.10.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Ok, kann ja nicht schaden, da kann ich ja nur hoffen das die das mal eben so machen, nicht das die da jetzt noch ein haufen Kohle haben möchten:verdutzt:
     
  9. #8 Ronny P., 05.08.2010
    Ronny P.

    Ronny P. Neuling

    Dabei seit:
    04.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,MK2,1997,2,5lV6
    Ich kenn mich mit den Service-Preisen bei Ford nicht so aus,aber sooo teuer dürfte das pure Auslesen eigentlich nicht sein.
    Wie gesagt,ich habe ja das selbe Problem und darauf hin nen Freund angerufen und der sagt aus´m Stand "Lambda"!Er hatte die Tage nen Galaxy in der Werkstatt und da war´s das Gleiche.Das ne defekte Lambda das Ruckeln im Teillastbereich verursacht war mir auch neu,ich kenn das von Beschleunigen....das fühlt sich dann so wellenartig an.
    Die Lambda ist ja auch für die Gemischregelung verantwortlich,also kann das gut passen.
    Halt uns mal auf´m Laufenden....Dankeschön!!!:top1:
     
  10. mok112

    mok112 Neuling

    Dabei seit:
    29.05.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford mondeo,2002,2,0l Benziner
    Hört sich nach der Klimaanlage an.Die arbeitet nähmlich auch ohne A/c Betätigung.
    kannnst du ausprobieren,wenn du den rechten runden Knopf der Klimaanlage ausstellt,
    dann geht die gesamte Lüftung aus und es ist kein Rucklen meht festzustellen.
    Fühlt sich auch so an als ob jemand das Auto am Gummiband zurückzieht.Das ist beim 2,0
    Liter auch so.
     
  11. #10 Al3xander, 06.08.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    hab da mal um die 30 euro für bezahlt.

    @schwally: dein raketentreibstoff vielleicht? :zunge1:
     
  12. #11 Schwally, 07.08.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    Nichts gegen meinen NASA-Raketen Treibstoff!!!:lol::top1:
     
  13. #12 Oelschi, 16.08.2010
    Oelschi

    Oelschi Neuling

    Dabei seit:
    27.10.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Also ich habs gelöst, das 2te und 4te Zündkabel war defekt und zwar dort an der Stelle wo der Kerzenstecker auf die Zündkerze aufgesteckt war, da hatten die beiden Zündkabel die Stecker verbogen und liesen sich somit nicht mehr richtig auf die Zündkerze stecken und dadurch wurde dann der kontakt unterbrochen und das Ruckeln erzeugt.
     
  14. #13 m2kpd, 25.01.2011
    Zuletzt bearbeitet: 26.01.2011
    m2kpd

    m2kpd Neuling

    Dabei seit:
    25.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK1 1993, 1.8 16V 85kw
    Mondeo ruckelt wie er lust hat

    hallo wertes ford forum

    ich hoffe ich bin hier richtig.wenn nicht bitte dahin verschieben wo es hingehört.

    ich habe ein großes problem mit meinen mondeo.seit ungefähr september treten ab und zu starke ruckler und sowas wie zündaussetzer ein.das problem tritt bei kalten und warmen zustand auf.und zwar äußert es sich so das wenn ich los fahre und beim 1-5 gang bei etwa 1200-2000 umdrehungen der motor stark mit ruckeln anfängt.

    es ist aber kein leichtes sondern so stark das ich mir vorkomme wie auf einer waschmaschine im schleudergang.was dabei zu beobachten ist,der drehzahlmesser fällt dabei auf einen ruck auf 0 und wenn er sich wieder fängt sofort auf die drehzahl in der ich gerade bin.

    über 2000 umdrehungen ist das problem weg.der motor geht dabei aber nicht aus sondern läuft weiter nur nimmt er dabei auch kein gas an.nerven tut es vor allem in der stadt wo man schonmal 50-60 fährt und im 4 bei etwa 1800-2000 ist.

    das erste mal trat dies so schwer auf als ich im september bei regen eine tiefe pfütze erwischte.danach sah ich das diese pfütze locker 20 cm hatte.im motorraum war alles nass.seit dem wurden erneuert:zündspule,zündkabel,lambdasonde,leerlaufregelventil,zündkerzen,das t-stück das wirklich einen weg hatte und der komplette Sicherungs und Relaiskasten im Mottorraum.

    nach dem t-stück hatte ich erstmal einen moment ruhe.na gut mittlerweile war es winter und ich hatte kein problem gehabt.jetzt wo es wieder getaut ist fängt das seit gestern wieder an.erst sogar im leerlauf,heute war es nur kurz da aber als ich 100 meter gefahren bin auch wieder bei fahrt.

    ich muß eins noch bemerken.habe einen twin tec drin der bei ford eingebaut wurde.und der hatte gestern als im leerlauf die drehzahl wieder stark schwankte gezischt.das zischen konnte ich beseitigen weil der dicke schlauch unten so stark verbogen war das nix durchkam.doch die schwankungen blieben bis heute.

    kein fehlercode hinterlegt und auch bei ford guckt man sich ratlos an und meint.naja das auto ist nicht das neueste und bei 285000 km kann sowas schonmal vorkommen...vielleicht gucken sie schonmal nach nen neuen...also mal ehrlich:gehts noch???

    ich komm doch dahin weil mir geholfen werden soll und nicht das ich gleich nen neuen mitnehme.ich hoffe ich hab das problem gut genug beschrieben und hoffe ihr habt vielleicht nen tipp für mich.denn langsam überlege ich echt den wagen mit dem vorschlaghammer zu bearbeiten.aber sonst ist er tadellos und läuft ohne probleme.
    dafür das er 18 jahre wird und mit der km leistung
    ich bedanke mich schonmal


    Und man halte sich fest:gestern abend bin ich ca 40 km gefahren.auf der hinfahrt ruckelte immer noch alles wie wild.
    doch beim heim fahren alles wieder in ordnung.also langsam frag ich mich ob mich mein mondi zum narren halten will.
     
  15. #14 Schwally, 25.01.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    bitte bitte bitte!!
    Gehe deinen Text nocheinmal durch und mache absätze.. so möchte das kaum jemand lesen!!
    und evtl auch satzzeichen!! (ich habe es nicht gelesen.. wenn du satzzeichen gemacht hast, dann überlies das hier einfach ;) )
     
  16. #15 Melanie W., 25.01.2011
    Melanie W.

    Melanie W. Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    400
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo SVT Edition

    ich glaube...er ist hier im thread mit seinem mkI eh falsch...
     
  17. m2kpd

    m2kpd Neuling

    Dabei seit:
    25.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK1 1993, 1.8 16V 85kw

    aus diesem grund steht ja weit oben auch,das wenn ich falsch bin bitte sagen bzw verschieben.wie man sieht bin ich erst seit gestern hier.
    letzte chance für den mondi ansonsten falte ich ihn mit unseren bagger und er geht in die presse.weil ich habe in den letzten halben jahr knapp 800€ investiert und langsam reicht es mir,denn für ein 18 jahre alten wird das unrentabel.
    hab nen anderen im auge doch der ist erst ab mai zu haben.und bis dahin sollte der gute noch fahren.doch ich glaub er ruft lautstark nach der gruft
     
  18. #17 Schwally, 26.01.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    danke fürs überarbeiten =)

    Was heißt denn Twin-tec? ich bin da etwas ratlos :gruebel:
    könnte auch wasser an ein steuergerät gekommen sein? oder beim wechseln der einzelnen teile.. ist da vllt ein stecker locker? ich würde auf sowas wie wackelkontakt oder sowas tippen..
     
  19. #18 sawende, 26.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Twin Tec ist die Firma die Kaltlaufregler herstellt und für verschiedene Fahrzeugtypen verkauft.

    Mit diesem kann man seine Steuereinstufung verbessern.

    Evtl. liegt da der Fehler, mal kurz abklemmen und die Schlauchenden abdichten und schauen ob das Ruckeln weg ist. Falls ja ist der Kaltlaufregler oder ein Schlauch defekt.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Melanie W., 26.01.2011
    Melanie W.

    Melanie W. Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    400
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo SVT Edition
    was für öl fährst du denn und welche kerzen / kabel ? in einen mkI zetec gehört z.b. kein 10w40 oder gar 15w40...damit macht die maschine über kurz oder lang schlapp. ebenso verträgt er auf dauer nurmotorcraft kerzen und kabel.

    das mit der pfütze kann nun auch dummer zufall gewesen sein.
     
  22. m2kpd

    m2kpd Neuling

    Dabei seit:
    25.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK1 1993, 1.8 16V 85kw
    also zündkabel sin originale motorcraft aber bei den zündkerzen hab ich bosch drin.er lief ja bis zu diesen tag ganz normal.was mich stutzig macht ist der zettel im motorraum.
    habe nun 5w40 öl drin.doch auf den zettel stand 10w40.das öl wurde wohl laut aussagen des vorbesitzers immer bei *** gewechselt.
    nur mal angenommen der ist vielleicht 100tkm mit dem falschen öl gefahren.kann es daran liegen?weil als das anfing damit hatte ich den ersten eigenen ölwechsel auf 5w40 gerade ein paar tage hinter mir.
    ich vermute ja auch irgendeinen wackelkontakt oder zumindest irgendwas undichtes.nur das erklärt aber nicht das es nach lust und laune auftritt.
    gestern kam es wieder ab und zu mal kurz vor.lief dann aber wieder normal.
    aber das mit dem kaltlaufregler probiere ich mal aus obwohl ich nicht an das teil glaube.denn so alt ist das auch noch nicht.wurde im august 2010 eingebaut.
    es kommt mir so vor als wenn irgendwas klackt wenn das auftritt.
    aber kann auch durch das durchschütteln sein.um das zu umgehen kann man immer mit drehzahlen über 3000 fahren.da tritt es nicht auf.habe sämtliche erreichbare stecker schon abgezogen kontaktspray rein und wieder fest drauf gedrückt.
    LMM habe ich auch gereinigt.wenn ich den stecker abziehe läuft der motor sehr unrund.deshalb schliesse ich den LMM aus.
    was vielleicht auch erwähnenswert wäre: im normalen fahrbetrieb wenn man mal voll beschleunigt geht es bis ungefähr 4000 umdrehungen recht flott hoch.aber ab 4000 scheint wie ein turbo einzusetzen.ab der drehzahl zieht er wie am strick gezogen nach oben.beschleunigt aber auch schneller.ich bin ehrlich.er hat mittlerweile so viel runter das man eine große reparatur lieber aus kosten/nutzen lassen sollte.aber er sollte noch bis mai durchhalten.
    dann erst bekomme ich meinen neuen.
    aber danke schonmal für eure tipps.werde es mal ausprobieren und sage dann was rusgekommen ist.
     
Thema:

Motorruckeln

Die Seite wird geladen...

Motorruckeln - Ähnliche Themen

  1. Leistungsverlust,Motorruckeln....

    Leistungsverlust,Motorruckeln....: Hallo Zusammen, Ich habe einiges bereits zu ähnlichen vorfällen gelesen, allerdings bin ich mir nicht sicher ob es das gleiche Problem ist was...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motorruckeln wenn man mehr Gas gibt

    Motorruckeln wenn man mehr Gas gibt: Hallo, Ich habe leider noch ein Problem mit meinem Mondeo mk2. 1796ccm 116PS Schlüsselnummer: 8566 / 306 Baujahr 07/98, 160.000km Gerade erst...
  3. S-MAX (Bj. 06-10) WA6 leichtes Motorruckeln und Abgasgeruch im Fz-Inneren

    leichtes Motorruckeln und Abgasgeruch im Fz-Inneren: Hallo Community, Ich habe ein Problem mit unserem Ford S-Max, 2.2TDCI, BJ.2006, Schaltgetriebe Der Wagen springt mitunter schlecht an... ruckelt...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta 1.3 51kw manchmal Motorruckeln und keine Leistung

    Fiesta 1.3 51kw manchmal Motorruckeln und keine Leistung: Hi, ich habe hier von einer Bekannten einen 2006er 1.3 51kw (159000 Km) Fiesta, der wohl manchmal keine richtige Leistung hat und ruckelt. Ich...