Fusion Facelift (Bj. 05-12) JU2 Motorstart und Drehzahl zu gering

Diskutiere Motorstart und Drehzahl zu gering im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Hallo, ganz selten habe ich es, dass ich den Motor starte (muss kein kaltstart sein) und er gar nicht auf Drehzahl kommt. Es klingt dann so als...

  1. #1 woodland, 29.06.2016
    woodland

    woodland Forum As

    Dabei seit:
    02.12.2014
    Beiträge:
    734
    Zustimmungen:
    3
    Fahrzeug:
    Fusion JU2, 1.6 (101), Bj. 2011
    Hallo,
    ganz selten habe ich es, dass ich den Motor starte (muss kein kaltstart sein) und er gar nicht auf Drehzahl kommt. Es klingt dann so als würde er nicht über 500 umdrehungen kommen und nicht richtig anspringen. Wenn ich das merke mach ich ihn sofort aus, warte ein wenig... dann wieder an und dann klappts. Ist aber sehr selten, dieses jahr erst höchstens 2 mal und zuletzt vorhin. Die Zündkerzen sind neu, und auch mit anderen Kerzen war das schon passiert.

    Kann das auch an Tankzusätzen liegen? Oder am sprit? Wenn der Motor läuft, läuft er, da hab ich dann 0 Probleme.

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Leo Mayer, 29.06.2016
    Leo Mayer

    Leo Mayer Forum As

    Dabei seit:
    16.08.2010
    Beiträge:
    628
    Zustimmungen:
    22
    Fahrzeug:
    Fusion 1,4 L & Tourneo Courier 1,0 L
    Das Problem gab es vor laaaanger Zeit, wenn man vergessen hatte den Choque wegzunehmen. Das dürfte heut nicht mehr vorkommen - es sei denn die "Startautomatik" häng tund das Gemisch stimmt dann nicht. Sollte man am Auspuffaustritt sehen können?
     
  4. #3 Ghost-Driver, 29.06.2016
    Ghost-Driver

    Ghost-Driver Guest

    warscheinlich hört da einer wieder das gras wachsen ;)
     
  5. #4 woodland, 29.06.2016
    woodland

    woodland Forum As

    Dabei seit:
    02.12.2014
    Beiträge:
    734
    Zustimmungen:
    3
    Fahrzeug:
    Fusion JU2, 1.6 (101), Bj. 2011
    Ich bilde es mir garantiert nicht ein.
    Das ist wirklich so.

    Ich sag mal so, wenn das ''egal'' ist, dann solls mir recht sein, aber wenn das zu beheben ist, dann wüsste ich gerne wie, ohne das ich gleich nach Ford muss.

    Startautomatik? Lässt sich das einstellen? Am Auspuff seh ich nix und da höre ich auch nichts ungewöhnliches. Es ist keine Fehlzündung.

    Evt doch mal die Drosselklappe checken?
     
  6. #5 Meikel_K, 29.06.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.238
    Zustimmungen:
    183
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es kann sein, dass ein Temperaturfühler ein falsches Signal gibt und deshalb bem Starten zu wenig Kraftstoff zugemessen wird. Ebenfalls möglich, dass immer dann, wenn der Motor scheinbar nicht anlaufen will, die Kraftstoffpumpe gar nicht fördert. Deshalb würde ich bei jedem Starten darauf achten, ob man die Kraftstoffpumpe beim Einschalten der Zündung kurz summen hört und den Schlüssel erst weiterdrehen, wenn das Summen aufgehört hat. Falls der Fehler auch dann wieder auftritt, liegt es wahrscheinlich nicht an der Kraftstoffpumpe.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 woodland, 29.06.2016
    woodland

    woodland Forum As

    Dabei seit:
    02.12.2014
    Beiträge:
    734
    Zustimmungen:
    3
    Fahrzeug:
    Fusion JU2, 1.6 (101), Bj. 2011
    Ok das ist schonmal gut zu wissen, dann werde ich darauf achten :-)
    Da es aber wirklich so selten ist, wundert mich das schon.

    Dürfte so ein Fehler nicht auch aus dem Fehlerspeicher auslesbar sein?
     
  9. #7 Meikel_K, 29.06.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.238
    Zustimmungen:
    183
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Kann man nicht wissen. Mein Alfa 33 1.7 IE von 1990 (auch schon Einspritzmotor mit Bosch K-Jetronic) hatte bei Warmstart nach kurzen Stopps und hohen Außentemperaturen manchmal mal das Problem, dass die Kraftstoffpumpe einfach weiterlief und nicht abgeschaltet hat. Wenn man den Motor trotzdem gestartet hat, ist er auch erst mal nur müde angehoppelt. Wenn man aber die Zündung wieder ausgeschaltet hat und nach dem Abschalten der Kraftstoffpumpe nochmal probiert hat, lief alles einwandfrei. Ich bin nie dahintergekommen, was es war.
     
Thema:

Motorstart und Drehzahl zu gering

Die Seite wird geladen...

Motorstart und Drehzahl zu gering - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahlen gehen hoch

    Drehzahlen gehen hoch: Ich habe folgendes Problem: wenn ich an eine Kreuzung ran fahre nehme ich den Gang raus und lasse mich ran rollen da gehen die Drehzahlen hoch bis...
  2. Kein Motorstart - 1. Start ok, 2. Start nach 5Sek, seitdem kein Erfolg

    Kein Motorstart - 1. Start ok, 2. Start nach 5Sek, seitdem kein Erfolg: Hallo liebes Ford-Forum, bisher konnte ich durch nachlesen und sonstiges die Probleme am Escort (BJ 98, 1.6 16V 90PS) immer gut lösen, jedoch bin...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Drehzahl bei verschiedenen Geschwindigkeiten

    Drehzahl bei verschiedenen Geschwindigkeiten: Hallo ihr lieben, momentan habe ich die Vermutung dass mein Auto nach vielen Kurzstrecken Probleme mit dem Motor/Motorsteuerung hat. Eine kleine...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 leicht erhöhte Drehzahl

    leicht erhöhte Drehzahl: Hi, ich habe momentan ein Problem mit der leicht erhöhten Drehzahl meines Ford Fiesta mk6, 80 PS Benziner, Baujahr 2002, 180.000km Laufleistung....
  5. AU nicht bestanden, maximale Drehzahl nicht erreicht

    AU nicht bestanden, maximale Drehzahl nicht erreicht: Hallo, mein Fiesta Sport 1.6 tdci Bj. 2005 hat bei der AU seine Nenndrehzahl für die Abgasuntersuchung nicht erreicht. Bei warmen Motor war bei...