Fusion Facelift (Bj. 05-12) JU2 Motorstart und Drehzahl zu gering

Diskutiere Motorstart und Drehzahl zu gering im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Hallo, ganz selten habe ich es, dass ich den Motor starte (muss kein kaltstart sein) und er gar nicht auf Drehzahl kommt. Es klingt dann so als...

  1. #1 woodland, 29.06.2016
    woodland

    woodland Forum As

    Dabei seit:
    02.12.2014
    Beiträge:
    815
    Zustimmungen:
    3
    Fahrzeug:
    Fusion JU2, 1.6 (101), Bj. 2011
    Hallo,
    ganz selten habe ich es, dass ich den Motor starte (muss kein kaltstart sein) und er gar nicht auf Drehzahl kommt. Es klingt dann so als würde er nicht über 500 umdrehungen kommen und nicht richtig anspringen. Wenn ich das merke mach ich ihn sofort aus, warte ein wenig... dann wieder an und dann klappts. Ist aber sehr selten, dieses jahr erst höchstens 2 mal und zuletzt vorhin. Die Zündkerzen sind neu, und auch mit anderen Kerzen war das schon passiert.

    Kann das auch an Tankzusätzen liegen? Oder am sprit? Wenn der Motor läuft, läuft er, da hab ich dann 0 Probleme.

    Gruß
     
  2. #2 Leo Mayer, 29.06.2016
    Leo Mayer

    Leo Mayer Forum As

    Dabei seit:
    16.08.2010
    Beiträge:
    699
    Zustimmungen:
    24
    Fahrzeug:
    Fusion 1,4 Benziner & Golf-Sportsvan 1,6 TDI
    Das Problem gab es vor laaaanger Zeit, wenn man vergessen hatte den Choque wegzunehmen. Das dürfte heut nicht mehr vorkommen - es sei denn die "Startautomatik" häng tund das Gemisch stimmt dann nicht. Sollte man am Auspuffaustritt sehen können?
     
  3. #3 Ghost-Driver, 29.06.2016
    Ghost-Driver

    Ghost-Driver Guest

    warscheinlich hört da einer wieder das gras wachsen ;)
     
  4. #4 woodland, 29.06.2016
    woodland

    woodland Forum As

    Dabei seit:
    02.12.2014
    Beiträge:
    815
    Zustimmungen:
    3
    Fahrzeug:
    Fusion JU2, 1.6 (101), Bj. 2011
    Ich bilde es mir garantiert nicht ein.
    Das ist wirklich so.

    Ich sag mal so, wenn das ''egal'' ist, dann solls mir recht sein, aber wenn das zu beheben ist, dann wüsste ich gerne wie, ohne das ich gleich nach Ford muss.

    Startautomatik? Lässt sich das einstellen? Am Auspuff seh ich nix und da höre ich auch nichts ungewöhnliches. Es ist keine Fehlzündung.

    Evt doch mal die Drosselklappe checken?
     
  5. #5 Meikel_K, 29.06.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.626
    Zustimmungen:
    239
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es kann sein, dass ein Temperaturfühler ein falsches Signal gibt und deshalb bem Starten zu wenig Kraftstoff zugemessen wird. Ebenfalls möglich, dass immer dann, wenn der Motor scheinbar nicht anlaufen will, die Kraftstoffpumpe gar nicht fördert. Deshalb würde ich bei jedem Starten darauf achten, ob man die Kraftstoffpumpe beim Einschalten der Zündung kurz summen hört und den Schlüssel erst weiterdrehen, wenn das Summen aufgehört hat. Falls der Fehler auch dann wieder auftritt, liegt es wahrscheinlich nicht an der Kraftstoffpumpe.
     
  6. #6 woodland, 29.06.2016
    woodland

    woodland Forum As

    Dabei seit:
    02.12.2014
    Beiträge:
    815
    Zustimmungen:
    3
    Fahrzeug:
    Fusion JU2, 1.6 (101), Bj. 2011
    Ok das ist schonmal gut zu wissen, dann werde ich darauf achten :-)
    Da es aber wirklich so selten ist, wundert mich das schon.

    Dürfte so ein Fehler nicht auch aus dem Fehlerspeicher auslesbar sein?
     
  7. #7 Meikel_K, 29.06.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.626
    Zustimmungen:
    239
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Kann man nicht wissen. Mein Alfa 33 1.7 IE von 1990 (auch schon Einspritzmotor mit Bosch K-Jetronic) hatte bei Warmstart nach kurzen Stopps und hohen Außentemperaturen manchmal mal das Problem, dass die Kraftstoffpumpe einfach weiterlief und nicht abgeschaltet hat. Wenn man den Motor trotzdem gestartet hat, ist er auch erst mal nur müde angehoppelt. Wenn man aber die Zündung wieder ausgeschaltet hat und nach dem Abschalten der Kraftstoffpumpe nochmal probiert hat, lief alles einwandfrei. Ich bin nie dahintergekommen, was es war.
     
Thema:

Motorstart und Drehzahl zu gering

Die Seite wird geladen...

Motorstart und Drehzahl zu gering - Ähnliche Themen

  1. Drehzahl zu hoch

    Drehzahl zu hoch: Hallo, bei meinem Fiesta (1.3 60 PS, Bj 2004) bleibt seit gestern die Drehzahl auf ca 1500 Umdrehung im stand stehen. Motorkontrollampe ist nicht...
  2. Drehzahl bei 1200 U/min

    Drehzahl bei 1200 U/min: Hallo, ich fahre den Ford Fiesta Mk6 1,4 80 PS Baujahr 2008 Ich bin mit dem Fahrzeug supi zufrieden. Jedoch habe ich seit ca 1-2 Monaten das...
  3. Ausfall der Tacho-Anzeigen (Temperatur, Drehzahl, km/h und Tankanzeige)

    Ausfall der Tacho-Anzeigen (Temperatur, Drehzahl, km/h und Tankanzeige): Hallo! Ich hoffe, ich bin hier jetzt überhaupt richtig. Kenne mich leider nicht so mit den einzelnen Modellen aus. Mein Ford Focus (5-Türen) ist...
  4. Zu hohe Drehzahl

    Zu hohe Drehzahl: Hallo zusammen, Ein Jahr fahre ich einen Ford Focus und bin sehr zufrieden. Seit 4 Wochen hab ich ein Problem im Leerlauf, die Drehzahl steigt...
  5. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...