Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motorsteuerung, Fehlerstrom, Anlasser, Benzinpumpe - was könnte das Problem sein?

Diskutiere Motorsteuerung, Fehlerstrom, Anlasser, Benzinpumpe - was könnte das Problem sein? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Ihr Lieben, ich habe mit meinem Auto seit ca. 2 Wochen folgendes Problem: Beim Drehen des Zündschlüssels drehen alle Azeigenadeln...

  1. #1 Boxermädchen, 03.11.2013
    Zuletzt bearbeitet: 03.11.2013
    Boxermädchen

    Boxermädchen Neuling

    Dabei seit:
    03.11.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Ihr Lieben,

    ich habe mit meinem Auto seit ca. 2 Wochen folgendes Problem: Beim Drehen des Zündschlüssels drehen alle Azeigenadeln (Drehzahlmeeser, Geschwindigkeitsmesser, Tankanzeige, usw.) voll nach rechts, läuft der Motor dann, springen alle Nadeln wieder zurück und funktionieren danach auch völlig einwandfrei. Gibt man beim Startvorgang noch ein bisschen Gas dazu, dann "schnarrt" der Anlasser so komisch. Manchmal ist es dann auch so, dass kurz danach beim Fahren, sich der Motor "verschluckt", so, als wäre die Bezinzufuhr unterbrochen. Dann fährt er einwandfrei. Ist es kalt und feucht draußen, verschlimmert sich das Problem.

    Manchmal stottert und ruckelt das Fahzeug bei den ersten km, so als würde er nicht genug Sprit bekommen oder die Zündspule spinnen, die ich übrigens vor einem Jahr ersezt habe. Sind ein paar km gefahren, läuft der Wagen einwandfrei. Morgen werde ich ihn zu Werkstatt bringen müssen, denn das Problem verschlimmert sich. Aber ich möchte wenigstens fachlich eine Unterhaltung mit den KFZ-Menschen führen können, denn wenn man (Frau) als "Frau" :boesegrinsen:dort auftaucht, bekommt man erfahrungsgemäß viel angedreht und aufgeschwatzt. Hat irgendeiner von euch Ideen, woran es liegen könnte? Ich wäre echt dankbar für ein paar Tipps.
     
  2. #2 MucCowboy, 03.11.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.902
    Zustimmungen:
    409
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    das Ausschlagen der Instrumente ist ein klares Zeichen dafür, dass die Batterie fast leer ist. Entweder ist sie altersschwach geworden (wäre der einfachste Fall) oder sie wird von der Lichtmaschine nicht mehr richtig geladen. Letzteres kann auch während der Fahrt für die Störungen sorgen, weil der Wagen je nachdem manchmal nicht genug Strom für die diversen Funktionen bekommt. Die Werkstatt soll also
    a) die Batterie begutachten
    b) den Ladestrom bei laufendem Motor nachprüfen.

    Grüße
    Uli
     
  3. #3 FocusZetec, 03.11.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.366
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    das mit dem scharren kann ein nachlaufender Anlasser sein, am besten einer Werkstatt zeigen, übers Forum Geräusche deuten ist schwierig

    das mit dem ruckeln kann, wie du schon angedeutet hast, vom Zündsystem kommen, wieder kaputte Zündspule oder alte/kaputte Zündkerzen oder kaputte Zündkabel

    das ausschlagen mit den Zeigern kann auch am Tacho liegen (Feuchtigkeit), wenn die Batterie und Lichtmaschine Ok ist einfach ignorieren (viele fahren damit schon seid Jahren)
     
  4. #4 Testworker, 04.11.2013
    Testworker

    Testworker Neuling

    Dabei seit:
    04.11.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, 2004, 1,6
    Herzlichen Dank Ihr 2. Meine Frau hat das Problem ja schon geschildert. Ich war heute morgen in der Werkstatt und hab mir unseren Hausschrauber (liebgemeint:)) eingeladen und sich den Wagen angeschaut. Seine erste Diagnose war: Lufemengenmesser
    Ich hab von dem Teil noch nichts gehört, noch wusste ich, dass so etwas überhaupt existiert! Naja, ich bin seit 20 Jahren nicht mehr am Auto selbst dran gewesen...

    Er hat wie gesagt das Kabel, welches wohl auch an der Zündspule befestigt ist, abgemacht und den Wagen gestartet. Die Anzeigen haben nicht (z.B. wie auch bei Opel) komplett ausgeschlagen und starten ließ sich der Wagen auch ohne Probleme. Er ließt den Wagen noch mal aus, ladet die Batterie vorsichtshalber noch mal auf und ersetzt, wenn die Auslesung auch den Fehler bestätigt, das Teil.

    Wenn der Defekt zweifelsfrei gefunden wurde, melden wir uns nochmals, damit andere Focus-Fahrer vielleicht mal einen Ansatz haben.

    Gruß
    Sven
     
  5. #5 MucCowboy, 04.11.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.902
    Zustimmungen:
    409
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    Genau ein solches Teil hat der Focus ja auch nicht ;) Es heißt "Luftmassenmesser". Das ist ein kleiner aber entscheidender Unterschied. Der eine misst die Menge der angesaugten Luft (nicht beim Focus), der andere das spezifische Gewicht, also die Masse der Ansaugluft. Hieraus wird der Sauerstoffgehalt errechnet, und der ist wichtig für eine optimale Verbrennung in den Zylindern.

    Soviel zur Richtigstellung. Dein Freund hat sicher das richtige Teil gemeint.

    Grüße
    Uli
     
  6. #6 Testworker, 04.11.2013
    Testworker

    Testworker Neuling

    Dabei seit:
    04.11.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, 2004, 1,6
    Genau das meinte ich^^;) Danke Uli für die Verbesserung!
     
  7. #7 Testworker, 06.11.2013
    Testworker

    Testworker Neuling

    Dabei seit:
    04.11.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, 2004, 1,6
    Abschlussbericht:

    In der Tat war der Luftmassenmesser dafür verantwortlich. Sieht real wie eine schmale und dünne Puderdose aus... kostet jedoch 10x so viel:D
     
Thema: Motorsteuerung, Fehlerstrom, Anlasser, Benzinpumpe - was könnte das Problem sein?
Besucher kamen mit folgenden Suchen
  1. motorsteuerung an mk1

Die Seite wird geladen...

Motorsteuerung, Fehlerstrom, Anlasser, Benzinpumpe - was könnte das Problem sein? - Ähnliche Themen

  1. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  2. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Transit Custom Anlasser oder Massenschwungrad

    Transit Custom Anlasser oder Massenschwungrad: Erstmal: Danke für die Aufnahme. Mein Firmen Kastenwagen Erstzulassung Nov 2015, 50000 km hat seit 4 Tagen Probleme beim Starten. 1.Start am...
  5. Anlasser, Batterie, AGR erneuert. Leider ohne Erfolg

    Anlasser, Batterie, AGR erneuert. Leider ohne Erfolg: Ich habe am Ranger 06/2008 bereits die Batterie erneuert und danach den Anlasser ausgetauscht. Noch am selben Tag macht der Anlasser immer noch...