Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorsteuerung geht an, gar keine Leistung!

Diskutiere Motorsteuerung geht an, gar keine Leistung! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde! Nachdem bei meinem 2006er TDCI Turnier mit 131 PS immer mal wieder das bekannte Ruckeln im warmen Zustand bei etwa 80km/h und...

  1. 5xFord

    5xFord Neuling

    Dabei seit:
    09.01.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,2006,TDCI
    Hallo Gemeinde!
    Nachdem bei meinem 2006er TDCI Turnier mit 131 PS immer mal wieder
    das bekannte Ruckeln im warmen Zustand bei etwa 80km/h und sporadisch immer mal wieder die gelbe Lampe bei Geschwindigkeiten ab 130 km/h anging, verbunden mit geringerer Leistung, gestern nun das:
    Auf der Autobahn mit Hänger im Schlepptau will ich am Berg ein Wohnwagengespann überholen. Ich schalte vom 5. in den 4. Gang, peng, die gelbe Lampe an und GAR KEINE Leistung mehr. Nach dem Ausrollen auf dem Standstreifen habe ich den Wagen ausgemacht, neu gestartet und bin noch 150 Kilometer bis an mein Ziel gefahren.
    Den Fehler werde ich morgen wohl beim Bosch Dienst auslesen lassen.
    Kann mich hier hinsichtlich der Symptome jemand beruhigen, oder eher nicht?:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 srYhigH, 07.06.2011
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo,

    also dein Motor ist anscheint in den Notlauf gesprungen. Ich denke mal Probleme mit der Einspritzung, AGR Ventil, Glühkerzen irgentwie so etwas. Die Motoren Mucken gerne aus diesen Gründen aber der Fehlerspeicher wird dir sagen was los ist, immer positiv denken.

    Gruß Lars
     
  4. raku

    raku Neuling

    Dabei seit:
    11.08.2007
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3 Bj.2004 TdCi
    HALLO ich kenne das Problem bei mir war es ein verdreckter Kraftstofffilter und ein Injektor letztentlich gleich alle Injektoren getauscht:weinen2: 1200€ seitdem rennt er wie Hecke:)
     
Thema:

Motorsteuerung geht an, gar keine Leistung!

Die Seite wird geladen...

Motorsteuerung geht an, gar keine Leistung! - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  5. 6 Zylinder Leistung erhöhen

    6 Zylinder Leistung erhöhen: Moin gibt es hier jemanden der die 6 Zylinder Motoren überholt mit Getriebe und auch die Leistung steigert ? Mfg Ingo