Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorsteuerung geht an, gar keine Leistung!

Diskutiere Motorsteuerung geht an, gar keine Leistung! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde! Nachdem bei meinem 2006er TDCI Turnier mit 131 PS immer mal wieder das bekannte Ruckeln im warmen Zustand bei etwa 80km/h und...

  1. 5xFord

    5xFord Neuling

    Dabei seit:
    09.01.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,2006,TDCI
    Hallo Gemeinde!
    Nachdem bei meinem 2006er TDCI Turnier mit 131 PS immer mal wieder
    das bekannte Ruckeln im warmen Zustand bei etwa 80km/h und sporadisch immer mal wieder die gelbe Lampe bei Geschwindigkeiten ab 130 km/h anging, verbunden mit geringerer Leistung, gestern nun das:
    Auf der Autobahn mit Hänger im Schlepptau will ich am Berg ein Wohnwagengespann überholen. Ich schalte vom 5. in den 4. Gang, peng, die gelbe Lampe an und GAR KEINE Leistung mehr. Nach dem Ausrollen auf dem Standstreifen habe ich den Wagen ausgemacht, neu gestartet und bin noch 150 Kilometer bis an mein Ziel gefahren.
    Den Fehler werde ich morgen wohl beim Bosch Dienst auslesen lassen.
    Kann mich hier hinsichtlich der Symptome jemand beruhigen, oder eher nicht?:gruebel:
     
  2. #2 srYhigH, 07.06.2011
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo,

    also dein Motor ist anscheint in den Notlauf gesprungen. Ich denke mal Probleme mit der Einspritzung, AGR Ventil, Glühkerzen irgentwie so etwas. Die Motoren Mucken gerne aus diesen Gründen aber der Fehlerspeicher wird dir sagen was los ist, immer positiv denken.

    Gruß Lars
     
  3. raku

    raku Neuling

    Dabei seit:
    11.08.2007
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3 Bj.2004 TdCi
    HALLO ich kenne das Problem bei mir war es ein verdreckter Kraftstofffilter und ein Injektor letztentlich gleich alle Injektoren getauscht:weinen2: 1200€ seitdem rennt er wie Hecke:)
     
Thema:

Motorsteuerung geht an, gar keine Leistung!

Die Seite wird geladen...

Motorsteuerung geht an, gar keine Leistung! - Ähnliche Themen

  1. Rückfahrtlicht geht nicht

    Rückfahrtlicht geht nicht: Hallo habe eine Frage. Habe mir einen Mav 2005 er gekauft. Habe jetzt gesehen das das Rückfahrtlicht wenn ich in R-Gang schaltet, nicht leuchtet....
  2. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  3. Kofferaum und Tankdeckel geht nicht auf

    Kofferaum und Tankdeckel geht nicht auf: Hallo zusammen... Habe mir gestern einen Scorpio 2,0 gekauft, leider geht der Kofferraum und Tankdeckel nicht auf, ich habe den Schlüsse ganz...
  4. Motorhaube geht schlecht oder garnicht auf

    Motorhaube geht schlecht oder garnicht auf: Hallo ich habe einen Ford Focus Kombi von 2002 1.6 l 100 PS und ich steh manchmal Minuten lang davor um die Motorhaube zu öffnen Kann ich das...
  5. Innenraumbeleuchtung ( vorne ) geht nicht mehr aus

    Innenraumbeleuchtung ( vorne ) geht nicht mehr aus: Hallo Zusammen. Habe seit gestern mitten während der Fahrt das Problem, dass bei meinem Focus ( DYB / Bj. 2013 ) das vordere der beiden Lichter...