Kuga I (Bj. 08-13) DM2 Motorstörung bei Schubbetrieb

Diskutiere Motorstörung bei Schubbetrieb im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo, ich muss gleich mal, als Neuer hier im Forum, eine Frage stellen. Bei der Bergabfahrt, kleine Geschwindigkeit, bremsen und stehenbleiben...

  1. #1 Kuga@052011, 22.07.2015
    Zuletzt bearbeitet: 22.07.2015
    Kuga@052011

    Kuga@052011 Neuling

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Hallo,

    ich muss gleich mal, als Neuer hier im Forum, eine Frage stellen. Bei der Bergabfahrt, kleine Geschwindigkeit, bremsen und stehenbleiben vor einer Strassenverengenung; Symbol Dreieck rot Motorstörung geht an. Bleibe stehen, Motor aus, 10 sec. später starten Symbol aus, die gelbe Leuchte (Motorsymb. ) brennt noch. Schon 3 x in Werkstatt ausgelesen worden. Immer meldet der Comp.; Drehzahl zu hoch, obwohl ich höchstens 2000 u/min im Schubbetrieb hatte. Ich fahre schon gar nicht mehr in die Werkstatt, immer wieder der gleiche Text (Drehzahl zu hoch). Nach 2 Tagen löscht sich auch die gelbe Leuchte von selbst .
    Vielleicht kennt jemand dieses Phänom..........? :gruebel: Ich tippe auf Kurbelwellensensor, aber wo sitzt der am Motor ???

    Danke im Voraus !!! :bye:
     
  2. #2 Kuga@052011, 23.07.2015
    Kuga@052011

    Kuga@052011 Neuling

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Hallo,

    Gestern schon wieder; abbremsen aus 40 km/h bis Stillstand, plob geht die Motorstörung an. Ausmachen kurz warten rot ist wieder aus. Kann mir den keiner sagen, wo dieser verfluchte Kurbelwellensensor eingebaut ist, damit ich den wechseln kann.

    Bitte die Experten um Hilfe !!

    VG
    CH
     
  3. #3 Kuga@052011, 25.08.2015
    Kuga@052011

    Kuga@052011 Neuling

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Hi,

    leider ist die Sache noch nicht bereinigt, es tritt immer wieder auf. Es wäre sehr nett, wenn mir jemand sagen könnte, wo ich den Sensor der Kurbelwelle finden kann (Einbauort)

    LG
    CH
     
  4. #4 GeloeschterBenutzer, 25.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der CKP sitzt zahnriemenseitig hinter der riemenscheibe

    achja zahnriemenseitig ist die beifahrerseite
    und die riemenscheibe sitzt auf der kurbelwelle und treibt den keilriemen an

    ich glaub zwar kaum das es an dem CKP liegt aber versuch macht kluch ;)

    ist evt. zufällig ein PSG verbaut ?
     
  5. #5 Kuga@052011, 25.08.2015
    Zuletzt bearbeitet: 25.08.2015
    Kuga@052011

    Kuga@052011 Neuling

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Vielen Dank für die Info. Es ist ein CKP verbaut.

    VG
    CH
     
  6. #6 GeloeschterBenutzer, 25.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und hat es geholfen ?
     
  7. #7 Kuga@052011, 26.08.2015
    Kuga@052011

    Kuga@052011 Neuling

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Habe gestern Abend erst mal die Stecker und Kabelführungen von CKP und Nockenwellensensor überprüft, gesäubert und wieder versteckt. Heute Morgen ist noch nicht passiert, abwarten auf dem Weg nachhause, immer ander gleichen Stelle bergab, Schubbetrieb 30-40 km/h. Melde mich wieder.

    LG
    CH
     
  8. #8 Kuga@052011, 31.08.2015
    Kuga@052011

    Kuga@052011 Neuling

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Moin, hat nix gebracht. Werde jetzt den Camschaft Sensor ern. und ausbrobieren. Wenn es nicht hilft, den Crankschaft Sensor wechseln. Wenn das nicht hilft :fragezeichen:
    LG
    CH
     
  9. #9 Kuga@052011, 02.09.2015
    Kuga@052011

    Kuga@052011 Neuling

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Hi,

    Gestern Camschaft Sensor gewechsel. 5 Min Arbeit, Probefahrt, bis jetzt alles ok. Hoffe, das war´s.

    :zwielichtig:
     
  10. #10 Kuga@052011, 04.09.2015
    Kuga@052011

    Kuga@052011 Neuling

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Bingo, es hat geholfen.

    :sieg:
     
  11. #11 GeloeschterBenutzer, 04.09.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    freut mich, aber es ist noch nicht aller tage abend ;)
     
Thema: Motorstörung bei Schubbetrieb
Besucher kamen mit folgenden Suchen
  1. ford kuga motorstörung gelb

    ,
  2. kuga 1 motorstörung

    ,
  3. Ford Kuga Motorkontrollleuche gelb ohne Leistungsverlust

    ,
  4. Ford kuga 1 gelbes I,
  5. was tun wenn beim Kuga 2010 permanent Motorstörung angezeigt wird
Die Seite wird geladen...

Motorstörung bei Schubbetrieb - Ähnliche Themen

  1. Frontunfall/Lag auf seite/Motorstörung

    Frontunfall/Lag auf seite/Motorstörung: Hallo Ford Freunde, Ich bin Samstag im Straßengraben Gelandet, dabei hat sich das Auto auf die Seite gelegt (Fahrer Seite) Das steuergerät Fiel...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung und Notlauf

    Motorstörung und Notlauf: Hallo Zusammen, nachdem mein Ford Focus 1.6 TDCI (ohne DPF) von 210'000 - 245'000 relativ unauffällig war kommt nun ein neuen Problem. Anfang...
  3. Warnmeldung Motorstörung

    Warnmeldung Motorstörung: Hallo zusammen, nach langer Zeit möchte ich mich mal wieder melden. Seit dem letzten Problem in 2012/2013 oder so hatte ich wirklich keinerlei...
  4. Tourneo Custom Motorstörung

    Tourneo Custom Motorstörung: Hallo ich habe einen Tourneo Custom 2.2 mit 125 PS EZ 8/2013 KM 70.000 Seit ein paar Wochen (bei Kälte) habe ich das Problem das er Morgens...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust

    Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust: Hallo liebe Gemeinde, ja ich weiss, dieses Thema wurde hier in der einen oder anderen Ausprägung schon öfters diskutiert aber ich hoffe auf diesem...