Kuga I (Bj. 08-13) DM2 Motorstörung bei Schubbetrieb

Diskutiere Motorstörung bei Schubbetrieb im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo, ich muss gleich mal, als Neuer hier im Forum, eine Frage stellen. Bei der Bergabfahrt, kleine Geschwindigkeit, bremsen und stehenbleiben...

  1. #1 [email protected], 22.07.2015
    Zuletzt bearbeitet: 22.07.2015
    Kuga@052011

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Hallo,

    ich muss gleich mal, als Neuer hier im Forum, eine Frage stellen. Bei der Bergabfahrt, kleine Geschwindigkeit, bremsen und stehenbleiben vor einer Strassenverengenung; Symbol Dreieck rot Motorstörung geht an. Bleibe stehen, Motor aus, 10 sec. später starten Symbol aus, die gelbe Leuchte (Motorsymb. ) brennt noch. Schon 3 x in Werkstatt ausgelesen worden. Immer meldet der Comp.; Drehzahl zu hoch, obwohl ich höchstens 2000 u/min im Schubbetrieb hatte. Ich fahre schon gar nicht mehr in die Werkstatt, immer wieder der gleiche Text (Drehzahl zu hoch). Nach 2 Tagen löscht sich auch die gelbe Leuchte von selbst .
    Vielleicht kennt jemand dieses Phänom..........? :gruebel: Ich tippe auf Kurbelwellensensor, aber wo sitzt der am Motor ???

    Danke im Voraus !!! :bye:
     
  2. Kuga@052011

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Hallo,

    Gestern schon wieder; abbremsen aus 40 km/h bis Stillstand, plob geht die Motorstörung an. Ausmachen kurz warten rot ist wieder aus. Kann mir den keiner sagen, wo dieser verfluchte Kurbelwellensensor eingebaut ist, damit ich den wechseln kann.

    Bitte die Experten um Hilfe !!

    VG
    CH
     
  3. Kuga@052011

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Hi,

    leider ist die Sache noch nicht bereinigt, es tritt immer wieder auf. Es wäre sehr nett, wenn mir jemand sagen könnte, wo ich den Sensor der Kurbelwelle finden kann (Einbauort)

    LG
    CH
     
  4. #4 GeloeschterBenutzer, 25.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der CKP sitzt zahnriemenseitig hinter der riemenscheibe

    achja zahnriemenseitig ist die beifahrerseite
    und die riemenscheibe sitzt auf der kurbelwelle und treibt den keilriemen an

    ich glaub zwar kaum das es an dem CKP liegt aber versuch macht kluch ;)

    ist evt. zufällig ein PSG verbaut ?
     
  5. #5 [email protected], 25.08.2015
    Zuletzt bearbeitet: 25.08.2015
    Kuga@052011

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Vielen Dank für die Info. Es ist ein CKP verbaut.

    VG
    CH
     
  6. #6 GeloeschterBenutzer, 25.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und hat es geholfen ?
     
  7. Kuga@052011

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Habe gestern Abend erst mal die Stecker und Kabelführungen von CKP und Nockenwellensensor überprüft, gesäubert und wieder versteckt. Heute Morgen ist noch nicht passiert, abwarten auf dem Weg nachhause, immer ander gleichen Stelle bergab, Schubbetrieb 30-40 km/h. Melde mich wieder.

    LG
    CH
     
  8. Kuga@052011

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Moin, hat nix gebracht. Werde jetzt den Camschaft Sensor ern. und ausbrobieren. Wenn es nicht hilft, den Crankschaft Sensor wechseln. Wenn das nicht hilft :fragezeichen:
    LG
    CH
     
  9. Kuga@052011

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Hi,

    Gestern Camschaft Sensor gewechsel. 5 Min Arbeit, Probefahrt, bis jetzt alles ok. Hoffe, das war´s.

    :zwielichtig:
     
  10. Kuga@052011

    Dabei seit:
    22.07.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Kuga MK2 05-2015 132 kw 4x4 Titanium
    Bingo, es hat geholfen.

    :sieg:
     
  11. #11 GeloeschterBenutzer, 04.09.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    freut mich, aber es ist noch nicht aller tage abend ;)
     
  12. #12 schnöpsel, 15.06.2018
    schnöpsel

    schnöpsel Neuling

    Dabei seit:
    03.05.2016
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Titanium 2.2 TDCi | 129 kW 2009
    Hallo Freunde, ich muss mich hierzu auch mal wieder melden. Bei meinem Ford st die Motorstörung schon da, seit ich ihn letztes Jahr gebraucht gekauft habe. Neulich habe ich den Dieselfilter, den DPF und heute die Lambdasonde gewechselt, aber die Motorstörung hält sich hartnäckig. Lediglich wenn ich statt mit dem Motor zu bremsen den Gang raus mache, die Kupplung trete oder den Tempomat einschalte, kommt die Motorstörung nicht. Wenn jemand einen Tipp für mich hat, nehme ich den gerne entgegen...
     
Thema: Motorstörung bei Schubbetrieb
Besucher kamen mit folgenden Suchen
  1. ford kuga motorstörung

    ,
  2. motorstörung ford kuga diesel

    ,
  3. ford kuga motorstörung ohne leistungsverlust

    ,
  4. ford kuga motorstörung gelb,
  5. ford kuga motorstörung meldung,
  6. ford kuga tdci motorstörung,
  7. sporalische motorsrörung ford kuga,
  8. motorstörung ford kuga,
  9. ford titanium 4x4 werkstatt,
  10. ford kuga motorstörung rot,
  11. nach 700km immer wieder motorstoerung bei ford kuga,
  12. ford kuga diesel motorstörung,
  13. motorstörung kuga baujahr 2010,
  14. ford kuga diesel motorstörung ursache,
  15. kuga 1 motorstörung,
  16. Ford Kuga Motorkontrollleuche gelb ohne Leistungsverlust,
  17. Ford kuga 1 gelbes I,
  18. was tun wenn beim Kuga 2010 permanent Motorstörung angezeigt wird
Die Seite wird geladen...

Motorstörung bei Schubbetrieb - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Motorstörung -Bitte Service-

    Motorstörung -Bitte Service-: Hallo, ich hatte jetzt zum zweiten Mal die o.a. Meldung im Display. Beim ersten Mal bin ich sofort in die Werkstatt gefahren. Habe aber das Auto...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorstörung

    Motorstörung: Hallo, ich habe seit gestern bei meinem Mondeo Turnier Motorstörung im Display stehen. Aber die gelbe Motorwarnleuchte ist aus. Das Auto fährt...
  3. Motorstörung durch verstopften DPF

    Motorstörung durch verstopften DPF: Hallo Leute, ich hoffe mir kann hier jemand helfen da ich mit meinem Alphabet am Ende bin. Meine Fahrzeugdaten: Ford Mondeo Turnier Titanium...
  4. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo, Habe ein Problem mit meinem S Max TDCI 2.2 Bj 2009 175 PS Habe schon länger schon das Problem das die Meldung Motorstörung kommt und ich...
  5. Motorstörung DPF?

    Motorstörung DPF?: Smax Bj. 8/2011, 2.2 ca. 150000km Hallo Ich habe die Meldung Motorstörung erhalten und hatte keine Leistung mehr. Nur Notlauf. ADAC hat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden