Focus 3 (Bj. Jan.11-Sep.14) DYB "Motorstörung, Bitte Service" + Turbo aus

Diskutiere "Motorstörung, Bitte Service" + Turbo aus im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo, bin heute eine längere Strecke gefahren und während der Fahrt kam plötzlich die Fehlermeldung und langsam merkte ich das der Turbo nicht...

  1. #1 LandsHeer, 19.06.2016
    LandsHeer

    LandsHeer Neuling

    Dabei seit:
    22.02.2016
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 Ecoboost (2011)
    Hallo,

    bin heute eine längere Strecke gefahren und während der Fahrt kam plötzlich die Fehlermeldung und langsam merkte ich das der Turbo nicht mehr pfeift, Beschleunigung war auch eindeutig weniger, im 6ten kam ich nur sehr sehr langsam auf 130-140. Erster Gedanke war das der Turbo hin ist.

    Dann Zuhause angekommen den Wagen aus gemacht und nochmal gestartet, Fehlermeldung war weg und durch betätigen des Gaspedals im Stand hat man auch den Turbo wieder zischen gehört...

    Kaputt scheint er dann ja nicht zu sein oder ? Hatte gelesen das das wohl eine macke im Motosteuergerät wäre und man dieses Updaten lassen soll. Mein Focus hat soweit ich weiss bis jetzt noch nie ein Software Update bekommen.

    Hoffe nicht das mir der Turbolader bei ca. 101k KM kaputt geht :S
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Flying

    Flying Benutzer

    Dabei seit:
    16.01.2016
    Beiträge:
    108
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK3 FL, 06/2016, 2.0 TDCi
    Könnte auch etwas anderes sein und der Lader wird im Notlauf mit abgeschaltet. (So kenn ich es von ner anderen Marke)
    Werkstatt, Fehler beschreiben und auslesen lassen.
     
  4. #3 Bud Bundy, 20.06.2016
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Kann auch nur ein Sensor sein. Wenn der nicht korrekte Werte an das ECM (EngineControlModul) sendet, schaltet der Motor ins Notprogramm.
    Beobachte das mal und prüfe Kühlmittelstand.
    Kann sein, dass der Fehler nur einmal Auftritt. Ähnlich wie bei Computern.
    Vielleicht hat sich das ECM nur mal verschluckt.
     
  5. #4 micha1504, 20.06.2016
    micha1504

    micha1504 Padawan

    Dabei seit:
    11.03.2010
    Beiträge:
    204
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3 Turnier BJ. 12.2012
    diese Meldung hatte Ich auch mal!
    Aber bei mir kam sie als Ich den Motor gestartet habe(Sonntag Nachmittag)! Ich bin dann mal am nächsten Tag in die Werkstatt gefahren um den Fehler auslesen zu lassen!....leider war er dort nicht mehr vorhanden!! :(
     
  6. Cat.MS

    Cat.MS Benutzer

    Dabei seit:
    10.11.2013
    Beiträge:
    130
    Zustimmungen:
    5
    ladedruck schläuche kontrollieren ...
     
  7. #6 LandsHeer, 20.06.2016
    LandsHeer

    LandsHeer Neuling

    Dabei seit:
    22.02.2016
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 Ecoboost (2011)
    Danke für die Antworten, ich hab für morgen früh einen Termin bei meinem FFH, dort wird dann erstmal der Fehlercode ausgelesen. Ich werde dann auf die hier genannten Fehler hinweisen falls es sich nicht schon aus dem Fehlercode ergibt. Heute morgen kam der Fehler nach ca. 5 Minuten fahren.

    Ich möchte dann auch gleich versuchen das mit Softwareupdates für den BCM und Motorsteuergerät zu kombinieren. Habe hier im Forum gelesen das es sich dann auch "runder" anfühlt wenn die Updates drauf sind und denke mal nicht das er dafür lange braucht.

    Vielen Dank soweit schonmal, ich berichte dann morgen was dabei raus kam.
     
  8. #7 LandsHeer, 21.06.2016
    LandsHeer

    LandsHeer Neuling

    Dabei seit:
    22.02.2016
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 Ecoboost (2011)
    So heute morgen da gewesen und Fehler wurde ausgelesen.

    War wohl irgendwas mit Luftmassen signal.... Also der Sensor hinter dem Luftfilter soweit ich weiss.

    Nun stellt sich mir die Frage ob das Zufall ist oder ob das was damit zu tun hat das ich mir vor ca. 4 Wochen einen K&N Luftfilter eingebaut habe. Der nette Mechatroniker ruft mich später noch zurück, da der spezi der sich mit den Sachen gut auskennt noch nicht da war. Er meinte als erstes diagnose jedenfalls das man den Sensor austauschen kann, da es wohl immer wieder mal vorkommt das die einen weg haben, der Sensor soll so um die 17 euro liegen. An dem K&N Filter meinte er liegt es nicht, aber mein Gefühl sagt mir das da vll ein Zusammenhang besteht :S
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Flying

    Flying Benutzer

    Dabei seit:
    16.01.2016
    Beiträge:
    108
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK3 FL, 06/2016, 2.0 TDCi
    Wenn du beim Filter wechseln keinen Fehler gemacht hast dürfte es eigentlich nichts damit zu tun haben. (Ich gehe jetzt mal von einem reinen Tauschfilter aus)
    Der Luftmassenmesser misst ja nur was durchkommt, wenn also der Luftfilter etwas weniger Druckverlust hat und der Motor sich mehr nehmen könnte (wenn er wollte) würde das alles regulär über den HFM erfasst werden.
    Fehler sollten nur auftreten wenn nach dem HFM was nicht stimmt, weil da irgendwo Falschluft unterwegs ist.
    Vorstellen könnte ich mir noch wenn nicht genug durch den Luftfilter und damit HFM käme, dann würde wohl auch irgendeiner meckern. Aber eher unwahrscheinlich.
    Wenn Du Dir nicht sicher bist wäre wohl das einfachste den originalen Luftfilter "für eine erste Diagnose" wieder zu montieren und zu schauen ob es weg ist. Alternativ dann einen neuen HFM.
    Dabei gehe ich davon aus, dass die Schläuche nach dem Luftfilter (Niederdruck und Hochdruck Seite) kontrolliert wurden bevor man andere Teile ersetzt.
     
  11. #9 Bud Bundy, 21.06.2016
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Soweit ich weiß, werden viele Fehler -nach nur einmaligen auftreten- wieder gelöscht.
    Tritt ein Fehler -in einem bestimmten Zeitfenster- mehrmals auf, wird er nicht gelöscht und bleibt im Speicher hinterlegt.
     
Thema:

"Motorstörung, Bitte Service" + Turbo aus

Die Seite wird geladen...

"Motorstörung, Bitte Service" + Turbo aus - Ähnliche Themen

  1. Gewindefahrwerk Wolf Racing zu verkaufen für den Focus ST 2.0 Turbo

    Gewindefahrwerk Wolf Racing zu verkaufen für den Focus ST 2.0 Turbo: Zu verkaufen ist ein 5tkm eingebautes Gewindefahrwerk von der Firma Wolf Racing für den focus st mk3. Neu preis 1249 Euro. Top Zustand....
  2. Bitte um Hilfe zum Kauf CMax Bj.2015

    Bitte um Hilfe zum Kauf CMax Bj.2015: Hallo, nachdem mir hier vor ca. 2 Jahren beim Kauf eines Focus so super geholfen wurde (bis heute bin ich hochzufrieden damit), brauche ich bitte...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung P2290 - 1.6TDCI, Bj 2010, 109 PS

    Motorstörung P2290 - 1.6TDCI, Bj 2010, 109 PS: Hallo zusammen, nach 180.000 km habe ich nun auch den Fehler P2290 (ICP zu niedrig). Symptome wie immer: bei Drehzahl >3000u/min fliegt ein...
  4. Motorstörung

    Motorstörung: Hallo zusammen, Mein ford focus baujahr 2008 hat seit gestern das Problem dass wenn ich ihn anmachen will auf dem display erscheint motorstörung...
  5. F-150 & Größer (Bj. 2004–2008) Bin Anfänger und brauch mal bitte Hilfe

    Bin Anfänger und brauch mal bitte Hilfe: Hab ein Problem.Unter last macht der wagen gräusche hört sich an als ob man ein stück plastik zwischen fahrradspeichen gesteckt hat nur...