S-MAX (Bj. 06-10) WA6 Motorstörung - Fahrzeug fährt im Notlaufmodus

Diskutiere Motorstörung - Fahrzeug fährt im Notlaufmodus im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, folgendes ist mir am Freitag auf der Rückfahrt aus Spanien passiert. Nach ca. 100 Km bekomme ich im Display die Information über eine...

  1. #1 Birkelbox, 12.08.2012
    Birkelbox

    Birkelbox Neuling

    Dabei seit:
    11.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    folgendes ist mir am Freitag auf der Rückfahrt aus Spanien passiert.

    Nach ca. 100 Km bekomme ich im Display die Information über eine Motorstörung.
    Der Motor fährt darauf nur noch 80Kmh und am Berg 40 Kmh. Die Klimaanlage pustet
    nur noch punktuell kalte Luft in den Innenraum. Die Außentemperatur beträgt zu dieser Zeit ca. 35 Grad.
    Ich rufe daher in Deutschland bei meiner Ford Werksatt an und der Techniker sagt mir, ich solle in einer Niederlassung den Fehlerspeicher auslesen lassen.
    Meistens wäre es eine Meldung des Sensors zur Reinigung des Partikelfilters. Das müsse geprüft und werden, wäre aber meistens unproblematisch.
    Nach Rücksprache mit dem ADAC in Frankreich ( wir schleppen Sie ab und das Fahrzeug wird dann am Montag in einer Werkstatt repariert ) entscheiden wir uns im Notlaufmodus bis Lyon zu fahren da dort die beste Möglichkeit besteht, eine Werksatt die Samstags arbeitet zu finden. 400 Km im Notlauf mit einem Wohnwagen hinten dran sind wirklich kein Vergnügen......
    Auf dieser Fahrt erscheint nach weiteren 100 Km zusätzlich auch der gelbe Motorblock im Display der auf eine Motorstörung hinweist.
    Wir tanken zur Vorsicht erst mal Diesel plus damit der Wagen auf jeden Fall vernünftigen Diesel bekommt. Keine Ahnung ob es hilft aber es beruhigt.
    In Lyon angekommen telefonieren wir noch einmal mit dem ADAC. Wieder sieht es danach aus, dass wir das komplette Wochenende stehen müssen um am Montag in einer Werkstatt vorstellig zu werden.
    Wir essen erst mal Abendbrot und somit steht das Fahrzeug ca. 1 Std.
    Wir entscheiden uns weiter bis Deutschland zu fahren, steigen ein und das Auto fährt einwandfrei. Keine Anzeige Motorstörung mehr. Nur der gelbe Block für Motorstörung im Display bleibt. Wir fahren also weiter und nach weiteren 800 Km verschwindet ca. 100 Km vor zu Hause auch noch der gelbe Block in der Anzeige.
    Zur Info: Ich hatte als ersten S Max den kleineren Diesel mit 140 Ps und Automatikgetriebe. Auch dieser Wagen hatte den genannten Fehler auf Fahrten in Frankreich immer mal wieder kurzfristig bei Steigungen am Berg. Der Fehler ging aber immer kurzfristig danach weg. Der Techniker bei Ford sagte mir damals, dass dafür eine Überhitzung des Automatik Getriebes verantwortlich sein kann. Daher sei der Fehler auch nach Abkühlung wieder weg. Somit habe ich mir, weil als Zugfahrzeug gedacht, mir diesmal die größere Maschine gegönnt um mir Reserven zu verschaffen.
    Nun aber dieses Erlebnis....
    Hat jemand von Euch eine Idee dazu?
    LG
    Stefan
     
  2. #2 beny.123, 12.08.2012
    beny.123

    beny.123 Neuling

    Dabei seit:
    11.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max2.0tdi Bj2006
    :top1:Das ist bei meine S-max bj2006auch mal pasiert for 2monate dan muste ich partikel filter wechsel reparatur kosten 1150€ bei Ford der Meister hat mir erklert das das teil nicht meher richtig gereinigt wird und nach paar hunderte km verstopfte sich!!!schlechte spass :rasend:in oktomber letste jahr habe ihm gekauft un schon bis jetz1300€reparatur
     
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    14.666
    Zustimmungen:
    425
    Fahrzeug:
    C-Max Titanium 2.0 TDCI Powershift 2018
    Na wenn Du Dein Auto so fährst wie Du schreibst wär ich auch dauernd kaputt.

    Bemüh Dich doch bitte ein bischen halbwegs gerade Sätze hervorzubringen, danke.
     
    Andreas_Max gefällt das.
  4. wigg

    wigg Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    271
    Zustimmungen:
    6
    Fahrzeug:
    kuga 4x4+Focus CC+Galaxy
    verstopfter Partikelfilter

    Hallo
    hatten bei unserem 130 PS Diesel S-Max zweimal verstopften Partikelfilter mit Meldung Motorstörung - immer wenn ich länger Zeit bzw. mehrfach mit eher geringer Drehzahl in zu hohem Gang unterwegs war.
    In der Werkstätte wurde über den Laptop eine Regeneration gestartet und auf einer kurzen zügigen Fahrt durchgeführt, dann wieder alles Ok. Seither vermeide ich es längere Zeit mit zu geringer Drehzahl zu fahren, seither keine neuen Verstopfungen.
    LG
    Wigg
     
  5. #5 nik1970, 22.01.2016
    nik1970

    nik1970 Neuling

    Dabei seit:
    21.01.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    S-MAX WA6 07/2010 2.0 TDCI
    Ich fahre hauptsächlich Autobahn , musste letzt runter, qualmte wie Sau, Motorstörung an. Werkstatt meinte wäre genau in der Regenerations Phase gewesen.
    Jetzt wieder von Autobahn runter. ohne qualmen wieder Lampe an mit Motorstörung.. Also sollte es wieder an der Regeneration liegen mmhh verwunderlich ...
    Zumal ich ihn im Jan.2015 gekauft habe bis Dez. gefahren dann mit 136TKM die 120tkm incl. TüV und AU.... da kam nie ein Fehler .. jezt 2 mal schon ..
    heute fahr ich hin Fehlerauslesen lassen .. :-( wieder kosten ...
     
  6. #6 Trinity, 22.01.2016
    Trinity

    Trinity Guest

    wenn die regeneration wärend der fahrt abläuft und diese ohne probleme abgeschlossen wird
    kommt auch keine fehlermeldung .

    wenn die MIL angeht dann liegt da ein anderer fehler vor welcher evt. die regeneration verhintert .
    häufiges problem welches die regeneration verhintert ist der Differenzdrucksensor und dessen verbindungsleitungen zum DPF
    oder die verdampferdüse ( fals vorhanden )
     
  7. #7 s'maxle, 20.08.2017
    s'maxle

    s'maxle Neuling

    Dabei seit:
    20.08.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Smax Titanium Bj.12 2,0 tdci 163PS Powershift
    Hallo,
    habe auch das beschriebene Problem mit meinem Smax (2012er 163PS Powershift).
    Motorstörung leuchtet auf --> danach wenig Leistung.
    Motor aus nach wenigen Minuten wieder an --> wieder normale Leistung
    gelbe Motorleuchte leuchtet.
    War mit 130 kmh auf der Autobahn bei ca.30°C unterwegs, beim Stoppen an der Ausfahrt kam die die Warnung wieder und keine Leistung...
    Bin dann noch weitere 150km mit der Störung mit max. 110kmh auf der Ebene gefahren. Danach wieder kurzer stopp mit Motor aus, Dann lief es wieder normal...
    So, jetzt steht er in der Ford-Werkstatt. Nach ersten Untersuchungen meinte der Meister, dass es vom Turbo her kommt. "Er könnte zu heiß werden und blockieren"
    Ist das plausibel ?
     
  8. #8 Punisher, 21.08.2017
    Punisher

    Punisher Guest

    durchaus im bereich des möglichen
    welche fehlercodes sind im speicher ?
    evt ist ja auch nur das regelventil defekt .
     
  9. #9 s'maxle, 23.08.2017
    s'maxle

    s'maxle Neuling

    Dabei seit:
    20.08.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Smax Titanium Bj.12 2,0 tdci 163PS Powershift
    den Fehlercode habe ich jetzt nicht mitbekommen, aber es war das Regelventil. Kostet 170€.
    Bin froh, dass es nichts Schlimmerers war.
     
  10. #10 Kerberos, 20.06.2018
    Kerberos

    Kerberos Neuling

    Dabei seit:
    20.06.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK5 2015 2.0 TDCi Automatik
    Ich hatte das Problem damals bei ca. 60 TKM beim Ford Mondeo 2.0 TDCI Automatik. Dieselpartikelfilter. Der Wagen ging in den Notlauf und als ich im Stau nach 100km stand und anhalten musste, ging die Start-Stop-Automatik an, die ich nicht ausgeschaltet hatte. Danach stand ich auf der Autobahn und der Wagen sprang nicht mehr an. Mit ADAC und ner Verzögerung von 2 Stunden probierten wir es nochmal und der Wagen fuhr ohne Probleme. Auch die Werkstatt später konnte nichts finden oder etwas korrigieren. Dann war erstmal gut. Jetzt 60 TKM weiter kommt ein neues Problem hinzu und das ist das von dir genannte Getriebüberhitzungsproblem, siehe
    Vielleicht hängt es doch ja zusammen. Ford und Servicepartner sind zurzeit offensichtlich ratlos und ich guck grad doof aus der Röhre.
     
  11. #11 Kerberos, 21.06.2018
    Kerberos

    Kerberos Neuling

    Dabei seit:
    20.06.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK5 2015 2.0 TDCi Automatik
    Vermutlich das AGR (Abgasrückführungsventil).
    siehe mondeo mk5 forum

    Ich lasse es jetzt auf eigenem Ermessen austauschen.
     
Thema: Motorstörung - Fahrzeug fährt im Notlaufmodus
Besucher kamen mit folgenden Suchen
  1. ford s max motorstörung

    ,
  2. ford motorstörung

    ,
  3. motorstörung ford

    ,
  4. ford s max motorstörung gelb,
  5. motorstörung ford s max,
  6. ford s-max motorstörung,
  7. motorstörung s-max,
  8. s max motorstörung,
  9. ford s max motorstörung löschen,
  10. ford s-max meldung motorstörung,
  11. motorstörung bei ford s max,
  12. ford s-max motorstörung esp,
  13. motorkontrollleuchte ford s max,
  14. ford motorstörung gelb,
  15. ford s max motorkontrollleuchte gelb,
  16. ford s max notlauf,
  17. motorstörung ford smax,
  18. meldung motorstörung ford s max,
  19. motorstörung ford s-max,
  20. warnleuchte motorregelung ford s-max ,
  21. ford galaxy motorstörung gelb,
  22. s-max motorkontrollleuchte,
  23. s-max motorstörung gelb,
  24. ford s max zeigt motorstörung,
  25. motorkontrollleuchte s-max
Die Seite wird geladen...

Motorstörung - Fahrzeug fährt im Notlaufmodus - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Motorstörung -Bitte Service-

    Motorstörung -Bitte Service-: Hallo, ich hatte jetzt zum zweiten Mal die o.a. Meldung im Display. Beim ersten Mal bin ich sofort in die Werkstatt gefahren. Habe aber das Auto...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorstörung

    Motorstörung: Hallo, ich habe seit gestern bei meinem Mondeo Turnier Motorstörung im Display stehen. Aber die gelbe Motorwarnleuchte ist aus. Das Auto fährt...
  3. Motorstörung durch verstopften DPF

    Motorstörung durch verstopften DPF: Hallo Leute, ich hoffe mir kann hier jemand helfen da ich mit meinem Alphabet am Ende bin. Meine Fahrzeugdaten: Ford Mondeo Turnier Titanium...
  4. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo, Habe ein Problem mit meinem S Max TDCI 2.2 Bj 2009 175 PS Habe schon länger schon das Problem das die Meldung Motorstörung kommt und ich...
  5. Motorstörung DPF?

    Motorstörung DPF?: Smax Bj. 8/2011, 2.2 ca. 150000km Hallo Ich habe die Meldung Motorstörung erhalten und hatte keine Leistung mehr. Nur Notlauf. ADAC hat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden