Focus 2 (Bj. 04-08) DA3/DB3 Motorstörung nach Autobahnfahrt, Fehler tritt nur sporadisch auf

Diskutiere Motorstörung nach Autobahnfahrt, Fehler tritt nur sporadisch auf im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, bin noch neu hier und habe das Auto noch nicht so lange. Es ist ein 1,6L Tdci mit 109 PS Bj 2009 ca 165 tkm Vor kurzem bin ich...

  1. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    Hallo zusammen, bin noch neu hier und habe das Auto noch nicht so lange.
    Es ist ein 1,6L Tdci mit 109 PS Bj 2009 ca 165 tkm

    Vor kurzem bin ich zum ersten mal auf der Autobahn kurz 170 gefahren, nach ca 1-2 Kilometern kam die Meldung Motorstörung im Display.
    Auto fährt aber noch weiter. Temperatur und Klang sind normal.
    ABER ernormer Leistungsverlust. Ich bin dann auf den nächsten Parkplatz gefahren, habe den Motor abgestellt und neugestartet - Fehler war weg - Leistung wieder voll da.
    Seit diesem Vorfall tritt der Fehler nun spontan auf, auch bei 110km/h und ist nicht reproduzierbar.

    Hat von euch jemand das gleiche Problem und schon Erfahrungen gesammelt und weiß vielleicht sogar voran das liegen könnte?
    Wäre echt super wenn das jemand weiß, vielen Dank schonmal.

    Gruß,
    Janury
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 17.04.2016
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.052
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    Musst den fehlerspeicher auslesen lassen das ist dann kein Rätselraten mehr
     
  4. #3 2006_Focus, 21.04.2016
    2006_Focus

    2006_Focus Neuling

    Dabei seit:
    21.04.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ich habe ein ähnliches Problem und nach etlichen Gesprächen mit den Fachleuten in verschiedenen Werkstätten etwas genauer getestet. Allerdings kann mir bei der Fehlerbeschreibung unten keiner einen konkreten Hinweis geben, was da los sein könnte. Angeblich kann das von verschiedenen Quellen her kommen (Abgassystem, Turbolader, Einspritzsystem)

    Ford Focus 1,6 TDCI (80kW / 109PS), EZ 2006, ca. 157.000km


    Motorproblem 1


    • Intervallartiger Leistungsverlust (Schub – weniger Schub – Schub, wie Kopfnicken)
    • Fehler fängt an aufzutreten bei Fahrt im 5. Gang über 180km/h (über 3.700U/Min)
    • Gelegentlich fing der Fehler auch schon bei Fahrt im 5. Gang über 160km/h an wenn stark beschleunigt wurde
    • Fehler ist (wenn er einmal da ist) in den Gängen 3-5 (vermutlich auch 1 und 2, das konnte auf der Autobahn nicht getestet werden) zwischen 2.000U/Min und 4.000U/Min beim Gas geben (Beschleunigen) zu beobachten
    • Bei Fahrt mit konstanter Geschwindigkeit ist Fehler nicht zu bemerken, wobei die maximal zu erreichende Geschwindigkeit bei ca. 150km/h liegt
    • Nach Motor aus- und einschalten ist der Fehler wieder weg
    • Motorkontrollleuchte geht nicht an


    • Fehler war nicht herbeizuführen bei Fahrten in den Gängen 1-4 (jeweils Strecken über 3-5km mit Drehzahlen zwischen 3.700U/Min und 4.200U/Min)


    • Fehler wurde das erste Mal bei ca. 135.000km in 03/2015 beobachtet und hat sich seitdem vom gelegentlichen Auftreten zum sicheren Auftreten bei Fahrten im 5. Gang über 180km/h verschlechtert bzw. tritt inzwischen auch schon gelegentlich bei starkem Beschleunigen im 5. Gang über 160km/h auf


    • Es hat den Anschein, dass der Fehler bei kälteren Außentemperaturen (Monate November bis März) deutlicher auftrat und zu beobachten war als jetzt bei wärmer werdenden Außentemperaturen


    • Bevor der Fehler das erste Mal beobachtet wurde ist der Rußpartikelfilter ausgebaut, regeneriert und wieder eingebaut worden, wobei die Werkstatt den Einbau noch einmal überprüft hat und den Partikelfilter sicherheitshalber ein zweites Mal neu angelernt hat (es wurden in diesem Zusammenhang keine Teile getauscht/erneuert, bis auf eine Auspuffdichtung und eine Auspuffschelle wurde alles wieder ein-/zusammengebaut wie es vorher war) -> Kann es hier einen ursächlichen Zusammenhang geben?

    Motorproblem 2


    • Motorruckeln in allen Gängen (1-5) bei konstanter Fahrt bei ca. 1.300U/Min
    • Fehler wurde neulich wahrgenommen und in allen Gängen getestet, es ist nicht klar, ob er schon länger besteht
    • Fehler tritt vermutlich unabhängig vom oben beschriebenen Fehler auf (Stadt-/Überlandverkehr, vorher keine Autobahn und damit Fehler 1 nicht aktiv

    -> Ford vermutet, dass beide Fehler doch zusammenhängen und die gleiche Ursache haben können

    Weiß jemand Rat? Viele Grüße.
     
  5. meckie

    meckie Spritsparer

    Dabei seit:
    17.01.2008
    Beiträge:
    389
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier, MK2, 74kW
    Hallo,
    hatte dieses Problem, allerdings beim Benziner. Da war es der Drosselklappen-Stellmotor, was nicht alleine durch der Auslesen des Fehlerspeichers zu erkennen war.
    Nun bin ich mir nicht sicher ob die Ford-Diesel auch eine Drosselklappe haben...????
    Eventuell hilft der Hinweis aber weiter.
     
  6. #5 Speedfreakx, 21.04.2016
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Bitte ganz schnell den Begriff "Drosselklappe" aus deinem Vokabular bei einem Dieselfahrzeug streichen! Ein Diesel wird über die Qualitätsregelung gesteuert. Genau, das jeder Diesle mit Luftüberschuss läuft und je nach Beschleunigungswunsch mehr Diesel eingespritzt wird! Das Teil beim Diesel, welches ausschaut wie eine Drosselklappe ist eine Stauklappe. Diese schließt die Luftzufuhr beim Ausstellen des Motors um das "Schütteln" zu minimieren.

    Zum Topic:
    Ich weiß leider nicht ob die Stauklappe bei deinem über Unterdruck angesteuert wird. Sollte dies der Fall sein, könnte diese eine Macke haben, bzw. die Unterdruckversorgung. Genauer, dass die Klappe periodisch mehr oder minder leicht schließt und dem Motor die Luft entzieht. Dies bewirkt eine sehr eigene Reaktion des Motors.
     
  7. #6 2006_Focus, 22.04.2016
    2006_Focus

    2006_Focus Neuling

    Dabei seit:
    21.04.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo meckie,

    Danke für den Tipp, habe ich schon in meine Beschreiung mit aufgenommen, wobei ich dann die gleiche Antwort wie von Speedfreakx bekam, dass dieses Bauteil nur zum Abstellen des Motors genutzt wird. :top:


    Hallo Speedfreakx,

    was bedeutet Schütteln? Meinst du damit, dass der Motor beim Ausschalten der Zündung noch etwas nachläuft (was sich wie Schütteln anfühlt)? Das tut meiner... Sollte ich vielleicht auch noch erwähnen.

    Viele Grüße
     
  8. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    Also, heute habe ich endlich mal den Fehler provozieren können, zumindest fast. habe während der Fahrt eine Analyse via bluetooth laufen lassen, der Fehlercode ergab P0299 - Ladedruck vom Turbolader zu niedrig. Der Fehler tritt nur auf wenn ich ca 150 fahre und dann noch stark beschleunigen möchte. Allerdings auch nicht immer, bin heute auch 170 gefahren, ohne das der Fehler aufgetreten ist. Der Fehler hängt auch nicht von der Außentemperatur ab, was ich auch schon oft gelesen habe inzwischen.

    Hatte vielleicht einer von euch genau das gleiche Fehlerbild und konnte das Problem beheben? Ich habe einen Meister einer freien Werkstatt darauf angesprochen, dieser stellte mir in Aussicht was das alles sein könnte. Reperaturkosten zwischen 100 und 1500 Euro hat er angepeilt, je nach dem was es nun ist.
    Gibt es vielleicht eine Möglichkeit genauer heraus zu finden was genau kaputt ist? Ich werde schon mal versuchen ob ich defekte Schläuche finde und den Turbolader eventuell ausbauen und überprüfen, zwecks Wellenspiel etc.

    Ich wäre echt super froh wenn mir jemand Rat schenken könnte.
     
  9. #8 Ghost-Driver, 30.04.2016
    Ghost-Driver

    Ghost-Driver Guest

    Vieleicht ist es ja auch das Ladedruckregelventil , das Teil ist braun und hängen hinten am Motor .
    Die Farbe wurde glaub ich aus gutem Grund so gewählt .
     
  10. #9 Speedfreakx, 01.05.2016
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Nein, so kann man das nicht sagen. Die Stauklappe schließt, somit nimmst du der Verbrennung die Luft -> die "explosion" bzw. die entzündung ist weniger heftig. Das hat ein sanftes abstellen als folge :)
     
  11. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    Sodale, es gibt neue Erkenntnisse zu meinem Problem.
    Ich kann den Fehler nun eindeutig provozieren, sobald der Motor über 3000 1/min dreht kommt die Motorstörung. Unabhängig von der Außentemperatur.
    Fehlerlesegerät sagt weiterhin P0299 - Turbolader hat zuwenig Wumps... Ich werde am Donnerstag mal alle Schläuche und Kabel prüfen und dann mal schauen. Ich habe auch schon gelesen das das Problem auch Softwaretechnisch sein kann, kennt sich damit wer aus? Ansonsten fürchte ich um meinen Turbolader das er das zeitliche segnet.
    Achja, der Turbo macht keine Pfeifgeräusche^^
     
  12. #11 2006_Focus, 08.06.2016
    2006_Focus

    2006_Focus Neuling

    Dabei seit:
    21.04.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    letztens ist die Ansaugbrücke bei meinem Ford geplatzt. Bei der Reparatur wurde festgestellt, dass die 4 Löcher zu den Zylindern durch Rußablagerungen in ihrem Querschnitt stark reduziert sind (ungefähr noch 1/3 frei). Das ist jetzt durch den Einbau einer neuen Ansaugbrücke behoben aber der Zylinderkopf als Gegenstück ist genauso zugesetzt. Der Mechaniker vermutet, dass dies auch die Ursache für mein Problem sein kann. Allerdings soll die Reinigung des Zylindekopfes inkl Aus- und Einbau um die 1.000 EUR kosten und das ist schon ne Menge Geld...
     
  13. #12 Focus06, 08.06.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.105
    Zustimmungen:
    45
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Das ist aber nicht die Hauptaufgabe der Drosselklappe (nennt sich tatsächlich so!), sondern die Drosselklappe soll den Luftstrom bei Teilllast begrenzen, damit das AGR-System arbeiten kann -> weniger Frischluft, mehr Abgas im Motor. Das sanftere Abstellen des Motors ist nur ein positiver Nebeneffekt. Dafür baut ganz sicher kein Hersteller so ein Teil ein...

    @ Janury: kannst du eine Ladedruckkurve mit deiner Diagnose aufzeichnen? Interessant ist, wie sich der Ladedruck bei steigender Lastanforderung verhällt. Nach deiner Fehlerbeschreibung klingt es fast so, als wird er nicht richtig angesteuert.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 nashman, 09.06.2016
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

    .
     
  16. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    Also ich habe mein Problem noch in einem anderen Thema geschrieben.
    Der Fehler ist inzwischen auch behoben. Ich war beim FFH und der Mechaniker hat gesehen, dass sich das Ventil am Turbolader nicht so bewegte wie es sollte. Er hat daher vermutet, dass der Druckwandler defekt ist.
    Der Kostenvoranschlag dafür lag bei 250 Euro :-O
    Ich habe das Teil für knapp 70 Euro im Internet direkt beim Hersteller bestellt und es mit zwei schicken Wagenhebern innerhalb von 20 Minuten eingebaut.
    Der Fehler war weg und Der Wagen fährt seitdem wieder richtig gut.
    Man hat mir auch gesagt dass der DPF bald neu muss und es daran liegen könnte. Da ich jetzt aber reichlich Leistung habe und der Wagen wirklich super fährt, denke ich das der DPF noch voll in Ordnung ist. --> Der Wagen hat jetzt 170tkm runter --> Bin nach der Erneuerung des Druckwandlers bereits 2500km ohne Probleme gefahren.
     
Thema: Motorstörung nach Autobahnfahrt, Fehler tritt nur sporadisch auf
Besucher kamen mit folgenden Suchen
  1. drosselklappe autobahnfahrt

    ,
  2. ford motorstörung

Die Seite wird geladen...

Motorstörung nach Autobahnfahrt, Fehler tritt nur sporadisch auf - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fehler Fensterheber

    Fehler Fensterheber: Hallo. Ich habe da ein Problem mit meinen elektrischen Fensterhebern, welches mich schon länger beschäftigt. Es lassen sich alle Fenster über den...
  2. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  3. Mondeo 4 (Bj. 07-10) BA7 Sporadischer Ausfall Kombiinstrument

    Sporadischer Ausfall Kombiinstrument: Hallo liebe Ford-Community, bin noch ein Frischling in diesem Forum (bisher habe ich ohne Registrierung gelesen), doch mein Mondeo hat mir zu...
  4. Fehler U1900-20 c-max 1.8l BJ2007

    Fehler U1900-20 c-max 1.8l BJ2007: Hallöchen zusammen...fahre seit letztem Jahr einen 1.8l C-Max BJ 2007..gekauft mit 94,962 km..am Anfang alles schick, dann die ersten...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Sporadischer Leistungsverlust

    Sporadischer Leistungsverlust: Moin alle zusammen, vorweg möchte ich dazu sagen das Kfz nicht mein Spezialgebiet ist... zum Problem erstmal lässt es sich folgend beschreiben,...