Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung P0299 und weitere Fragen

Diskutiere Motorstörung P0299 und weitere Fragen im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Guten Abend zusammen, folgendes Problem habe ich. Hier kurz die Eckdaten zum Fahrzeug: Ford Focus 1.6 TDCI Baujahr 08/2009 Laufleistung 203000km...

  1. #1 badboy4581, 16.09.2013
    badboy4581

    badboy4581 Benutzer

    Dabei seit:
    11.03.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi (GAL) 1.4 L
    Guten Abend zusammen,

    folgendes Problem habe ich. Hier kurz die Eckdaten zum Fahrzeug:

    Ford Focus 1.6 TDCI Baujahr 08/2009 Laufleistung 203000km

    Vor einigen Wochen hatte ich das erstemal eine Motorstörung beim fahren auf der Autobahn (Augsburg-Köln) und bin daraufhin angehalten. Motor ausgemacht und mir das ganze mal angeschaut. Nichts offensichtliches zu sehen. Motor wieder an und der Notlaufmodus war weg, auch nichts weiteres am leuchten. So konnte ich die restlichen 150km noch wie immer weiter fahren. Zwei Wochen später musste das Auto zum Händler zwecks Inspektion. Der Fehlerspeicher wurde ausgelesen, jecoh war dort kein Fehler vermerkt. Letztes Wochenende wieder das gleiche, aber diesmal nicht nur eine Motorstörung sondern das ganze sieben mal innerhalb von 100km. Da es nachts war und somit keine Werkstatt mehr geöffnet hatte, musste ich notgedrungen den restlichen weg von 20km mit dem Notlaufprogramm nach Hause fahren. Nun leutete die Motorkontrollleuchte. (kein blinken). Ein guter Bekannter mit eigener Fordvertragswerkstatt hat sich dann die letzte Woche meinen Wagen angesehn. Fehlerspeicher ausgelesen und siehe da......ein Fehler.

    Fehler P0299
    Ladedruck
    ----
    Saugrohrdruck zu niedrig

    Daraufhin hat er alle Bauteile die mit dem Turbolader in Verbindung gebracht werden kontrolliert. Alle Schläuche wurde ausgebaut und überprüft sowie der Ladedruck gemessen. Weder Risse noch sonstiges. Ladedruck war auch normal. Die Turbowelle ließ sich wohl auch ganz leicht bewegen. Er vermutet, dass es an einem Sensor liegen muss.

    Mir ist nun aufgefallen, da gestern keine Motorstörung aufgetreten ist, dass es etwas mit der Temperatur sein muss (Außentemperatur). Beide Male an denen die Motorstörungen aufgetreten sind, war es deutlich über 28-30 Grad Außentemperatur. Gestern waren es nur ca 14 Grad. Leistungsmangel ist nicht zu verspüren, da ja der Ladedruck in Ordnung ist. Kann es evtl am LMM liegen, dass dieser bei hoher Außentemperatur falsche Werte übermittelt und dadurch der Notlaufmodus kommt? Der Bekannte meinte ich soll jetzt erstmal weiter fahren um zu sehen, ob ich nochmal die Motorstörung bekomme. Er meinte auch das es Schwachsinn wäre, alle Sensoren zu überprüfen und auszutauschen (auf verdacht).

    Was meint ihr? Hatte einer von euch schonmal so einen Fehler oder einen ähnlichen?

    Grüße

    Sascha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MatthiasM, 07.07.2014
    MatthiasM

    MatthiasM Neuling

    Dabei seit:
    07.07.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 tdci BJ:2009
    Hallo,

    wollte mal fragen, ob das Problem bei dir noch besteht? Ich habe nämlich genau das gleiche Problem und bei mir tritt es auch erst ab einer Außentemperatur von ca. 25°C auf.
    Vielen Dank schon mal für eine Antwort.

    Gruß,
    Matthias
     
  4. #3 GeloeschterBenutzer, 07.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    oft klemmt das laderdruckregelventil.
     
  5. #4 petomka, 07.07.2014
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    ... und wenn es eine neue Software fürs Motorsteuergerät gibt, sollte die ebenfalls drauf gespielt werden.
     
  6. #5 Carcasse, 11.07.2014
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Kann man die Version selbst ermitteln?
     
  7. #6 GeloeschterBenutzer, 12.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die aktuelle evt , wenn man einen tester hat der diese funktion unterstützt ,
    aber ob es eine neuere gibt wohl eher nicht .
     
  8. #7 Volki2013, 16.07.2014
    Volki2013

    Volki2013 Neuling

    Dabei seit:
    21.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2009, 1.6tdci
    Hallo,
    willkommen im Club, das gleiche Problem habe ich auch.
    Bereits letztes Jahr im Sommer bei hohen Temperaturen. Fahrzeug war zwei Tage beim FFH.
    Turbolader, Ladeluftleitungen, Sensor für DPF mit Neuteil überprüft, AGR Ventil erneuert > ohne Erfolg
    FFH wollte keine neue Software aufspielen weil es angeblich danach noch mehr Probleme geben könnte??
    Bin seit dem monatelang bei normalen Temperaturen ohne Probleme gefahren. Seit die 26°C überschritten wurden das gleiche Spiel wieder
    Ich fahre morgens bei 15°C zur Arbeit ca. 35 km ohne Probleme, abends bei 28°C zurück > Motorstörung

    Kann das vielleicht auch mit der Klima zusammenhängen ?

    Danke
     
  9. #8 MatthiasM, 21.07.2014
    MatthiasM

    MatthiasM Neuling

    Dabei seit:
    07.07.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 tdci BJ:2009
    Hi,

    glaube nicht, dass es an der Klima liegt. Habe es schon ohne Klimaanlage ausprobiert. Gleiches Fehlerbild.
    Hmmmm....es muss doch irgendeine Lösung für das Problem geben. Hat sonst noch jemand eine Idee?
     
  10. #9 MartinK, 24.07.2014
    MartinK

    MartinK Neuling

    Dabei seit:
    24.07.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    Bj. 2010
    Hallo,
    ich habe bei meinem Ford Focus 1,6 TDCI (Bj.2010, 72 tkm) auch das Problem. Wenn ich bei Außentemperaturen über 25 Grad beschleunige, geht der Wagen auf Motorstörung. Nach Ausschalten und Neustart ist der Fehler weg und der Wagen fährt sich ganz normal. Ein Auslesen des Fehlerspeichers ergab "Ladedruck zu klein" (Fehlercode P0299). Gibt es dafür inzwischen eine Erklärung?
     
  11. #10 petomka, 25.07.2014
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Als erstes muss bei diesem Fehlercode die komplette Unterdruckleitung auf Undichtigkeiten oder Beschädigungen geprüft werden, ist das in Ordnung sollte die aktuellste Software aufs PCM gespielt werden, tritt der Fehler dann immer noch auf wird das Magnetventil vom Turbolader erneuert und wenn das Problem weiterhin besteht wird der Turbolader selbst erneuert (so zumindest lauteten die Anweisungen von Ford)

    Seht aber auch mal eueren Ansaugschlauch vom Luftfilterkasten zum Turbolader an, oft war die Schelle am Turbo viel zu stark angezogen worden, so dass der Schlauch beschädigt wurde, dort kann der Turbo Falschluft ziehen die über den MAF-Sensor nicht gemessen wurde und eben auch diesen Fehlercode erzeugen.
     
  12. #11 MartinK, 30.07.2014
    MartinK

    MartinK Neuling

    Dabei seit:
    24.07.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    Bj. 2010
    Ich habe mal geschaut, offensichtliche Beschädigungen habe ich aber an dem Ansaugschlauch nicht entdecken können. Außderdem ist der Fehlercode in den letzten (kühleren) Tagen nicht mehr aufgetaucht.
    Allerdings ist das seit heute morgen auch das kleinere Problem. Nachdem ich den Wagen gestartet hatte, lief der Motor ca. 1 Sekunde und ging dann wieder aus. Danach ließ sich der Motor nicht mehr starten, er orgelt zwar aber springt nicht an. Also rauf aufs Fahrrad und ein Ersatzwagen bei Eltern geschnorrt, so eine Sch...e:rasend:
     
  13. minne6

    minne6 Neuling

    Dabei seit:
    01.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,6 TDCI Bj. 2010 (DA3)
    Hallo zusammen,

    ich habe ebenfalls exakt das gleiche Problem (sporadischer Notlauf bzw. Motorstörung beim beschleunigen). Auch wie MartinK bereits beschrieben, ist es bei meinem Focus 1,6 TDCI Bj. 2010 so, dass das Problem verstärkt bei warmen Temperaturen um die 25-30 °C auftritt. Ich hatte das Auto heute bei der Ford Werkstatt abgeholt mit folgendem Ergebnis:

    Fehlercode P0299-A0 PCM -> zu niedriger Ladedruck.

    Das Ladedrucksystem und das Unterdrucksystem wurden auf Dichtheit überprüft. Alles in Ordnung.
    PCM Softwarestand wurde abgeglichen-> Alles in Ordnung

    Empfehlung: Es würde nur zwei Möglichkeiten geben. Austausch des Unterdrucksteuerventil Abgasrückführung oder Austausch Turbolader. Jede andere Möglichkeit könnte ausgeschlossen werden....

    Da die freundlichen Herren mir aber keine Garantie auf Fehlerbehebung geben wollen, wenn ich den Turbolader tausche, würde ich mich freuen, wenn hier jemand seine Erfahrungen postet, sofern jemand eine Lösung gefunden hat....

    Gruß aus Meppen
    Simon
     
  14. #13 GeloeschterBenutzer, 01.08.2014
    Zuletzt von einem Moderator bearbeitet: 05.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    es gibt garkein unterdrucksteuerventil für die abgasrückführung .
    entweder ist es das unterdruckregelventil für den ladedruck , welches bekanntlich immer mal probleme macht
    weil es klemmt oder das EGR ventil , aber dieses setzt normalerweise immer eigenständige fehlercodes , wenn es nicht richtig funktioniert .

    als erstes würde ich auch erstmal das ladedruckregelventil erneuer und als nachsen schritt den MAF-Sensor
    bevor man den turbo tausch , diesen kann man auch mal kontrollieren in wie weit die welle spiel hat und ob die unterdruckverstellung leichtgängig ist
     
  15. minne6

    minne6 Neuling

    Dabei seit:
    01.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,6 TDCI Bj. 2010 (DA3)
  16. #15 MatthiasM, 04.08.2014
    MatthiasM

    MatthiasM Neuling

    Dabei seit:
    07.07.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 tdci BJ:2009
    Also Turbolader war es schon mal nicht, den habe ich nämlich vor Kurzem komplett tauschen lassen....leider ohne Erfolg :-(
    Naja...habe gleich noch Kühlwasserpumpe und Zahnriemen mitmachen lassen....von daher waren die 1600€ nicht komplett für n A.....
    Die Schläuche sind bei mir auch alle dicht, habe ich auch prüfen lassen. Würde mich interessieren, ob das mit dem Unterdrucksteuerventil klappt.

    @minne6: kanst du bitte nochmal schreiben, ob das geklappt hat bei dir? Vielen Dank im Voraus.
     
  17. minne6

    minne6 Neuling

    Dabei seit:
    01.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,6 TDCI Bj. 2010 (DA3)
    Ich werde berichten. Ich habe heut Morgen mal den Luftfilter sauber gemacht, den Luftmassenmesser "gereinigt" und danach direkt ca. 300 Km gefahren. Autobahn etc. waren auch dabei. Komischer Weise ist der Fehler nicht aufgetreten. Ich gehe erst einmal nicht davon aus, dass der Fehler behoben ist, aber vielleicht habe ich ja glück. Ich werde morgen oder übermorgen noch mal alles ausreizen und wenn der Fehler dann nicht mehr auftritt, kann ich mir relativ sicher sein und melde mich natürlich
     
  18. minne6

    minne6 Neuling

    Dabei seit:
    01.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,6 TDCI Bj. 2010 (DA3)
    Also der Fehler ist noch nicht behoben.. Ich werden nun die Teile wechseln und wieder berichten
     
  19. minne6

    minne6 Neuling

    Dabei seit:
    01.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,6 TDCI Bj. 2010 (DA3)
    Hallo zusammen, für die Personen die einen ähnlichen Fehler mit "Motorstörung" bzw. zu niedrigem Ladedruck haben... So wie es aussieht war es das Magnetventil für den Ladedruck. Ich hatte es gestern ausgetauscht und ca. 300 Km gefahren. Auch auf der Autobahn gab es keine Probleme mehr. Die Ford werkstatt wollte für das Ersatzteil von Pierburg 133€ zzgl. MwSt haben. Ich habe es im Internet für 47€ bestellt (neu). Der Einbau wer kinderleicht. Das Teil sitzt unten vor der Ölwanne sozusagen. Vielleicht hilft es ja jemanden.

    Gruß
    Simon
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 GeloeschterBenutzer, 17.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das ventil sitz hinten unten am motor als nicht vor der ölwanne ;)
     
  22. #20 LeFaz, 17.08.2014
    Zuletzt bearbeitet: 17.08.2014
    LeFaz

    LeFaz Neuling

    Dabei seit:
    17.08.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hi an Alle,
    @ minne6: Kannst Du mir bitte mitteilen wo Du das Teil bestellt hast. Ich werde es dann bei meiner Frau, die das gleiche Problem mit ihrem Auto hat, einbauen.
    Vielen Dank und schöne Grüße. LeFaz

    --------------
    Alles klar; schon erledigt. Da es für das Bauteil diverse Definitionen gibt, hat die Suche ein wenig länger gebraucht.

    Gruß LeFaz
     
Thema:

Motorstörung P0299 und weitere Fragen

Die Seite wird geladen...

Motorstörung P0299 und weitere Fragen - Ähnliche Themen

  1. Motorstörung - Forscan DTC

    Motorstörung - Forscan DTC: Hallo Freunde, meine Frau hat nach dem Waschen ihres Focus MK3 1.6 TDCI die Fehlermeldung Motorstörung angezeigt bekommen. Ich vermutete, dass...
  2. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...
  3. Tourneo Connect II (Bj. 13-**) Fragen zum Umbau zu Doppel-DIN Radio

    Fragen zum Umbau zu Doppel-DIN Radio: Hallo zusammen, ich habe seit letzter Woche einen Tourneo Connect (Titanium Variante). Nun ist von meinem T5 ein fast neues Pioneer Doppel-DIN...
  4. Neuling hat eine Frage

    Neuling hat eine Frage: Moin liebe Ranger, mal eine kurze Vorstellung meinerseits... Helmut, genannt Helle oder Freizeitcowboy....18 Jahre jung mit 33 Jahre Lebens- und...
  5. Retro Bird (Bj. 2002–2005) Frage zu Rep.Kosten

    Frage zu Rep.Kosten: Mahlzeit. :-) Bei mir waren letztens an meinem 2003´er zwei Zündspulen fällig. Ich wollte auf diesem Wege einmal fragen, wie hoch denn bei einer...