Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung - P0299

Diskutiere Motorstörung - P0299 im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, zu diesem Thema gibt es wirklich schon zahlreiche Beiträge, jedoch habe ich nicht wirklich was finden können was mir weiterhilft....

  1. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    Hallo zusammen,
    zu diesem Thema gibt es wirklich schon zahlreiche Beiträge, jedoch habe ich nicht wirklich was finden können was mir weiterhilft.

    Seit einiger Zeit habe ich ständig Motorstörungen wenn ich fahre, mein Fehlerlesegerät gibt immer P0299 aus.

    Zu meinem Fahrzeug:

    Ford Focus mk2
    167tkm
    109 PS tdci
    Bj 09/2009


    Symptomatik:

    Anfangs trat der fehler erst bei höheren Geschwindigkeiten (ab 150kmh) auf, nun jedoch schon erheblich früher bei mäßiger Beschleunigung, wenn ich nur ganz wenig Gas gebe tritt der Fehler nicht auf.
    Der Wagen hat prinzipiell nur wenig Leistung und braucht ewig zum Beschleunigen. Auch wenn ich voll "drauflatsche". Der Turbolader scheint einfach nicht in Gang zu kommen, er gibt manchmal dann schubweise etwas mehr Gas, bei gleicher Pedalstellung.

    Ich habe bereits versucht den Fehler zu finden, dabei sind mir folgende Dinge aufgefallen:

    - Im Ansaugschlauch zum Turbolader ist ein bisschen Öl --> Turbolader sieht aber noch top aus --> Die Turbine weist keine Beschädigungen auf und hat kein Wellenspiel. Allerdings weiß ich nicht wie die Turbine auf der Abgasseite aussieht.

    - Aus der Abgasseite des Turbos strömt ständig Luft, wenn man mehr Gas gibt wird der Luftstrom stärker --> sollte das so sein? Oder ist evtl ein Loch drin und es könnte daran liegen?
    - direkt hinter dem Turbolader ist ein kleines Bauteil - ich schätze mal ein kleines Ventil oder so - Das bewegt sich ständig, auch im Stand --> auch hier, muss das so sein?

    - Der Luftfilter ist neu.


    Ich wollte als erstes mal den Luftmassenmesser tauschen. Das Teil habe ich bestellt, nach Fahrzeugschein, allerdings hat dieser einen ovalen Anschluss und in meinem Auto ist der LMM rund. Wie kann das sein?

    Im Anhang ist ein Bild. Bei der orangen Markierung strömt die Luft heraus und bei der blauen sitzt das kleine Ventil, das ich meinte.
    Die rote Markierung zeigt den LMM, richtig?

    Hat jemand ein ähnliches Problem oder konnte es sogar lösen? Ich wäre echt super dankbar wenn mir jemand helfen könnte. Danke schon mal im Voraus.


    Gruß,

    Jannik
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 madvario, 08.05.2016
    madvario

    madvario Benutzer

    Dabei seit:
    18.06.2015
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Focus DA3, BJ 2010, 2.0 TDCI
    Ein Kollege hatte auch Leistungsverlust bei seinem Wagen (auch 1.6 TDCI, BJ. 2010).
    Er hat das Steuerventil für den Turbo getauscht. Ist eins von Pieburg und ist auf der hinteren Seite des Motors verbaut. Frag mich nicht, wo genau, aber verfolge mal den Steuerschlauch, der vom Turbo weg geht, dann findest es leicht.

    Gesendet von meinem ONE E1003 mit Tapatalk
     
  4. #3 Ghost-Driver, 08.05.2016
    Ghost-Driver

    Ghost-Driver Guest

    P0299-PCM / Turbolader/Kompressor: ungenügender Ladedruck.

    kann mehrere Ursachen haben , zum Beispiel erwähntes Steuerventil ,
    Undichtigkeiten in den Unterdruckleitungen ,
    Undichtigkeiten im Ladeluftsystem , Blockierungen im Abgasstrang/DPF/KAT , defektes EGR-Ventil
    fehlerhafter MAP/ MAF-Sensor .
     
  5. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    Vielen Dank schon mal für die Hilfe, morgen werde ich mir das mal anschauen und überprüfen soweit ich kann, ansonsten gehts doch noch in die Werkstatt...
     
  6. #5 Joshi Badford, 09.05.2016
    Joshi Badford

    Joshi Badford Guest

    das im blauenkreis ist die ölversorgungsleitung
    oder meinst du da was anderes ?
     
  7. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    ja das sollte sie sein, aber ich meinte damit, dass an der Stelle etwas weiter unten so ein kleines Teil ist, dass sich ständig auf und ab bewegt, regelt das vielleicht irgendetwas am Turbolader?
     
  8. #7 Joshi Badford, 09.05.2016
    Joshi Badford

    Joshi Badford Guest

    da unten sitzt die unterdruckdose und die regelstange für den ladedruck
    je nachdem was für ein lader drin ist
    wird darüber das bypassventil geöffnet oder die leitschaufelgeometrie verstellt .
     
  9. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    Ahh, Okay, das sich das bewegt ist also richtig so?
    Also es bewegt sich ständig hin und her und das unregelmäßig. Auch bei gleichbleibender Drehzahl
     
  10. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    Also, heute war ich mal eim Freundlichen in der Fachwerkstatt, der hat alles abgedrückt, Druckdose und Schläuche ist alles heile.
    Aber das genannte Bypassventil funktioniert nicht richtig, daher vermutet der Mechatroniker das das Ladedruckregelventil defekt ist, soll mich 250€ kosten wenn ich das da machen lasse. Geht das nicht auch günstiger? Wo bekomme ich das Teil her, kann mir da wer helfen? habe schon bei KFZteile24 gesucht bin aber nicht fündig geworden, vielleicht hab ich ja nicht richtig gesucht. Das Teil sieht ca so aus wie auf dem Bild.

    https://www.partsrunner.de/Abgasanlage/Druckwandler-Turbolader/PIERBURG/700968040/Modell/55551

    aber der passt nicht in mein Auto oder? Ford Focus Mk2 EZ: 30.06.2009 1,6 tdci 80kw
     
  11. #10 madvario, 09.05.2016
    Zuletzt bearbeitet: 09.05.2016
    madvario

    madvario Benutzer

    Dabei seit:
    18.06.2015
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Focus DA3, BJ 2010, 2.0 TDCI
    Schau mal bei Profiteile.de unter Angabe der Schlüsselnummern sollst es leicht finden. Einsatz ist etwas fummelig, aber geht ganz gut. Auf jeden Fall billiger als FFH. Aber halt eigene Arbeit.

    Nennt sich Druckwandler Turbolader.

    Das was du rausgesucht hast, sieht schon gut aus.

    Gesendet von meinem ONE E1003 mit Tapatalk
     
  12. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    Danke schon mal, habe das Teil bestellt, mal schauen ob ich das auch ohne Hebebühne eingebaut bekomme :D Wenn nicht muss ich eben noch einen Mieten
     
  13. #12 Focus06, 11.05.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.062
    Zustimmungen:
    39
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    An der Stelle mit dem blauen Kreis darf auf keinen Fall Luft austreten. Das ist nicht die Abgasseite, sondern die Frischluftseite. Dort ist der Verdichter des Turbos an das Ladedrucksystem angeflanscht. Sprüh doch mal bei laufenden Motor ein wenig Seifenwasser auf die Stelle. Wenn sich da Schaum bildet, dann ist das Ladedrucksystem an der Stelle nicht richtig dicht, was deinen Fehler erklären würde.
    Natürlich kann es auch der Druckwandler sein. An den kommst du ohne Hebebühne nicht, oder nur sehr schwer ran. Der sitzt relativ mittig an der Rückseite des Motors fast ganz unten. Das die mal kaputt gehen kommt natürlich vor und passt zu deiner Beschreibung, dass das Auto manschmal ruckartig Gas annimmt.
    Es ist aber auch nicht aus zu schließen dass deiner Läuse und Flöhe hat...
     
  14. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    Also beim blauen Kreis kommt keine Luft, da ist ja das Ladedruckregelventil wie ich gelernt habe^^, das spinnt rum.
    Das system wurde abgedrückt und ist dicht. Die Luft tritt bei der orangen Markierung aus. ich könnte mir vorstellen das der DPF vielleicht ein bisschen zu ist, bei 120tkm wurde das Aditiv aufgefüllt, jetzt hat der Wagen 167tkm runter. Ich habe bereits beim FFH nachgefragt, die sagen bei 120tkm sollte der DPF gewechselt werden, kostet mich nur 1200 Euro...Die hab ich aber nicht. Zur Not muss ich den Ausbauen und zum saubermachen schicken, oder in selber sauber machen - auch wenn das nicht die schönste Variante wäre-.
     
  15. #14 Focus06, 11.05.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.062
    Zustimmungen:
    39
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Das Ladedruckventil, bzw. der Mengenteiler oder Druckwandler (gibt verschiedene Begriffe) sitzt nicht bei dem blauen Kreis. Bei dem blauen Kreis ist die Unterdruckdose mit der Bypassklappe oder VTG-Verstelleinheit. Das Ventil was du meinst, sitzt an der von mir beschriebenen Stelle hinten am Motor.
    Mit der Farbe des Kreises habe ich mich geirrt. Ich meinte den orangenen. Da darf trotzdem keine Luft austreten!
    Wäre der DPF voll, würde ein anderer Fehler auftreten. Das der getauscht oder gereinigt werden sollte bei der Laufleistung ist richtig, aber vorher solltest du den Fehler mit dem Ladedruck abarbeiten.
    Such mal eine andere Werkstatt auf...

    Gesendet von meinem D5503 mit Tapatalk
     
  16. #15 nebulein, 11.05.2016
    nebulein

    nebulein Benutzer

    Dabei seit:
    19.01.2016
    Beiträge:
    35
    Zustimmungen:
    0
    DPF käme P242F und die rote DPF Lampe wäre an. Das Ladedruckregelventil war bei mir auch mal defekt, das sitzt hinten am Motor und sieht so aus:

    https://www.partsrunner.de/Abgasanl...2tHO_oDigYKoaefvIgIX_egZgcP70feSOFhoCtbjw_wcB

    An der orangenen Stelle darf keine Luft austreten, das ist die Ladeluftverrohrung, welche vom Turbolader zum LLK geht und wenn diese undicht ist, hast du nicht nur ordentlich Leistungsverlust, sondern kriegst auch nen Fehlercode gesetzt.
     
  17. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    alles klar, dann werde ich dem Luftstrom mal auf den Zahl fühlen^^ Vielleicht ist ja irgendwo einfach was undicht. Obwohl es ja so vom Denker her auch sein könnte, dass der DPF schon recht verstopft ist und der Luftrückstau sich da seinen Weg sucht und es deswegen bei der orangen Markierung rauspustet...
    habe bisher nur den Fehler P0299 bekommen, aber gut zu wissen das der DPF einen eigenen Fehlercode hat, danke^^
     
  18. #17 nebulein, 11.05.2016
    nebulein

    nebulein Benutzer

    Dabei seit:
    19.01.2016
    Beiträge:
    35
    Zustimmungen:
    0
    Sehr unwahrscheinlich, weil die Luft nie den DPF erreicht, bis dahin sind das längst Abgase.... wird ja alles verbrannt ;)

    Ich würde mir da einen Adapter bauen und dann mal die Ladeluftverrohrung abdrücken, dann sieht man eigentlich schnell wo der Übeltäter sitzt.

    Bei mir war auch mal der Schlauch vom LLK zur Drosselklappe von unten gerissen, weiss aber nicht ob das beim BJ2009 noch so ne Problemstelle ist, bei meinem wars noch eine.
     
  19. #18 Janury, 11.05.2016
    Zuletzt bearbeitet: 11.05.2016
    Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    Also es kommt genau an der Verbindung die in der orangen Markierung ist Luft/Abgas raus, ich würde das Rohr ja einfach mal abbauen, aber wer setzt bitte so Schrauben ein? Da komm ich ohne weiteres nicht ran, weder mit nem Schraubendreher noch mit einer Ratsche...Hat wer nen Tipp?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Ghost-Driver, 11.05.2016
    Ghost-Driver

    Ghost-Driver Guest

    die eine schraube braucht man auch nicht lösen ;)
    das schraubenloch ist zur seite offen .
    man dreht nur die eine schraube raus und dann kann man das rohr drehen
    dafür muß aber auf der anderen seite der schlauch ab .

    abgase dürfen da aber nicht rauskommen , die kommen dann warscheinlich vom turbo selbst oder vom kümmer
    ist keine seltenheit bei den 1,6 l TDCI
     
  22. Janury

    Janury Neuling

    Dabei seit:
    17.04.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2, 2009, 1,6 tdci 109PS
    Ich hoffe das nur am Rohr was defekt ist, das bekomme ich ohne Probleme neu, aber Krümmer oder Turbo undicht wäre ziemlich unschön, zumal flicken kann man das nicht...Wenn nur mit reichlich Ducktape, aber das hält dann nicht ewig :D
     
Thema: Motorstörung - P0299
Besucher kamen mit folgenden Suchen
  1. ford focus 1.6 tdci ladedruckregelventil

Die Seite wird geladen...

Motorstörung - P0299 - Ähnliche Themen

  1. Focus Motorstörung (Drosselkkappe?)

    Focus Motorstörung (Drosselkkappe?): Ich fahr' einen DA3 mit 1,8 l Flexifuel-Motor - der hat immer wieder ein Problem. Bevorzugt im Winter (manchmal auch wenn's feucht ist) erscheint...
  2. Motorstörung P2122

    Motorstörung P2122: Hallo auf meinem Convers kommt die Fehlermeldung P2122. Fahrzeug läuft ohne Probleme nix auffälliges. Laut Werkstatt Gaspedalsensor. Werkstatt hat...
  3. Motorstörung - Forscan DTC

    Motorstörung - Forscan DTC: Hallo Freunde, meine Frau hat nach dem Waschen ihres Focus MK3 1.6 TDCI die Fehlermeldung Motorstörung angezeigt bekommen. Ich vermutete, dass...
  4. Galaxy 3 (Bj. 06-10) WA6 Motorstörung

    Motorstörung: Hallo zusammen. Ich habe ein riesen Problem mit meinem Ford. Oft wenn es regnet habe ich Motorstörung. Dann fängt er an zu stottern und dann geht...
  5. Fehlermeldung Motorstörung

    Fehlermeldung Motorstörung: Fehlermeldung Motorstörung- Transit Custom Diesel Mein Auto macht mich langsam verrückt. Es zeigt immer mal wieder die Fehlermeldung Motorstörung...