Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung und dann Batterie plötzlich tot

Diskutiere Motorstörung und dann Batterie plötzlich tot im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Moin, ich habe seid heute ein Problem mit meinem Mk2. Der Wagen ist Baujahr 08 und hat den 1.6 tdci mit 90ps. Letzte Woche wurde die...

  1. #1 liptonius, 05.02.2014
    liptonius

    liptonius Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Moin,
    ich habe seid heute ein Problem mit meinem Mk2. Der Wagen ist Baujahr 08 und hat den 1.6 tdci mit 90ps. Letzte Woche wurde die Lichtmaschine getauscht. Als ich heute Abend den Wagen gestartet hab hat es plötzlich angefangen zu piepen und im BC stand "Motor Störung" der Wagen sprang aber ohne Probleme an. Als ich nach 3 std. das Auto aufschließen wollte ging garnichts mehr. Hab dann mal die Spannung an der Batterie gemessen und die Betrug nur noch 3V. Hat da vielleicht jemand eine Idee oder hat schonmal was ähnliches gehört ?
    Mfg.
     
  2. #2 klaralang, 06.02.2014
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    969
    Zustimmungen:
    16
    Fahrzeug:
    Mazda 6GH 2,2CRD
    FOFO Cmax DM2 1,8 Benzin
    Batterie tot, welche Lima wurde verbaut ? Original oder Nachbau ?
     
  3. #3 Gast32522, 06.02.2014
    Gast32522

    Gast32522 Guest

    Wie lange bist du mit der defekten Lichtmaschine noch unterwegs gewesen?

    Wäre möglich, dass die Batterie das nicht überlebt hat.
     
  4. #4 liptonius, 06.02.2014
    liptonius

    liptonius Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Die Lichtmaschine ist von Dento. Ich bin noch 2 Tage gefahren die Lichtmaschine hat aber noch mit 12,5V geladen. Batteriespannung war zu der Zeit 12,3V.
     
  5. #5 GeloeschterBenutzer, 06.02.2014
    Zuletzt von einem Moderator bearbeitet: 06.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich würde sagen , das die neue lima den akku leer gesaugt hat , weil sie nicht in ordnung ist .
    oder es liegt ein prob mit smartcharge vor und die alte lima war garnicht defekt .
    3 V batteriespannung heist meist das ein verbraucher vorhanden ist .

    würde erstmal starthilfe versuchen und die ladespannung prüfen , wenn er anspringt .
    - ist die lima platt geht der motor innerhalb kürzester zeit wieder aus
    - ist die batterie platt wird diese mit erhöhter ladespannung versucht diese zu laden .

    evt. auch den fehlerspeicher auslesen .

    PS: Denso ;)
     
  6. #6 liptonius, 06.02.2014
    liptonius

    liptonius Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Ja Denso :D hab ich zu spät gemerkt.
    Batterie wird grad geladen mal gucken wie es nachher aussieht. Die Ladespannung hab ich leider versäumt direkt zu messen als ich den Wagen bei Ford geholt hab. Komisch war ja nur das ich den Wagen ja ganz normal starten konnte und auch umparken konnte und dann 3 std später garnichts mehr ging.
     
  7. #7 GeloeschterBenutzer, 06.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    oder licht angelassen ?
     
  8. #8 liptonius, 06.02.2014
    liptonius

    liptonius Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Ich hab die Auto Lichtfunktion und die nutze ich auch. Wenn dann hatte das System nen Fehler :D
     
  9. #9 GeloeschterBenutzer, 06.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    welches radio ist verbaut ?
    sprachsteurung vorhanden ?

    diese beiden sachen sind auch oft übeltäter für entladene batterien , wenn sie einen defekt haben , weil sie dann nicht in den sleepmode fallen .
     
  10. #10 liptonius, 06.02.2014
    liptonius

    liptonius Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Radio ist ein China-RNS. War aber aus Sprachsteuerrung hab ich keine.
     
  11. #11 GeloeschterBenutzer, 06.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ok dann erstmal batterie laden und batterie- und ladespannung prüfen
     
  12. #12 liptonius, 06.02.2014
    liptonius

    liptonius Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    ist das eigentlich normal das der BC immer leuchtet ?
     
  13. #13 GeloeschterBenutzer, 06.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    nein ist es nicht , der sollte sich eigentlich nach einiger zeit abschalten .
    schaltet er sich nicht ab geht die batterie auch leer , weil der datenbus aktiv ist , da irgendein modul rum spakt ,
    deshalb hatte ich ja nach radio und sprachsteuerung gefragt
     
  14. #14 liptonius, 06.02.2014
    liptonius

    liptonius Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Dann muss ich mal gucken ob ich dazu eine Lösung finde. Ich hab bis jetzt nur einmal gesehen das der aus war aber da ist der auch direkt ausgegangen als ich den Schlüssel gezogen hab.
     
  15. #15 liptonius, 06.02.2014
    liptonius

    liptonius Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    wagen läuft nach anschließen der Batterie wieder. Hab allerdings bei kaltem Motor Drehzahlschwankungen.
     
  16. #16 GeloeschterBenutzer, 06.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    gut möglich das der erst wieder ein paar km gefahren werden muß , da sich der lernspeicher gelöscht hat
     
  17. #17 Speedy586, 14.02.2014
    Speedy586

    Speedy586 Benutzer

    Dabei seit:
    26.12.2013
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford Express 1,8 Turbo D Ez.11/1998
    Ford Esco
    Hatte auch mal son chinading in meinem Mondeo drin habs wieder rausgeschmissen hat im Abgeschalteten modus soviel saft gebraucht wie 2 scheinwerfer .
     
  18. #18 liptonius, 15.02.2014
    liptonius

    liptonius Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Also ich habe den Ruhestrom mal gemessen der Beträgt 0,5A was völlig in Ordnung ist laut Ford hat sich ein Steuergerät "aufgehangen".
     
  19. #19 GeloeschterBenutzer, 15.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    0,5A ist für den sleepmode zu hoch da sollten es ca 0,05A sein
    die 0,5 sind in ordnung ca 10 min nach dem abschliessen des fahrzeugs
    wenn der fofo dann aber 2 tage steht und da werden immernoch 0,5A gezogen wird die batterie leer .

    hängt das china radio am datenbus ?
    klimaautomatik verbaut ?
     
  20. #20 liptonius, 15.02.2014
    liptonius

    liptonius Neuling

    Dabei seit:
    05.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Ups, ich meinte natürlich 0,05A.
    Ja ist am Datenbus und ne Klimaautomatik ist auch verbaut.
     
Thema: Motorstörung und dann Batterie plötzlich tot
Besucher kamen mit folgenden Suchen
  1. Ford Fiesta nach Starthilfe Motorstörung

    ,
  2. ford focus motorstörung wegen generator

    ,
  3. batterie auto ford motostörung

Die Seite wird geladen...

Motorstörung und dann Batterie plötzlich tot - Ähnliche Themen

  1. Motorstörung P0691: Schaltplan

    Motorstörung P0691: Schaltplan: Hallo zusammen, mein Name ist Hannes und ich bin neu im Forum. Ich fahre seit 6 Jahren Fords. 2 mal Focus und jetzt einen Mondeo Tunier, 2,0...
  2. Motorstörung 1,6 Ecoboost

    Motorstörung 1,6 Ecoboost: Moin zusammen, Mein Dicker macht mal wieder Probleme, und zwar wird mir seit Freitag im BC "Motorstörung" Angezeigt mit Gelben ! darüber, ich...
  3. Motorstörung und Leistungsbegrenzung

    Motorstörung und Leistungsbegrenzung: Moin zusammen! Ich fahre einen Kuga I, Bj 2012. Seit neuestem habe ich das Problem, dass sobald ich mal etwas stärker beschleunige, die...
  4. Motorstörung und Leistungsabfall bei 2900 u/min

    Motorstörung und Leistungsabfall bei 2900 u/min: Liebe Community, liebes Forum, ich habe seit knapp 2 Jahren einen Ford Focus 2008-, 1,6l DOHC TCI-Dieselmotor mit 110PS und habe mit einigen...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motorstörung Focus ( Geringe Beschleunigung )

    Motorstörung Focus ( Geringe Beschleunigung ): Hallo zusammen, wir haben im Sommer einen gebrauchten Ford Focus gekauft. Kurze Zeit später kam die Meldung Motorstörung, Geringe Beschleunigung...