Galaxy 3 (Bj. 06-10) WA6 Motorstörung

Diskutiere Motorstörung im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Ich fahre jetzt seit 5 Jahren mein Galaxy 2.0 Diesel WA6 er hat jetzt 40000KM runter seit einem Jahr bekomme ich diese Motorstörung...

  1. #1 Galaxy123, 11.02.2013
    Galaxy123

    Galaxy123 Neuling

    Dabei seit:
    11.04.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2008
    Hallo
    Ich fahre jetzt seit 5 Jahren mein Galaxy 2.0 Diesel WA6
    er hat jetzt 40000KM runter seit einem Jahr bekomme ich diese Motorstörung immer nur auf Autobahn wenn ich über 120 km fahre und wenn es dort berg auf geht , dann wenn der motor unter last steht und arbeiten muss ,:mies: wenn ich dann recht ran fahre und die zündung aus mache und neu starte ist es als wenn nie was gewessen wäre
    habe ihn schon drei mal in der ford werkstatt gehabt , es wurde ausgetauscht ,luftmengensensor , temperatursensor für ansaugluft , beide ventile die vor dem turbo sitzen
    und jetzt schon wieder Motorstörung ich weis auch nicht mehr weiter

    Jetzt fängt sogar noch wenn ich auf der Autobahn auffahre und gas gebe noch die kupplung an zu ruschen an

    ist doch alles nicht normal und das bei 40000 km laufleistung
     
  2. #2 GeloeschterBenutzer, 11.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    sind den irgendwelche fehler im fehlerspeicher abgelegt ?

    das die kupplung rutscht muß nicht unbedingt ein technischer defekt sein , sondern kann auch verschleiß bedingt durch den fahrstill sein .
    jedoch sollte der verschleiß durch die automatische nachstellung ausgeglichen werden und dadurch erleidet die kupplung eher einen plötzlichen tot und rutsch nicht .
     
  3. MA711

    MA711 Neuling

    Dabei seit:
    02.07.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2007 1.9 TDCi
    Mensch, genau die selben Symptome habe ich auch!
    Im 3. Gang beim Beschleunigen rutscht die Kupplung leicht durch (rupft und rattert), also kurz weniger Leistung und dann behutsam Gas geben.
    Letztens, auch wieder im 3. Gang, plötzlicher Leistungsverlust. Motorstörung, keine Gasannahme mehr. Nach dem Abstellen und neu starten ist wieder alles weg.
    Aber ich habe 129.000 km, auch einen 2.0 TDCI, mit 96 kW.

    Habe mir schon fast gedacht, daß da kein "sauberer" Fehler auftaucht. Meine Vermutung wäre sonst noch der Dieselfilter. Wobei auch der Turbo keine Leistung mehr herbringt (und die Rest-km steigen lt. Anzeige), eher typisch für den Luftmengenmesser, aber der heilt sich nicht von alleine.
    Meine Vermutung wäre eher was in der Motorelektronik, in Verbindung mit Drehmoment und Kupplungsschlupf, da dies im 3. Gang beginnt.

    Vielleicht weiss jemand mehr?
     
Thema:

Motorstörung

Die Seite wird geladen...

Motorstörung - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Motorstörung - ein Zufallsspiel?

    Motorstörung - ein Zufallsspiel?: Hallo an die Gemeinde, ich habe vor zwei Tagen das erste mal eine Motorstörung angezeigt bekommen. Es passierte als ich in der Einfahrt zur AB...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...
  3. Motorstörung Focus ( Geringe Beschleunigung )

    Motorstörung Focus ( Geringe Beschleunigung ): Hallo mein Name ist Mario und habe folgendes Problem. Bei meinem Ford Focus DA3 Baujahr 2009 wird mir im Display Motorstörung angezeigt. Bevor wir...
  4. Motorstörung Fehler P20CD; Tausch des Diesel-Vaporisators

    Motorstörung Fehler P20CD; Tausch des Diesel-Vaporisators: Hallo Zusammen, da ich in diesem Forum neu bin, möchte ich mich kurz vorstellen, bevor ich mit meiner Frage an euch herantrete. Mein Name ist...
  5. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....