Motorstörung

Diskutiere Motorstörung im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo KUGA Fahrer, Habe meinen KUGA TDCi mit 163 Ps seit dem 4.10. und bin bisher 2300 km gefahren. Jetzt habe ich folgendes Problem! Kaltstart...

  1. Mo4424

    Mo4424 Neuling

    Dabei seit:
    15.12.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    KUGA 2010 163Ps
    Hallo KUGA Fahrer,
    Habe meinen KUGA TDCi mit 163 Ps seit dem 4.10. und bin bisher 2300 km gefahren.
    Jetzt habe ich folgendes Problem!
    Kaltstart im Freien bei Minus 5 Grad nach ca. 100 Metern kommt die Anzeige Motorstörung und das Auto geht in Notbetrieb man kann höchsten noch 60 Kmh fahren.
    Lässt sich auch durch abstellen und Neustart nicht beseitigen.
    Wenn man aber den Motor warm gefahren hat und dann
    neu startet ist das Problem weg.
    Beim Fordhändler in der Diagnose konnte nichts fest gestellt werden. Hat einer von euch so etwas auch schon gehabt?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tollo

    tollo Neuling

    Dabei seit:
    06.11.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2.0 TDCI 4X4 Titanium
    Hallo,
    so ein ähnliches Problem hatte ich auch vor kurzer Zeit.
    Bei mir war es ein Marderbiss an einem Unterdruckschlauch.

    Lass mal die Unterdruckschläuche, speziell die für die Umschaltung Motorvorwärmung testen.

    Gruß
    Tollo
     
  4. Mo4424

    Mo4424 Neuling

    Dabei seit:
    15.12.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    KUGA 2010 163Ps
    Hallo,
    das mit dem Marderbiss hat der FFH auch vermutet, war aber nicht so.
    Man hat jetzt ein Steuerventil ausgetauscht, mal schauen ob das was bringt!
    Gruß M04424
     
  5. #4 morpheus56, 18.12.2010
    Zuletzt bearbeitet: 18.12.2010
    morpheus56

    morpheus56 Neuling

    Dabei seit:
    18.12.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Kuga 2009 2.0 tdci 4x4
    evtl. die sensoren vor und nach dem partikelfilter prüfen lassen.

    bei meinem kuga war einer davon defekt und sporadisch hatte ich auch den motorfehler der durch ausschhalten und neu starten NICHT behoben werden konnte.

    mfg andy
     
  6. #5 Martin II., 19.12.2010
    Martin II.

    Martin II. der nie nen Diesel wollte

    Dabei seit:
    01.09.2009
    Beiträge:
    1.012
    Zustimmungen:
    9
    Fahrzeug:
    S-Max, 02/12, 2.0TDCi Titanium
    Bei meinem Fiesta hatte ich das gleiche Verhalten. Da hat der FFH das EGR-Ventil gewechselt und seitdem trat es nicht mehr auf.
     
Thema:

Motorstörung

Die Seite wird geladen...

Motorstörung - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Motorstörung

    Motorstörung: Hallo zusammen. Ich habe ein riesen Problem mit meinem Ford. Oft wenn es regnet habe ich Motorstörung. Dann fängt er an zu stottern und dann geht...
  2. Fehlermeldung Motorstörung

    Fehlermeldung Motorstörung: Fehlermeldung Motorstörung- Transit Custom Diesel Mein Auto macht mich langsam verrückt. Es zeigt immer mal wieder die Fehlermeldung Motorstörung...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung P2290 - 1.6TDCI, Bj 2010, 109 PS

    Motorstörung P2290 - 1.6TDCI, Bj 2010, 109 PS: Hallo zusammen, nach 180.000 km habe ich nun auch den Fehler P2290 (ICP zu niedrig). Symptome wie immer: bei Drehzahl >3000u/min fliegt ein...
  4. Motorstörung

    Motorstörung: Hallo zusammen, Mein ford focus baujahr 2008 hat seit gestern das Problem dass wenn ich ihn anmachen will auf dem display erscheint motorstörung...
  5. Motorstörung 2.0 TDCI

    Motorstörung 2.0 TDCI: Hi, habe seit ca. 1 Woche folgendes Problem: Bei einer Stadtfahrt kam plötzlich die gelbe Meldung "Motorstörung, Service aufsuchen", oder so...