Motorsysteme Focus II

Diskutiere Motorsysteme Focus II im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, bin neu hier und komm gleich mal mit einem Problem: mein Dad hat einen Focus II Turnier, Bj. 05, Tdci 90PS, den hat er jetzt grad vor...

  1. Lupo

    Lupo Guest

    Hallo,
    bin neu hier und komm gleich mal mit einem Problem:

    mein Dad hat einen Focus II Turnier, Bj. 05, Tdci 90PS, den hat er jetzt grad vor kurzer Zeit gekauft. Jetzt hat er folgendes Problem damit:

    Wir haben gestern eine Anhängekupplung (gekauft auf ebay vom kupplungsprofi) drangebaut, Elektrik mit passendem 7-pol. E-Satz angeschlossen und beim ersten Startversuch kam es dann: die Bremsleuchten beim Fahrzeug leuchteten bei Bremsbetätigung nicht, dafür leuchtete jedes Mal bei Bremsbetätigung die Warnleuchte "Motorsysteme". Gut, wir dachten uns, liegt wohl am E-Satz der Ahk, steckten diesen wieder ab und probierten nochmal. Problem ist aber immer noch da!:mies:
    So, Auto steht in der Garage, Bremslichter funktionieren nicht, Motorsysteme leuchtet beim Bremsen, aber Motor läuft ohne erkennbare Probleme!

    Was kann da sein? Kann ich es selbst beheben oder muss ich (ich vermute schon) in die Werkstatt? Nach was soll dort dann der Mechaniker suchen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 22.09.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Klemm erst mal die Batterie für eine halbe Stunde ab, besteht das Problem dann noch immer, dann wirst du in die Werkstatt müssen.
    Eine Sicherung habt ihr aber nicht zufällig beim Einbau geschossen?
     
  4. Lupo

    Lupo Guest

    Hallo,
    danke für die Antwort!:top1:
    Batterie hab ich abgeklemmt, mal schauen, obs was hilft!
    Sicherung war mein erster Gedanke, die sind aber alle noch ganz!

    Wenn ich in die Werkstatt muss, was kann es da dann sein? "Nur" Software oder ein neues Steuergerät?:kotz:
     
  5. #4 petomka, 22.09.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Sicherungen im Motorraum und im Fussraum (Beifahrerseite) geprüft?

    Software dann wohl eher weniger :weinen2:
     
  6. Lupo

    Lupo Guest

    Problem gelöst!

    Nochmals danke!
    Es war die Sicherung auf der Beifahrerseite (Nr. 74)!:top1:
    Was lernen wir aus der Geschichte: Verlass dich nie auf andere!:rasend:
    Ich hab die Sicherungen nämlich nicht kontrolliert!
     
Thema:

Motorsysteme Focus II

Die Seite wird geladen...

Motorsysteme Focus II - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  3. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Wie viel Kilometer hat eurer Focus?

    Wie viel Kilometer hat eurer Focus?: Hallo zusammen, mich würde mal interessieren, wie viele Kilometer ihr schon auf eurem Focus habt und was bereits alles repariert werden musste....
  5. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...