motorsystemfehler ab 180 kmh

Diskutiere motorsystemfehler ab 180 kmh im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; hi, ich hab ne frage un zwar hat mein c-max seit geraumer zeit den macken dass er auf da autobahn bei 180 kmh nen motorsystemfehler anzeigt, er...

  1. timm

    timm Neuling

    Dabei seit:
    20.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max
    Bj. 04
    1.8 16v Benzin
    hi,
    ich hab ne frage un zwar hat mein c-max seit geraumer zeit den macken dass er auf da autobahn bei 180 kmh nen motorsystemfehler anzeigt, er limitiert die geschwindigkeit und läuft dann auch nur noch auf 3 töpfen...
    rechts ran, ausmachen und neu starten un alles läuft wieder ohne probleme

    bei meinem ford händler des vertrauens haben sie ihn ausgelesen und haben einen kommunikationsfehler vom kühler ausgehend festgestellt. fehler wurde gelöscht ist aber wieder aufgetaucht....

    die meinung des mechanikers: evtl marderbiss im kabel oder korrussion an ner steckverbindung.

    hat oder hatte jemand von euch auch ma so en problem oder kennt das jemand un kann mir weiterhelfen?

    die ford hat mir nämlich nen preis genannt der net wirklich gut is: jenachdem 100-1800 euro. je nach zeitaufwand.

    vorab schon ma vielen dank
     
  2. #2 86teufel, 20.02.2012
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    Mader Biss haste doch in der TK mit drin! klär das doch erst mal mit deiner Versicherung ab.
    So würde ich es machen.mfg
     
  3. Opti

    Opti Benutzer

    Dabei seit:
    03.01.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max Titanium
    Die Motorstörung hatte ich auch schon ABER

    Bei mir war es so das ich vor der Störung rund 20 Min über 200 gefahren bin.
    Danach Wagen abgestellt ( es war ein Sau warmer Tag 32°C+ ) und nach 15 min weiter gefahren.

    Als ich dann das erste mal wieder richtig auf das Gas getreten bin ging die Anzeige an und mein 163Ps er hatte gefühlte 40PS.

    Ich hab ihn dann 10 Min stehen lassen , danach ging alles wieder.

    Ford Servicehotline angerufen .

    Erste Frage der Dame :"Haben Sie die Störung mit oder OHne Leistungsverlust ?
    Mir wurde dann ein ADAC Servicemobil vorbei gesendet und die erste Frage beim Aussteigen des Fahrers war :"Na hat er keine Leistung mehr *mit einen breiten grinsen*

    Schon bevor er mit seinem Latop dran war sagte er :"Wir finden eh keinen Fehler"

    Und wie er sagte konnte er keinen gespeicherten Fehler finden.

    Er meinte nur das sich irgend ein Ventil bei Hitze nicht schnell genug schließe und der Motor dann Falsche Werte messe , das sein bei C-Max , Focus und S-Max n alter Hut.

    Ich solle weiterfahren kann sein das kommt nie wieder , Ta 10tkm nicht mehr gekommen , war aber auch nimmer so warm.
     
  4. #4 Frank74, 09.02.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    240
    Zustimmungen:
    3
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    Als ich heute so durch die Stadt fuhr hatte ich beim beschleunigen im 2. Gang etwas Schlupf auf der Vorderachse. Die Lampe für ASR leuchtete auf und blieb an. Ein Signalton des bordcomputers machte mich auf einen Fehler im Display aufmerksam. Dort wurde mir Motor System störung mit Service angezeigt. Weiterer Fehler der Motor lief sehr unrund und die Drehzahl wurde auf 2000 Umdrehungen begrenzt. Ich fuhr dann rechts ran und machte den Motor aus. Nach ein paar Sekunden startete ich wieder neu und der fehler war weg und ist bisher nicht mehr aufgetreten. Was noch an zu merken wäre das das Auto Grade in der Werkstatt war. Dort wurden vorne bremsscheiben und Beläge neu eingebaut. Könnte es sein das dort irgendwas vergessen wurde oder soll das Zufall sein?

    Gesendet von meinem SM-G920F mit Tapatalk
     
  5. Opti

    Opti Benutzer

    Dabei seit:
    03.01.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max Titanium
    Der ursprüngliche Fehler der vom Sensor gekommen ist wurde bei mir mit einem Softwareupdate behoben.

    ABER

    mein C-Max hat nun 220tkm und diese Symptome sind dann bei mir später wieder aufgetreten.

    Immer lies diese sich , durch Auto aus und abstellen bis der Bus herunter gefahren ist (ca. 20 min) , beheben.

    irgendwann ist das ganze dann zwischen 120tkm und 140tkm ständig passiert so das ich ihn in die Werkstatt habe.

    Dort erklärte man mir das der Wagen (2 Liter Diesel 165PS ) zum Ausbrennen des Diesel-Partikel-Filter konstante Drehzahlen im Mittleren Bereich benötigt.
    Jedes mal beim Ausbrennen würden aber Rückstände drin bleiben (Der Brennraum wird also über die Jahre kleiner und es muss öfters ausgebrannt werden)
    Früher hätte man diesen Filter bei einer Inspektion irgendwann automatisch getauscht - heute nur auf bedarf.

    Auf jedenfalls bin ich immer sehr eilig auf der Autobann, oder im Stadtverkehr geschlichen das meine Kiste kaum zum Ausbrennen gekommen ist
    Kombiniert mit dem Alten Filter mit schon stark reduzierten Brennraum kam ständig die Störung.

    Wie gesagt bei 120 oder 140 tkm hab ich ihn dann in die Werkstatt , die durften den Filter aber nicht tauschen da der Wagen eigentlich im Leasing bei 160tkm zurück gehen sollte.
    Irgendwie haben die den dann mit externen Mitteln von Außen 1 Tag lang ausgebrannt und seit dem ist gut.

    Wie gesagt ich hab nun 220tkm - da ich seit 8 Monate auf meinen S-max Warte , und noch ruhe.

    Hab aber meinen Fahrstile angepasst und setze nun sehr oft bei ca. 140km/h den Tempomat - man sieht richtig wie er relativ direkt mit ausbrennen anfängt (hinten kommt Ruß raus als würde er verrecken)

    Also kurz gesagt .

    Am Anfang war es der Falsch messende Sensor
    Später war es der nicht frei werdende Rußpartikelfilter

    Aber keine Gewähr das es bei dir das selbe ist.
     
  6. #6 Frank74, 10.02.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    240
    Zustimmungen:
    3
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    an den DPF habe ich auch schon gedacht da ich überwiegend in der Stadt oder Landstraße fahre und auch nie mehr als 8 km zur Arbeit. Meiner hat Grade mal 75000 runter. Was mich aber wundert ist das der Wagen nie mucken gemacht hat und Grade aus der Werkstatt kommt.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  7. Opti

    Opti Benutzer

    Dabei seit:
    03.01.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max Titanium
    Fahr doch hin und sag denen das doch so , das bist zumindest auf der Sicheren Seite wenn nachher tatsächlich n Folgeschaden durch die auftritt.

    Einfach mal ne E-Mail schreiben und deine Besorgnisse schildern :-)

    Dann hast auch was schriftlich
     
  8. #8 Frank74, 10.02.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    240
    Zustimmungen:
    3
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    Habe der Werkstatt meinen Fehler mitgeteilt. Der Meister meinte das durch den Schlupf auf der Vorderachse fehlerhafte Daten vom ASR Modul zum Steuergerät übermittelt wurden und der Motor deshalb in den Notlauf ging. Dies könne passieren und sei unbedenklich. Ich soll das aber mal im Auge behalten und mich melden sollte das öfter auftreten.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  9. #9 C-Maxer, 11.02.2016
    C-Maxer

    C-Maxer Benutzer

    Dabei seit:
    13.12.2015
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Champions League, 08/2012, 1.6 TDCI
    Oder die ABS Radsensoren sind defekt bzw. die Verkabelung.
    Kurzzeitiger Schlupf an der VA ist normal wenn man stark beschleunigt oder im Winter auf Schnee und Eis fährt und sollte nicht zum längerfristigen Leistungseinbruch führen.
    Was wurde denn in der Werkstatt zuletzt gemacht, die Bremsen?
     
  10. #10 Frank74, 11.02.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    240
    Zustimmungen:
    3
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    Ja genau. Bremsscheiben und Beläge an der Vorderachse. Das war es ja Grade was mich so gewundert hat.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  11. Opti

    Opti Benutzer

    Dabei seit:
    03.01.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max Titanium
    Also ich hatte , vor paar Wochen , auf Eis auch mal guten Schlupf auf der Vorderachse und bekam dann auch eine Störung.

    Nur war das die ABS Lampe die eine Störung brachte.

    Also ABS hat nach meiner Erfahrung eine gesonderte Störung und keine Motorstörung
     
  12. #12 Frank74, 11.02.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    240
    Zustimmungen:
    3
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    ASR und ABS werden glaub ich von den selben Sensoren überwacht. Ich werde das weiterhin beobachten. Nicht das da was bei den arbeiten beschädigt wurde....

    Gesendet von meinem SM-G920F mit Tapatalk
     
  13. #13 C-Maxer, 11.02.2016
    C-Maxer

    C-Maxer Benutzer

    Dabei seit:
    13.12.2015
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Champions League, 08/2012, 1.6 TDCI
    Mit Forscan, einem Laptop und einem OBD Adapter kannst du auslesen ob Fehler vom ABS Steuergerät vorhanden sind.
    Habe unseren auch ausgelesen und gesehen das es mal bei ca. 9000 Km eine Fehlermeldung gab, die aber nie wieder im Laufe der Zeit bis jetzt bei der Übernahme, bei 38.000 Km aufgetreten ist.
    Da war wohl mal die Batterie entladen, vom Erstbesitzer.
    Mache doch mal eine Vollbremsung bei Nässe und achte mal darauf wie das ABS regelt und ob eine Fehlermeldung kommt.
    Wenn eine Störung im ABS System vorhanden ist, geht die Meldung auch an das Motorsteuergerät, dann mit dem Befehl Leistung zu reduzieren.
     
Thema: motorsystemfehler ab 180 kmh
Besucher kamen mit folgenden Suchen
  1. ford c max wegen sehr ofte motorstörung Software uptadeten

Die Seite wird geladen...

motorsystemfehler ab 180 kmh - Ähnliche Themen

  1. Auktion Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU

    Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU: Habe bei Ebay eine Chromblende / Lenkradspange eingestellt, wenn jemand interesse hat einfach mitbieten. Weitere Details zu dem angebotenen Teil...
  2. Radhausverlängerung Fiesta ST ab 2012

    Radhausverlängerung Fiesta ST ab 2012: Hallo, kann mir jemand die Ersatzteilummer für die Radhausverlängerung oder Schließteil links und rechts nennen?? Vielen Dank MfG ---------- EDIT...
  3. Biete Dachträger Orignal Ford für Focus MK3 Turnier ab 2011 mit Dachreling

    Dachträger Orignal Ford für Focus MK3 Turnier ab 2011 mit Dachreling: Habe ein Dachträgersystem von Ford übrig für den Focus MK3 Turnier mit Dachreling. Siend die beiden Dachträger aus dem Original-Ford Zubehör...
  4. Biete diverse Fordteile ab 1€ !!! Focus , CMax , Fiesta ...

    diverse Fordteile ab 1€ !!! Focus , CMax , Fiesta ...: Hallo Gemeinde ! Ich trenne mich von einigen Sachen ... Ihr könnt Sie bei Ebay ersteigern oder mir einen Kommentar mit Preisvorschläge als...
  5. Laderaum Jalousie klappert ab 120 kmh

    Laderaum Jalousie klappert ab 120 kmh: Guten Tag, habe mir einen gebrauchten Ford Ranger Bj. 03/16 zugelegt. Soweit ganz schön, schaffe ihn auch mit 8,5 Liter zu fahren, wenn ich...