motorsystemfehler ab 180 kmh

Diskutiere motorsystemfehler ab 180 kmh im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; hi, ich hab ne frage un zwar hat mein c-max seit geraumer zeit den macken dass er auf da autobahn bei 180 kmh nen motorsystemfehler anzeigt, er...

  1. timm

    timm Neuling

    Dabei seit:
    20.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max
    Bj. 04
    1.8 16v Benzin
    hi,
    ich hab ne frage un zwar hat mein c-max seit geraumer zeit den macken dass er auf da autobahn bei 180 kmh nen motorsystemfehler anzeigt, er limitiert die geschwindigkeit und läuft dann auch nur noch auf 3 töpfen...
    rechts ran, ausmachen und neu starten un alles läuft wieder ohne probleme

    bei meinem ford händler des vertrauens haben sie ihn ausgelesen und haben einen kommunikationsfehler vom kühler ausgehend festgestellt. fehler wurde gelöscht ist aber wieder aufgetaucht....

    die meinung des mechanikers: evtl marderbiss im kabel oder korrussion an ner steckverbindung.

    hat oder hatte jemand von euch auch ma so en problem oder kennt das jemand un kann mir weiterhelfen?

    die ford hat mir nämlich nen preis genannt der net wirklich gut is: jenachdem 100-1800 euro. je nach zeitaufwand.

    vorab schon ma vielen dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 86teufel, 20.02.2012
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    Mader Biss haste doch in der TK mit drin! klär das doch erst mal mit deiner Versicherung ab.
    So würde ich es machen.mfg
     
  4. Opti

    Opti Benutzer

    Dabei seit:
    03.01.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max Titanium
    Die Motorstörung hatte ich auch schon ABER

    Bei mir war es so das ich vor der Störung rund 20 Min über 200 gefahren bin.
    Danach Wagen abgestellt ( es war ein Sau warmer Tag 32°C+ ) und nach 15 min weiter gefahren.

    Als ich dann das erste mal wieder richtig auf das Gas getreten bin ging die Anzeige an und mein 163Ps er hatte gefühlte 40PS.

    Ich hab ihn dann 10 Min stehen lassen , danach ging alles wieder.

    Ford Servicehotline angerufen .

    Erste Frage der Dame :"Haben Sie die Störung mit oder OHne Leistungsverlust ?
    Mir wurde dann ein ADAC Servicemobil vorbei gesendet und die erste Frage beim Aussteigen des Fahrers war :"Na hat er keine Leistung mehr *mit einen breiten grinsen*

    Schon bevor er mit seinem Latop dran war sagte er :"Wir finden eh keinen Fehler"

    Und wie er sagte konnte er keinen gespeicherten Fehler finden.

    Er meinte nur das sich irgend ein Ventil bei Hitze nicht schnell genug schließe und der Motor dann Falsche Werte messe , das sein bei C-Max , Focus und S-Max n alter Hut.

    Ich solle weiterfahren kann sein das kommt nie wieder , Ta 10tkm nicht mehr gekommen , war aber auch nimmer so warm.
     
  5. #4 Frank74, 09.02.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    189
    Zustimmungen:
    2
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    Als ich heute so durch die Stadt fuhr hatte ich beim beschleunigen im 2. Gang etwas Schlupf auf der Vorderachse. Die Lampe für ASR leuchtete auf und blieb an. Ein Signalton des bordcomputers machte mich auf einen Fehler im Display aufmerksam. Dort wurde mir Motor System störung mit Service angezeigt. Weiterer Fehler der Motor lief sehr unrund und die Drehzahl wurde auf 2000 Umdrehungen begrenzt. Ich fuhr dann rechts ran und machte den Motor aus. Nach ein paar Sekunden startete ich wieder neu und der fehler war weg und ist bisher nicht mehr aufgetreten. Was noch an zu merken wäre das das Auto Grade in der Werkstatt war. Dort wurden vorne bremsscheiben und Beläge neu eingebaut. Könnte es sein das dort irgendwas vergessen wurde oder soll das Zufall sein?

    Gesendet von meinem SM-G920F mit Tapatalk
     
  6. Opti

    Opti Benutzer

    Dabei seit:
    03.01.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max Titanium
    Der ursprüngliche Fehler der vom Sensor gekommen ist wurde bei mir mit einem Softwareupdate behoben.

    ABER

    mein C-Max hat nun 220tkm und diese Symptome sind dann bei mir später wieder aufgetreten.

    Immer lies diese sich , durch Auto aus und abstellen bis der Bus herunter gefahren ist (ca. 20 min) , beheben.

    irgendwann ist das ganze dann zwischen 120tkm und 140tkm ständig passiert so das ich ihn in die Werkstatt habe.

    Dort erklärte man mir das der Wagen (2 Liter Diesel 165PS ) zum Ausbrennen des Diesel-Partikel-Filter konstante Drehzahlen im Mittleren Bereich benötigt.
    Jedes mal beim Ausbrennen würden aber Rückstände drin bleiben (Der Brennraum wird also über die Jahre kleiner und es muss öfters ausgebrannt werden)
    Früher hätte man diesen Filter bei einer Inspektion irgendwann automatisch getauscht - heute nur auf bedarf.

    Auf jedenfalls bin ich immer sehr eilig auf der Autobann, oder im Stadtverkehr geschlichen das meine Kiste kaum zum Ausbrennen gekommen ist
    Kombiniert mit dem Alten Filter mit schon stark reduzierten Brennraum kam ständig die Störung.

    Wie gesagt bei 120 oder 140 tkm hab ich ihn dann in die Werkstatt , die durften den Filter aber nicht tauschen da der Wagen eigentlich im Leasing bei 160tkm zurück gehen sollte.
    Irgendwie haben die den dann mit externen Mitteln von Außen 1 Tag lang ausgebrannt und seit dem ist gut.

    Wie gesagt ich hab nun 220tkm - da ich seit 8 Monate auf meinen S-max Warte , und noch ruhe.

    Hab aber meinen Fahrstile angepasst und setze nun sehr oft bei ca. 140km/h den Tempomat - man sieht richtig wie er relativ direkt mit ausbrennen anfängt (hinten kommt Ruß raus als würde er verrecken)

    Also kurz gesagt .

    Am Anfang war es der Falsch messende Sensor
    Später war es der nicht frei werdende Rußpartikelfilter

    Aber keine Gewähr das es bei dir das selbe ist.
     
  7. #6 Frank74, 10.02.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    189
    Zustimmungen:
    2
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    an den DPF habe ich auch schon gedacht da ich überwiegend in der Stadt oder Landstraße fahre und auch nie mehr als 8 km zur Arbeit. Meiner hat Grade mal 75000 runter. Was mich aber wundert ist das der Wagen nie mucken gemacht hat und Grade aus der Werkstatt kommt.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  8. Opti

    Opti Benutzer

    Dabei seit:
    03.01.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max Titanium
    Fahr doch hin und sag denen das doch so , das bist zumindest auf der Sicheren Seite wenn nachher tatsächlich n Folgeschaden durch die auftritt.

    Einfach mal ne E-Mail schreiben und deine Besorgnisse schildern :-)

    Dann hast auch was schriftlich
     
  9. #8 Frank74, 10.02.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    189
    Zustimmungen:
    2
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    Habe der Werkstatt meinen Fehler mitgeteilt. Der Meister meinte das durch den Schlupf auf der Vorderachse fehlerhafte Daten vom ASR Modul zum Steuergerät übermittelt wurden und der Motor deshalb in den Notlauf ging. Dies könne passieren und sei unbedenklich. Ich soll das aber mal im Auge behalten und mich melden sollte das öfter auftreten.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  10. #9 C-Maxer, 11.02.2016
    C-Maxer

    C-Maxer Benutzer

    Dabei seit:
    13.12.2015
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Champions League, 08/2012, 1.6 TDCI
    Oder die ABS Radsensoren sind defekt bzw. die Verkabelung.
    Kurzzeitiger Schlupf an der VA ist normal wenn man stark beschleunigt oder im Winter auf Schnee und Eis fährt und sollte nicht zum längerfristigen Leistungseinbruch führen.
    Was wurde denn in der Werkstatt zuletzt gemacht, die Bremsen?
     
  11. #10 Frank74, 11.02.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    189
    Zustimmungen:
    2
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    Ja genau. Bremsscheiben und Beläge an der Vorderachse. Das war es ja Grade was mich so gewundert hat.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  12. Opti

    Opti Benutzer

    Dabei seit:
    03.01.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max Titanium
    Also ich hatte , vor paar Wochen , auf Eis auch mal guten Schlupf auf der Vorderachse und bekam dann auch eine Störung.

    Nur war das die ABS Lampe die eine Störung brachte.

    Also ABS hat nach meiner Erfahrung eine gesonderte Störung und keine Motorstörung
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Frank74, 11.02.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    189
    Zustimmungen:
    2
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    ASR und ABS werden glaub ich von den selben Sensoren überwacht. Ich werde das weiterhin beobachten. Nicht das da was bei den arbeiten beschädigt wurde....

    Gesendet von meinem SM-G920F mit Tapatalk
     
  15. #13 C-Maxer, 11.02.2016
    C-Maxer

    C-Maxer Benutzer

    Dabei seit:
    13.12.2015
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Champions League, 08/2012, 1.6 TDCI
    Mit Forscan, einem Laptop und einem OBD Adapter kannst du auslesen ob Fehler vom ABS Steuergerät vorhanden sind.
    Habe unseren auch ausgelesen und gesehen das es mal bei ca. 9000 Km eine Fehlermeldung gab, die aber nie wieder im Laufe der Zeit bis jetzt bei der Übernahme, bei 38.000 Km aufgetreten ist.
    Da war wohl mal die Batterie entladen, vom Erstbesitzer.
    Mache doch mal eine Vollbremsung bei Nässe und achte mal darauf wie das ABS regelt und ob eine Fehlermeldung kommt.
    Wenn eine Störung im ABS System vorhanden ist, geht die Meldung auch an das Motorsteuergerät, dann mit dem Befehl Leistung zu reduzieren.
     
Thema:

motorsystemfehler ab 180 kmh

Die Seite wird geladen...

motorsystemfehler ab 180 kmh - Ähnliche Themen

  1. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  2. Bilstein B14 für Fiesta ST 180 von Mai 2016

    Bilstein B14 für Fiesta ST 180 von Mai 2016: Hallo zusammen, Wie oben schon erwähnt, biete ich ein tadelloses, im Fachhandel im Mai 2016 gekauftes Bilstein B14 Gewindefahrwerk an. Das B14...
  3. Vorderwagen ruppelt ab

    Vorderwagen ruppelt ab: Hallo Fachleute. An meinem focus mk 1 1,6 16v Bj 99 Schüttelt sich bei 90 km/h beginnend die ganze Vorderkarre. Das Lenkrad flattert heftig und...
  4. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...
  5. Suche gebrauchten Ford Focus ab Bj. 99

    Suche gebrauchten Ford Focus ab Bj. 99: Hallo zusammen, ich bin auf der Suche nach einem Ford Focus. Bj. so ab 99 / 1,6-1,8 l 101-116 Ps. (kein Kombi) wenn möglich unter 200000 gelaufen...