C-MAX (Bj. 03-07) DM2 "Motorsystemfehler"/Leistungsabfall beim starten

Diskutiere "Motorsystemfehler"/Leistungsabfall beim starten im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; hallo, eventuell hat jeamd ne idee, was es sein könnte. mein fod-c-max hatte im sommer (wir waren arg beladen) dieses angezeigt, in der...

  1. luki97

    luki97 Neuling

    Dabei seit:
    30.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    hallo,

    eventuell hat jeamd ne idee, was es sein könnte.
    mein fod-c-max hatte im sommer (wir waren arg beladen) dieses angezeigt, in der werkstatt wurde der fehler ausgelesen, und keine ursache gefunden.
    heute wieder dasselbe, aber seit 3 tage , früh beim starten und dann anfahren im 1 und im 2. gan kommt er nicht aus der hüfte.

    wenn er warm gefahtren ist, gehts dann.
    fehler wird trotzdem angezeigt.
    eventuell turbolader-problem?
    wenn ja, was kommen für kosten da auf mich zu?
    lg
    anne
     
  2. luki97

    luki97 Neuling

    Dabei seit:
    30.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    muß noch hinzu erwähnwen

    es handelt sich um einen 1,8 TD, re-import aus italien.
    70000 km runter, vor 4 wochen durchsicht, ölwechsel von 8 monaten,

    sonst keine aufälligkeiten
    lg
    anne
     
  3. jessy

    jessy Neuling

    Dabei seit:
    16.12.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    hatte vor ca. 3 Wochen ähnliches.
    Beim stärkeren Beschleunigen und Überholvorgang sprach das ESP an,
    Motor in Notlaufprogramm und Meldung Motorsystemfehler.
    Auslesen ergab nichts, keine Fehler abgelegt.
    Lösung: Batterie, 4 Jahre alt, hatte Unterspannung und konnte Energiebedarf
    beim Beschleunigen nicht ausgleichen. Batterie getauscht - alles OK

    gruß Jessy
     
Thema:

"Motorsystemfehler"/Leistungsabfall beim starten

Die Seite wird geladen...

"Motorsystemfehler"/Leistungsabfall beim starten - Ähnliche Themen

  1. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  2. Wo sitzt der Ladedrucksensor beim 1.4tdci?

    Wo sitzt der Ladedrucksensor beim 1.4tdci?: Der ausgelesene Ladedruck bei meinem Fiesta steht bei 13kPa und rührt sich nicht. Ich denk der Sensor ist defekt, verrusst oder das Kabel ist ab....
  3. B-Max Geräusch beim Türschließen

    B-Max Geräusch beim Türschließen: Beim schließen der Fahrertür komm es ab und zu einem Geräusch als würde ein Stellmotor etwas schließen. Hat dieses Geräusch jemand schon mal gehört.
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Probleme beim Gang einlegen

    Probleme beim Gang einlegen: Hallo zusammen Ich habe da mal ne Frage in die Runde... Wenn ich bei meinem Ford Focus ST Turnier Bj. 2013 , 60000 km bei laufendem Motor den...
  5. Knacken beim anfahren, bei ca. 20 KM/H

    Knacken beim anfahren, bei ca. 20 KM/H: Guten Morgen Community, ich habe leider ein Problem, bei dem ich eure Hilfe gebrauchen könnte. Folgendes: Bei meinem Ford Focus Bj. 2011 - 1.6...