Focus 2 (Bj. 04-08) DA3/DB3 Motorsystemkontrollleuchte nach Autowäsche

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von fordracer82, 03.04.2011.

  1. #1 fordracer82, 03.04.2011
    fordracer82

    fordracer82 Benutzer

    Dabei seit:
    15.09.2006
    Beiträge:
    433
    Zustimmungen:
    2
    Hallo ihr Wissenden ;)

    Also zur Vorgeschichte, habe heute meinen Focus waschen lassen in der Waschanlage. Komplett mit Unterboden und allem drum und dran. (das hab ich in den letzten Wochen öfters gemacht) Vorher hab ich Motorhaube aufgemacht und von innen mal die Haube abgespritzt und ein wenig die Ränder und Motorabdeckung. Aber nicht nah ran, sondern nur so, dass der Staub und Dreck mal abgeht.

    Nach der Wäsche dann leuchtete die Motorsystemkontrollleuchte. Ich natürlich gleich schlechte Laune gehabt :rasend:. Hab ihn dann stehen lassen, weil ich noch gesaugt und gewischt habe. Danach nach Hause gefahren, Leuchte immernoch an. 20 Minuten später war die Leuchte aus. Jetzt ist sie auch aus. Also wieder normal.
    Auto fährt auch normal keine Auffälligkeiten.

    Kann das was mit der "Motorwäsche" oder Unterbodenwäsche zutun haben. Hatte jemand soetwas schon?

    Der focus war vor 1000km zur 60.000er Durchsicht, DPF und alles gemacht. Der kanns also nciht sein.

    Wie gesagt die Leuchte ist jetzt wieder aus.

    Würde mich nur beruhigen, wenn jemand von euch soetwas kennt und es eventuell auf das Wasser im Motorraum zurückzuführen ist.

    Bin ein wenig nervös :gruebel::verdutzt:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TL1000R, 03.04.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    11
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...sind meist die Lambdasondensteckverbindungen,die feucht geworden sind....abwarten bis es wieder rausgetrocknet ist oder Fehlercode auslesen lassen...
     
  4. #3 fordracer82, 04.04.2011
    fordracer82

    fordracer82 Benutzer

    Dabei seit:
    15.09.2006
    Beiträge:
    433
    Zustimmungen:
    2
    Ein eigenes OBD Gerät hab ich net und in die Werkstatt wollt ich auch nicht gleich fahren. Ich denke mir, wenn wirklich ein Fehler vorliegt dann bleibt die Leuchte ja an. Oder irre ich mich da?
     
  5. Inni

    Inni Fordschrittlicher Adjutan

    Dabei seit:
    27.11.2004
    Beiträge:
    407
    Zustimmungen:
    0
    Fahrzeug:
    nullfünfer Focus Emka Zwei
    also bei mir nach der motorwäsche sind die 2-3 tage angeblieben, also die lampe, danach war sie wieder aus...
     
  6. #5 fordracer82, 04.04.2011
    fordracer82

    fordracer82 Benutzer

    Dabei seit:
    15.09.2006
    Beiträge:
    433
    Zustimmungen:
    2
    Ok das beruhigt mich ein bisschen, wenn das schon jemand mal hatte. Werd mal im Autohaus nachfragen ob das so sein kann.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Also die Lamdasonden können's schonmal nicht sein, weil der 1,6er TDCi keine hat.

    Was ich schon ab und an gesehen habe war bei den Benzinmotoren defekte Zündspulen oder Zündkabel, da ging dann nach der Autowäsche oder im Regen ab und zu die MIL-Leuchte an.

    Gehe mal davon aus dass bei dir irgendwo im Motorraum eine Steckverbindung ist die nicht 100%ig isoliert oder ein Stecker nicht richtig dicht ist und daher sporadisch die Kontrolle angeht.
     
  9. #7 Ford Scorpio, 29.11.2013
    Ford Scorpio

    Ford Scorpio Scorpio-Fan

    Dabei seit:
    22.03.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1992, 1993 2,0 DOHC
    Das haben wir auch gerade, nach einer Motorwäsche. Ist am Folgetag (Heute) passiert, sofort angehalten und mit nem Händler gesprochen. Der sagte wir können, wenn kein Leistungsverlust bemerkbar ist, nach Hause fahren. Dann ging auch noch die gelbe Motorkontrollleuchte an. Die haben wir zu Hause mit OBD ausgeschalten ging dann aber doch wieder an nachdem, bzw. während, wir ihn zum Händler gefahren haben. Die Motorsystemkontrollleuchte (rotes Zahnrad mit Ausrufezeichen drin) ist immer noch an. Ich werde mal berichten.
    Viele liebe Grüße:
    -Dennis Hamm
     
Thema:

Motorsystemkontrollleuchte nach Autowäsche

Die Seite wird geladen...

Motorsystemkontrollleuchte nach Autowäsche - Ähnliche Themen

  1. Pflege -Allgemein Autowaschen per Hand - brauche kalkfreies Wasser

    Autowaschen per Hand - brauche kalkfreies Wasser: Hallo ich wasche mein Auto aufgrund meiner Folierung seit kurzem per Hand. Für gewöhnlich nehme ich hier Regenwasser und eine ganz einfache...
  2. Autowäsche

    Autowäsche: Hallo, Ford empfiehlt im Handbuch "Autowäsche mit der Schaumbürste" !? Warum, das weiß ich nach zweimaligem Besuch von Mr. Wash: Nach beiden...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Frage zu Autowäsche

    Frage zu Autowäsche: Guten Abend zusammen, ich habe mal eine ganz blöööde Frage ;-) Und zwar wasche ich meinen Focus immer in einer Waschbox. Da gibt es 4...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Focus läuft nach Autowäsche schlecht?

    Focus läuft nach Autowäsche schlecht?: Hallo, habe vorgestern Abend mein Auto mit einem Kärcher gründlich gewaschen. Gestern Morgen war alles OK aber Abends stotterte der Motor, d.h....