Galaxy 1 (Bj. 95-00) WGR Motortemepratur / Anzeige

Diskutiere Motortemepratur / Anzeige im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Motortemperatur / Anzeige Hallo Leute. Habe eine Frage bezüglich der Motortemepraturanzeige bei meinem Galaxy 1,9 TDI, Bj 11/00 (178000km). Die...

  1. #1 teddy0112, 29.11.2010
    Zuletzt bearbeitet: 29.11.2010
    teddy0112

    teddy0112 Neuling

    Dabei seit:
    22.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 11/00 1,9 TDI
    Motortemperatur / Anzeige

    Hallo Leute.
    Habe eine Frage bezüglich der Motortemepraturanzeige bei meinem Galaxy 1,9 TDI, Bj 11/00 (178000km). Die Temperaturanzeige erreicht seit ein paar Wochen nicht mehr die 90 Grad. Egal wie lange ich fahre. Sie kommt maximal bis knapp über 80 Grad und fällt trotz Fahrbetrieb auch mal bis auf 70 Grad zurück. Wenn ich auf der Autobahn fahre habe ich manchmal das "Glück", dass die Anzeige mal kurz die 90 Grad erreicht, dann aber recht schnell wieder auf 80 und noch tiefer zurückfällt.
    Kann mir das vielleicht jemand erklären ??? Hat das vielleicht was mit dem Thermostat oder Thermoschalter zu tun ???
    Normalerweise bleibt sie doch konstand auf 90 Grad. So war es zumindest bis vor kurzem.
    Bin für jeden Rat dankbar.

    LG
    teddy0112 :weinen2:
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.458
    Zustimmungen:
    146
    Fahrzeug:
    Focus ST 2016
    Thermostat kann sein. Sehr wahrscheinlich geht auch den Zuheizer nicht mehr oder? Das benötigt der Diesel aber unbedingt um richtig warm zu werden.
     
  3. #3 teddy0112, 30.11.2010
    teddy0112

    teddy0112 Neuling

    Dabei seit:
    22.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 11/00 1,9 TDI
    Hallo RB,

    also den Zuheizer kann ich ausschließen. Der funktioniert einwandfrei. Aber danke für die Idee.

    teddy0112
     
  4. #4 lord_engineer, 06.01.2011
    lord_engineer

    lord_engineer Neuling

    Dabei seit:
    24.11.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2002, 1,9TDI
    Hi, hab ein ein 1,9 TDI mit 115 PS und hatte auch ein ähliches problem. bei mir war es ein Temperatursensor der defekt war. Die Temperaturanzeige hat ab und zu getanzt und der Motor lief im Stand etwas mit höherer Drehzahl. Das aber auch nicht immer. Das mit der Drehzahl kam aber auch erst ein Jahr später dazu. Anfangs war es nur die Temperaturanzeige
    Hoffe das bringt dich weiter grüße
     
Thema: Motortemepratur / Anzeige
Besucher kamen mit folgenden Suchen
  1. galaxy wgr 90 grad

Die Seite wird geladen...

Motortemepratur / Anzeige - Ähnliche Themen

  1. Warnton ohne Anzeige

    Warnton ohne Anzeige: Hallo Zusammen, ich habe seit gestern das Problem, dass mein Auto "piept", wenn die Fahrertür geöffnet wird (Der Warnton kommt auch, wenn z.B....
  2. Performance Anzeige beim ST?

    Performance Anzeige beim ST?: Habe jetzt den ST dastehen und vermisse die Performance Anzeige. Die soll ja per Display angezeigt werden. Aber ich habe die Anzeige nur ganz...
  3. Anzeige Kombiinstrument

    Anzeige Kombiinstrument: Hallo, ich besitze einen C-MAX Eco-boost 1,0, 92 kw mit 6-Gang-Getriebe. Im Instrument wird angezeigt, welchen Gang ich einlegen soll. Kann man...
  4. Anzeige -Ölwechsel in Kürze notwendig- nach 7.000 km

    Anzeige -Ölwechsel in Kürze notwendig- nach 7.000 km: Hallo liebe Focus Freunde, Freundinnen, mein Focus (Traveller, Diesel 120 PS, Automatik, EZ 11/2019) hat jetzt 7.000 km am Tacho und meldet...
  5. Kuga II (Bj. 13-**) DM2 Ständig Anzeige Schlüsselbatterie

    Ständig Anzeige Schlüsselbatterie: Moin, ich habe seit ca einem halben Jahr das Problem das ich immer wieder eine Warnung bekommen das die Schlüsselbatterie leer sei.... tausche...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden