Motortemperatur beim 1.6l Ti-VCT

Diskutiere Motortemperatur beim 1.6l Ti-VCT im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe einen Ford Focus II Turnier 115PS mit Bordcomputer (BJ 11/2005). Kürzlich war er in der Werkstatt, da er nicht mehr ansprang...

  1. DOLBY

    DOLBY Guest

    Hallo,

    ich habe einen Ford Focus II Turnier 115PS mit Bordcomputer (BJ 11/2005). Kürzlich war er in der Werkstatt, da er nicht mehr ansprang (Motorthermostat defekt – wurde getauscht und ein Software-Update wurde durchgeführt). Jetzt fährt er wieder ohne Beanstandungen, läuft sogar etwas ruhiger und verbraucht ca. 0,5 Liter weniger auf 100 Km.
    Interessiert von der Thermostat-Thematik ließ ich mir neulich die Motortemperatur über den Bordcomputer anzeigen.
    Diese ist vor dem Start am frühen morgen (über Nacht in der Tiefgarage – 20°C Umgebungstemperatur) bei 60°C. Nun bin ich verunsichert, ob der neue Temperaturfühler auch defekt ist, oder ob dieser verwirrende Wert einfach Systembedingt ist.
    Kann jemand dies bei seinem Fahrzeug (gleicher Motor 1,6l Ti-VCT / 115PS) bitte einfach mal reproduzieren?

    Dies kann man wie folgt machen:

    Ausgeschaltete Zündung -> Quittierungstaste vom Bordcomputer drücken und gedrückt halten.
    Zündung einschalten (Taste weiterhin gedrückt halten)
    Warten bis die übliche Anzeige im Bordcomputer erscheint (Taste weiterhin gedrückt halten)
    Danach erscheint „TEST“ im Display. Nun kann die Taste losgelassen werden.

    Durch Drücken der Quittierungstaste vom Bordcomputer kann man sich nun durch die einzelnen Punkte des ServiceMenüs anzeigen lassen
    (keine Angst, man kann nichts verstellen und verlässt das Menü z.B. durch ziehen des Zündschlüssels).
    Unter „ENGINE TEMP“ ist der Wert nun ablesbar.

    Danke!
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Wo bitte schön sind jetzt -20Grad? Bist du dir sicher, das Grad angezeigt wird und nicht irgendeine AmiEinheit?
     
  3. DOLBY

    DOLBY Guest

    Morgens bei mir in der Tiefgarage. Da würde ich auch am liebsten schlafen :wink:

    Hatte ich auch schon überlegt.
    Doch 60F würden 15,6°C sein,
    und bei Hochturen erreicht der Motor einen Wert von max. 131.
    Aber 131F würden mal grade 55°C sein, und das wäre etwas wenig.
    http://www.sengpielaudio.com/UmrechTemp.htm

    Gruß
    DOLBY
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ich hab mal geschaut. Das ist ein Dezimalwert, im Bereich von 0 bis 254. Du kannst also direkt keine Temperatur ablesen und auch nicht umrechnen, da nicht steht bei welchem Wert 0 gesetzt ist.
     
  5. #5 Frankie70, 20.07.2006
    Frankie70

    Frankie70 Guest

    Ich check das mal ab, wie hoch die Temperatur morgens beim Starten ist (geht wohl nicht mit dem Menü, wie mein Vorredner festgestellt hat). Aber dafür hat man ja noch die analoge Anzeige...

    Wenn der Fühler keine korrekten Daten übermitteln würde, müsste doch ein Errorcode angezeigt werden, oder? D073 oder D262 glaub ich...

    Bin etwas irritiert über die -20 Grad in Deiner Garage... Parkst Du vielleicht in einem Tiefkühhaus? [​IMG] [​IMG]
     
  6. DOLBY

    DOLBY Guest

    Oh, erst einmal Entschuldigung, denn jetzt sehe ich es selber.
    Bei dem “- “ sollte es sich eigentlich um einen Bindestrich zur Satzgliederung und nicht um ein Minus handeln. Gemeint sich also “20 C“ Umgebungstemperatur. Sorry für das Missverständnis. :oops:


    Richtig, doch woher weis das System, ob die Werte korrekt sind? Dazu müssten ja mindestens zwei Fühler eingebaut sein, dessen Werte auf Differenzen verglichen werden. Ich glaube aber nicht, dass das der Fall ist. So würde nur ein gravierender Fehler (z.B. Totalausfall des Fühlers) zu einem Errorcode führen. Messungenauigkeiten sind also Schicksal.

    Meine Analoganzeige zuckt bei den digital angezeigten 60 C noch lange nicht.

    Bei mir erscheint

    ENGINE TEMP
    60 C


    Es sollte also eine direkt ablesbare Temperatur sein.
    Ich kann z.B. auch die wirkliche Fahrgeschwindigkeit (vor Tachoungenauigkeit) oder die Motordrehzahl ablesen.
    Wie schon erwähnt, hat mir aber die Werkstatt Anfang dieses Monats eine neue Software eingespielt.

    Gruß
    DOLBY
     
  7. #7 Frankie70, 21.07.2006
    Frankie70

    Frankie70 Guest

    So, hab eben mal geguckt (der Wagen stand 3 Stunden still - hatte heute morgen verpennt, nachzugucken :wink:). Engine Temp waren sage und schreibe 84 Grad. Bin mal ein paar Meter gefahren, aber der Analogzeiger ging nicht über 60 Grad hinhaus.

    Weisst Du, ob "Rom Level" die Software-Version ist? Meine lautet dann 0605.
     
  8. DOLBY

    DOLBY Guest

    Weis ich nicht. Ich werde mal den wert auslesen.
     
  9. #9 Frankie70, 21.07.2006
    Frankie70

    Frankie70 Guest

    Na so:
    Der Punkt "Rom Level" kam irgendwann am Anfang... Danach kommen aber noch andere "Rom"-Dinger. Keine Ahnung, was das alles zu bedeuten hat.
     
  10. DOLBY

    DOLBY Guest

    bei mir:
    ROM LEVEL
    0608


    vielleicht die 8. SW-Version im Jahr 2006, oder? Oder generell die 608.?
    Wann war das BJ Deines Focus?

    Aber entscheidend ist ja eigentlich, dass die Temperatur bei Dir auch in "C" angezeigt wird und Du mir demnächst mitteilen kannst, bei welchem Wert diese morgens liegt!
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Das ist die ROM Version und der Typ vom Lesespeicher des Kombiinstrumentes. Das Herstellungsdatum verbirgt sich unter dt..... und das C hinter der Temperaturanzeige bedeutet nicht das es Grad Celsius sind.
     
  12. #12 Frankie70, 21.07.2006
    Frankie70

    Frankie70 Guest

    Der Fertigstellungszeitpunkt des Fahrzeuges wird sogar in Stunden angezeigt.
     
Thema:

Motortemperatur beim 1.6l Ti-VCT

Die Seite wird geladen...

Motortemperatur beim 1.6l Ti-VCT - Ähnliche Themen

  1. Mustang V Facelift (Bj. 2010–****) Knacken beim Bremsen und Lenken

    Knacken beim Bremsen und Lenken: Hallo zusammen, mein 2011er Mustang Cabrio (3,7 V6) knackt neuerdings irgendwo. Es ist stets bei langsamer Fahrt, mal gerade abbremsend, mal in...
  2. Rasseln beim 1,5 TDCI beim Gas geben?

    Rasseln beim 1,5 TDCI beim Gas geben?: Wahrscheinlich muss ich mich an den neuen Motor erst gewöhnen, da der 2015 èr econetic scheinbar anders fährt, als mein econetic von 2012... #...
  3. Hilfe beim Gebrauchtenkauf

    Hilfe beim Gebrauchtenkauf: Hallo liebe Community bin auf der Suche nach einem C-Max und habe dieses in der Nähe gefunden home.mobile.de/OGAUTOMOBILE#des_263702712. Was mich...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Fehlende Abdeckungen beim FL 1,0 EcoBoost 100PS !?

    Fehlende Abdeckungen beim FL 1,0 EcoBoost 100PS !?: Hallo Zusammen, Da bei unseren letzte Woche ein Totalschaden am Motor festgestellt worden ist und wir nun den FL fahren, ist mir aufgefallen,...
  5. Probleme beim Starten und niedriegen Drehzahlen

    Probleme beim Starten und niedriegen Drehzahlen: Ford Focus II Kombi 2007 1.8 Flexifuel 1798 ccm, 92 KW, 125 PS Moin Moin, Ich einige Probleme. Leider kann mir die Ford-Fachwerkstatt nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden