Motortemperatur schlägt aus

Diskutiere Motortemperatur schlägt aus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Gemeinde, Leider habe ich schon wieder ein Problem mit meinen Focus bj. 99 1,6l 101 PS, unzwar habe ich vor ca 2 Monaten meinen...

  1. Nils84

    Nils84 Neuling

    Dabei seit:
    21.03.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk1 bj 99 1,6l (100PS) MONSTER :D
    Hallo liebe Gemeinde,

    Leider habe ich schon wieder ein Problem mit meinen Focus bj. 99 1,6l 101 PS, unzwar habe ich vor ca 2 Monaten meinen Thermostaten gewechselt, hat soweit alles geklappt, nun fahre ich auf der Autobahn mit 170 km/h auf einmal schlägt meine Motortemperatur in den roten Bereich aus.....ich gehe vom Gas und lass Rollen bis 130 km/h flutscht die Temperatur Anzeige wieder auf Normal, also in die Mitte....... und das spiel setzt sich dann fort bei längerer Autobahnfahrzeit, im Strassenverkehr ists mir nicht aufgefallen. :rasend:



    Lg Nils84
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 19.04.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Focus (Baujahr 1998-2001)Dbw/Daw/Dnw/Dfw Motortemperatur schlägt aus

    Hallo Nils84,
    Es könnte sein das der Temperratursensor defekt ist.
    Schau mal in dem Fehlerspeicher nach ob da ein Fehler hinterlegt ist.
     
  4. Nils84

    Nils84 Neuling

    Dabei seit:
    21.03.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk1 bj 99 1,6l (100PS) MONSTER :D
    okay danke für den tipp, ich werds mal probieren :top1:
     
Thema:

Motortemperatur schlägt aus

Die Seite wird geladen...

Motortemperatur schlägt aus - Ähnliche Themen

  1. Anzeige Motortemperatur spinnt (vermutlich)

    Anzeige Motortemperatur spinnt (vermutlich): Stimmt, Fahrzeugtyp fehlt: Fiesta III (GFJ), 1.3 KAT, Bj 93, 0928/788. Hallo zusammen, die Anzeige für die Motortemperatur (genauer wohl des...
  2. Tourneo Connect II (Bj. 13-**) 1.6l Ecoboost Automatikgetriebe schlägt beim Umschalten von P auf R

    1.6l Ecoboost Automatikgetriebe schlägt beim Umschalten von P auf R: Hallo, unser Automatikgetriebe schlägt seit neuem beim Unschalten von P auf R, es gibt beim einlegen des Gangs einen harten Schlag. Auto war...
  3. Transit Connect II (Bj. 13-**) Kupplung oder Getriebe "schlägt"

    Kupplung oder Getriebe "schlägt": Hallo, ich habe einen Transit Connect Bj. 2015 mit 70 KW Dieselmotor (5-Gang Getriebe). Folgendes Problem: Wenn das Auto in der prallen...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motortemperatur - was zeigt eure Anzeige an?

    Motortemperatur - was zeigt eure Anzeige an?: Hallo, mein Focus 1,6 TDCI, EZ 06/2006, macht Probleme. Der Turbo kommt scheinbar nicht, dementsprechend fahre ich mit "halber" Leistung und der...
  5. Focus 2 (Bj. 04-08) DA3/DB3 focus ruckelt und schlägt aus beim anfahren

    focus ruckelt und schlägt aus beim anfahren: Hallo zusammen. Ich hab ein Problem und kann es nicht orten. Ich bin auch autotechnisch nicht versiert. Mein focus ruckelt und vibriert beim...