Motortemperatur über dem rote Bereich beim Start?

Diskutiere Motortemperatur über dem rote Bereich beim Start? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, mir ist gestern aufgefallen, nachdem ich 50m gefahren bin, dass die Temp.anzeige des Motors weit über dem roten Bereich vorn auf der...

  1. #1 kleine_rote_Reni, 07.07.2007
    kleine_rote_Reni

    kleine_rote_Reni Guest

    Hallo,

    mir ist gestern aufgefallen, nachdem ich 50m gefahren bin, dass die Temp.anzeige des Motors weit über dem roten Bereich vorn auf der Tachoanzeige ist. Hab den Motor sofort ausgestellt. Der Zeiger ging lagnsam zurück. Das Kühlwasser für den Motor vorn unter der Haube ist noch fast bis zur Max.strich.
    Hab den Motor dann gestern abend nochmal gestartet und wieder derselbe Mist.

    Habt ihr schonmal solch ein Prob gehabt? Könnte es nicht eher sein, dass der Zeiger kaputt (bzw. die Mechanik dahinter) ist, denn nach 2 sec. Motorstart kann er niemals schon überhitzt sein, oder?

    LG Sandra


    Ps: hab ein 93er Fiesta, 50Ps
     
  2. Xr2i86

    Xr2i86 Benutzer

    Dabei seit:
    15.05.2007
    Beiträge:
    35
    Zustimmungen:
    0
    also erstmal der motor kann nicht 2sec nach dem start direkt so heiß sein!
    es sei denn er war direkt vorher an:) was ich jetzt mal nicht denke!

    dürfte entweder der fühler für die anzeige ein wackler haben
    oder so was in die richtung!
     
  3. #3 petomka, 07.07.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
Thema:

Motortemperatur über dem rote Bereich beim Start?

Die Seite wird geladen...

Motortemperatur über dem rote Bereich beim Start? - Ähnliche Themen

  1. Maverick (Bj. 00-07) Geräusche beim Laden der Batterie

    Geräusche beim Laden der Batterie: Hallo zusammen, eine kleine Unklarheit: ich lade gerade die Batterie (wegen viel Kurzstrecke) nach, mit einem CTEK MX usw. 5.0-Ladegerät, die...
  2. Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts

    Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts: Hallo ich habe seit gestern ein Problem mit meinen Ford S-Max 1,6 TDCI Baujahr 2011.Und zwar habe ich mein Auto Abends in die Garage gefahren und...
  3. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  4. öl verbrauch beim diesel

    öl verbrauch beim diesel: hallo leute ich glaub ich hab mich damit abgefunden das ich mich von meinem geliebten "mondi" (mitlerweile der 5. aber erste mk3) trennen muß...
  5. Mambagrün beim Ford Kuga

    Mambagrün beim Ford Kuga: Hallo und guten Tag, Kann mir jemand sagen seid wann es die Farbe " Mambagrün" NICHT mehr beim KUGA gibt?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden