Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motortemperatur und ruckeln wenn warm

Diskutiere Motortemperatur und ruckeln wenn warm im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, ich habe mir vor ein paar Tagen einen Ford Escort 1.4 Ghia Baujahr 1995 gekauft. Das Fahrzeug ist scheckheftgepflegt und hat...

  1. Kaptlt

    Kaptlt Guest

    Hallo zusammen,

    ich habe mir vor ein paar Tagen einen Ford Escort 1.4 Ghia Baujahr 1995 gekauft.
    Das Fahrzeug ist scheckheftgepflegt und hat echte 108.000km, so fährt und schaltet er sich auch bin soweit sehr zufrieden mit dem Wagen.

    Seit ca. 3 Tagen habe ich folgendes Problem:

    Wenn der Wagen kalt oder auch lauwarm ist, fährt er ganz normal und zieht auch schön.
    Sobald der Motor aber richtig warm ist, ruckt/stottert er beim Gas geben bis ca. 3000u/min, über 3000U/min läßt das stottern/rucken nach und er zieht fast normal.
    Dabei ist mir aufgefallen, dass meine Motortemperetauranzeige, auch wenn die Heizung aus, ist im normalen Fahrbetrieb nicht über das "O" bei der Temperaturanzege hinaus kommt.
    Die Motortemperatur steigt aber recht schnell beim fahren an, so dass ich denke der Thermostat ist ok.
    Sobald die Temperatur fast die Mitte der Anzeige erreicht hat springt der Motorlüfter an, sollte der Motorlüfter nicht viel später am Ende der Anzeige anspringen?

    Können die Temperturanzeige und das ruckeln etwas miteinander zu tun haben, meldet der Temepratursensor dem Steuergerät vielleicht eine falsche Motortemperatur?
    Oder arbeiten beide unabhängig voneinander?

    Habe hier im Forum schon viel über ruckeln/stottern beim Gas geben gefunden aber nichts was genau auf mein Problem zutrifft.

    Ich habe bereits getauscht/überprüft:

    - neuer Luftfilter
    - neue Zündkerzen
    - Unterdruckschläuche geprüft, sind alle dicht und sehen neu aus
    - Ölabscheider habe ich durchgepustet, es ist freigängig und nicht sehr verdreckt
    - Öl ist vom Vorbesitzer 0W30, Öl ist noch bernsteinfarben, ich weiß es gehört eigentlich 5W40 rein

    Weiterhin war dem Fahrzeug immer ein lautes tackern zu hören, wie ich festestellte lag es daran, das die Schrauben des Krümmers locker waren.
    Ich habe die Schrauben jeweils eine halbe/viertel Umdrehung nachgezogen, seitdem kein tackern mehr, der Motor läuft schön ruhig.

    Kann durch die lockeren Schrauben am Krümmer vielleicht ein Fehler in das Steuergerät geschrieben worden sein? Und würde dann Fehlerspeicher löschen, sprich Batterie für ca. 1 Stunde abklemmen etwas bewirken?

    Ich weiß viele Fragen für einen Neuling, es wäre schön wenn Ihr mir helfen könntet...

    Vielen Dank

    Beste Grüße
    Aicke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 12.10.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.253
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Erster Verdacht: Zündkabel. Die müssen nach 20 Jahren sowieso raus.

    Solange noch eine Kaltlaufanreicherung aktiv ist, ist das Gemisch relativ zündsicher. Bei betriebwarmem Zustand und wenig Last wird es mit schadhaften Zündkabeln am ehesten kritisch.
     
  4. #3 GeloeschterBenutzer, 12.10.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    zur temperatur :
    der essi hat einen geber für die anzeige und einen für die motorregelung
    und einen termoschalter für den lüfter .
    entweder die anzeige geht falsch und dein motor wird zu heiß , was unteranderem auch das stottern auslösen kann.
    vieleicht ist ja der termostat doch nicht in ordnung , weil er nicht öffnet
     
  5. Kaptlt

    Kaptlt Guest

    Danke Euch schonmal für die Antworten!

    Also dann werde ich mal die Zündkabel durchmessen und ggf. erneuern, weil die sehen noch echt neu aus, aber aussehen sagt ja nicht immer was aus...

    Zur Temperatur:
    Wenn der Motor wirklich zu heiß wird, würde dann nicht das Kühlwasser überkochen? Oder wird dies gerade durch das anspringen des Lüfters verhindert?

    Gibt es ein Bild wo man die 3 entsprechenden Sensoren sehen kann? Vielleicht bringt säubern etwas?

    Weil in dem Motorraum sieht echt alles wie neu aus....

    Die erste Zeit wo es draußen noch wärmer war, ging die Tempanzeige auch bis Mitte und ein wenig drüber hinaus im Stadtverkehr und dann ging der Lüfter an.
    Soweit habe ich die Anzeige aber bisher noch nicht wieder gesehen?
    Wo sollte ich da als erstes suchen? Sensor für die Anzeige? Sensor für die Motorsteuerung?
    Weil der Sensor für den Lüfter scheint ja dann i.O. zu sein oder? Er springt ja an wenn es zu heiß wird oder liege ich da falsch?
     
  6. #5 GeloeschterBenutzer, 12.10.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Lüfterschalter und ECT würde ich erstmal auschliessen .
    würde als erstes mal das termostat erneuern
    der geber für die anzeige sitz gleich neben dem termostatgehäuse vorn am zylinderkopf
     
  7. #6 Meikel_K, 13.10.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.253
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Da kann man nichts messen. Der Widerstand scheint immer in Ordnung, trotzdem sucht sich der Zündfunke unter bestimmten Bedingungen den bequemen Weg zur Motormasse, wenn er will.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Kaptlt

    Kaptlt Guest

    Hallo zusammen,

    vielen Dank für Eure Antworten!!!

    Ich habe nun erstmal einen neuen Thermostaten geholt, wenn ich schaffe tausche ich den morgen, weil Heizung wäre ja schon schön im Winter :)
    Danach geht es dann weiter mit den Zündkabeln...

    Ich berichte dann mal.

    Danke und Gute Fahrt
    Aicke
     
  10. Kaptlt

    Kaptlt Guest

    Hallo,

    so der neue Thermostat ist drin(das mit dem Sprengring ist ja ne Fummelei :)). Motortemperatur geht jetzt schön bis in die Mitte und Heizung wird auch schnell warm.
    Er fährt aber so wie vorher wenn er kalt istalles Prima, aber sobald ich mehr als 20km fahre ruckt er wieder.
    Also werde ich noch die Zündkabel tauschen...

    Dazu ist jetzt noch etwas anderes gekommen:
    Wenn ich auskuppel fällt die Drezahl auf 500 u/min ab, er pendelt sich dann aber wieder auf die richtige Drehzahl ein.
    Läuft der Wagen aber länger im Leerlauf geht die Drehzahl nach ca 1-2 Minuten auf 500 u/min runter und bleibt auch da. Motor bleibt auch an...

    Ich hatte gestern beim Thermostatwechsel für ca. 1 Stunde die Batterie abgeklemmt, kann es sein dass das Steuergerät noch in der Lernphase ist?
    Ich bin nach dem Wechsel ca. 30km gefahren und habe 4 mal neu gestartet, da müßte das Steuergerät doch schon aus der Lernphase raus sein oder?

    Vielen Dank schonmal.

    Beste Grüße
    Aicke
     
Thema:

Motortemperatur und ruckeln wenn warm

Die Seite wird geladen...

Motortemperatur und ruckeln wenn warm - Ähnliche Themen

  1. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Leerlauf kalt wummern schlagen wenn warm weg

    Leerlauf kalt wummern schlagen wenn warm weg: Doppel post
  4. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  5. Fiesta 7 Facelift (Bj. 12-**) Motortemperatur ecoboost 1,0

    Motortemperatur ecoboost 1,0: Servus! Eine kurze Frage in die Runde. Dauerts bei eurem motor auch so lange bis er auf Temperatur kommt? Ich hab vor mir eine Öltemperatur...