Focus 2 (Bj. 04-08) DA3/DB3 Motortemperatur zu hoch/niedrig???

Diskutiere Motortemperatur zu hoch/niedrig??? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo an alle. Die Überschrift klingt zwar komisch, aber ich erkläre. Die Kühlwassertemp.-Anzeige im Kombiinstrument zeigt bei mir nie mehr als...

  1. Pfanne

    Pfanne Neuling

    Dabei seit:
    06.02.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2005, 1,6 TDCI
    Hallo an alle.

    Die Überschrift klingt zwar komisch, aber ich erkläre. Die Kühlwassertemp.-Anzeige im Kombiinstrument zeigt bei mir nie mehr als 85°C an. Egal wie heiß es draußen ist oder auf wie viel Touren ich drehe. Ich habe mir daher mal den BC angeguckt und mit Hilfe des Trick 17 durch das Testmenü geblättert. Die eine Anzeige beschreibt ja angeblich die Motortemp. (keine Ahnung an welcher Stelle das gemessen wird). Dort hab ich aber bei betriebswarmen Motor 119°C abgelesen. Beim Beschleunigen klettert diese mal auf 120°C, beim ausrollen lassen auf 117°C. Welcher Messung soll ich nun glauben? Was steht bei euch für eine Temperatur?
    Hoffe ihr könnt mir helfen.

    MfG

    Martin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TL1000R, 20.07.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Genau deswegen wurde das so gemacht mit der "Festschreibung" der analogen Temperatur.

    Damit nicht jeden Montag beim FFH 100 Leute auf der Matte stehen und meckern :
    "....meine Temperaturanzeige spinnt !!! "

    ..is ganz normal > weiterfahren und keinen Kopp machen.:)

    Stell mal auf Sebsttest und laß im LL laufen bis der Lüfter angeht.

    Dann Digitalwert posten.
     
  4. #3 martin@1.6tdci, 20.07.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    480
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Motortemp haben alle 120°C, die ist normal :top1:

    Das andere ist die Kühlwassertemperatur was du auf der Möchtegern-Anzeige im Kombiinstrument siehst, die bleibt irgendwo bei 85-90°C hängen und geht erst weiter wenn dir das Wasser überkocht bei 110°C oder mehr, wo es dann meistens eh schon zu spät ist.

    Mfg Martin
     
  5. Pfanne

    Pfanne Neuling

    Dabei seit:
    06.02.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2005, 1,6 TDCI
    Gut, das wollte ich wissen. Das habe ich mir schon fast gedacht.
    Dankeschön

    MfG

    Martin
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motortemperatur zu hoch/niedrig???

Die Seite wird geladen...

Motortemperatur zu hoch/niedrig??? - Ähnliche Themen

  1. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  2. Gutes Video - Drosselklappe u. niedriger Leerlauf

    Gutes Video - Drosselklappe u. niedriger Leerlauf: Habe definitiv auch das Problem, dass mein Motor im warmen Zustand mit der Drehzahl weit runtergeht. Grund: Verdreckte Drosselklappe. Hier hat...
  3. Fiesta 7 (Bj. 08-12) JA8 Ruhestrom zu hoch

    Ruhestrom zu hoch: Fiesta BJ 2010 1,25l 82PS Hallo erstmal ich bin der Eddi und gerade neu in diesem Forum. Ich habe schon die Forumssuche benutzt aber zu keinem...
  4. Anzeige Motortemperatur spinnt (vermutlich)

    Anzeige Motortemperatur spinnt (vermutlich): Stimmt, Fahrzeugtyp fehlt: Fiesta III (GFJ), 1.3 KAT, Bj 93, 0928/788. Hallo zusammen, die Anzeige für die Motortemperatur (genauer wohl des...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Verbrauch zu hoch

    Verbrauch zu hoch: Moin, mein Focus Turnier 1.6ti (Bj 2005, 155000km) hatte die meiste Zeit einen angezeigten Verbrauch zwischen 6,9 und 7,4l/100km je nach Fahrweise...