Motorwarnleuchte leuchtet, keiner weiß warum

Diskutiere Motorwarnleuchte leuchtet, keiner weiß warum im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin, wenn die Motorwarnleuchte dauerhaft leuchtet, soll es ja kein gutes Zeichen sein. Also rasch zum Ford-Händler und Focus untersuchen lassen....

  1. #1 Mellies, 14.05.2008
    Mellies

    Mellies Guest

    Moin,

    wenn die Motorwarnleuchte dauerhaft leuchtet, soll es ja kein gutes Zeichen sein.
    Also rasch zum Ford-Händler und Focus untersuchen lassen.

    Beim Auslesen wird kein Fehler angezeigt, Mechaniker weiß auch keinen Grund, Elektronik zurückgesetzt.

    Nach ca. 350 km leuchtet die Lampe wieder, also zum zweiten Mal zum Händler, selber Mechaniker untersucht wieder, liest wieder aus, findet wieder keinen Fehler.
    Eine Vermutung von ihm, dass zu fettes Öl an den Kat kommen könnte (sofern ich das richtig verstanden habe), also Ölwechsel und wieder Zurücksetzen der Elektronik.

    Heute morgen nach wieder ca. 350 - 400 km geht die dumme Warnleuchte wieder an...:wuetend:

    Ich muss dazu sagen, dass der Wagen völlig normal fährt, das hat der Mechaniker auch bei einer Probefahrt festgestellt.

    Kann mir jemand weiterhelfen, auf was der Fehler hindeuten kann und ob ich ggf. die Ford-Werkstatt wechseln sollte?

    Gruß und Danke
    Tomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Foci Turnier, 14.05.2008
    Foci Turnier

    Foci Turnier Guest

    Moin Tomas,
    ich habe bei meinem Focus genau das selbe Problem. Genau wie bei dir.
    Der Wagen fährt einwandfrei.

    Ich habe allerdings noch keine Fehler auslesen lassen. Habe lediglich bei meinem Bekanten das wieder auf null setzen lassen. Nach mehren Kilometern ging die lampe wieder an. Habe darauf hin mir mal meinen Motor angesehen denn bei uns laufen viele Marder herrum und siehe da es waren 3 kabel nicht mehr richtig fest. Habe sie daraufhin wieder richtig draufgesteckt und musste feststellen das mein Auto wieder richtig gut das gas angenommen hat.
    Muss jetzt die blöde lampe mal von meinem bekanten ausstellen lassen um zu sehen ob es daran gelegen hat.

    Werde mich dann nochmal melden wenn ich näheres weiß.

    Mfg.
    Matthias
     
  4. #3 petomka, 14.05.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    @Mellies: welches Auto hast du? Baujahr? EZ? Motorisierung?

    War denn ein Fehler abgespeichert? Irgendwas?
     
  5. Pommi

    Pommi Guest

    Wenns ein Diesel ist, lass mal nachschauen, ob der Harnstoffbehälter leer ist. Auch wenn er laut Fahrgestellnummer keinen hat.

    Hatte ein paar Tread vor dir auch schon einer. Dem ging auch ständig die Motorwarnleuchte an. Und keiner wusste, wieso.

    MfG

    Pommi
     
  6. #5 Mellies, 15.05.2008
    Mellies

    Mellies Guest

    Moin,

    vielen Dank erst einmal für die Antworten, besonders die erste macht mir etwas Mut!

    Ist mir leider zu spät eingefallen, dass ich im ersten Beitrag die techn. Daten vergessen hatte.

    EZ: 27.03.03
    Super
    55 KW

    Fehler war keiner gespeichert, daher konnte sich der Mechaniker die Sache auch nicht erklären.

    Gruß
    Tomas
     
  7. #6 RuckZuck1986, 15.05.2008
    RuckZuck1986

    RuckZuck1986 Guest

    Mein FoFo macht seit Sonntag auch solche Probleme, FFH konnte auch beim Auslesen nichts feststellen und er fährt normal, jedoch geht die Leuchte bei mir selbst wieder aus! Weiß einer von euch was alles in der Fehlerdatenbank hinterlegt ist, das die Motor-Leuchte angeht? Weil meine Vermutung bei mir ist das es an der Wasserpumpe liegt, das Rad wodurch sie angetrieben wird (über den Riemen) eiert manchmal und gibt leise Geräusche von sich, hört man aber nur wenn man den Wagen im Stand bei geöffneter Motorhaube läufen lässt, jedoch hat er das nicht gemacht als ich beim FFH war :( kein Plan was sein kann, hab angst um mein heißgeliebtes Baby ;)
     
  8. #7 caramba, 15.05.2008
    caramba

    caramba Forum Profi

    Dabei seit:
    13.01.2008
    Beiträge:
    1.796
    Zustimmungen:
    30
    Fahrzeug:
    Focus 1.5i EB182PS Titanium Turnier 12.2014

    Ähem, ein "Pisspott" ist im C-Max nicht zu finden :nene2: :)

    Das Eolys176 unterstützt das Freibrennen des DPF's, während mit der Harnstoffeinspritzung in einem Katalysator nachmotorisch die NOx-Emissionen reduziert werden.

    @Mellies

    Wie sieht es mit dem Ladezustand der Batterie aus? Auf Unterspannung reagiert das Steuergerät ziemlich empfindlich. Das sollte in der Regel zwar im Fehlerspeicher abgelegt werden, aber hey, das sind "Computer" :gruebel: :lol:
     
  9. #8 RuckZuck1986, 15.05.2008
    RuckZuck1986

    RuckZuck1986 Guest

    Bekannter hat gesagt das kann noch was ganz anderes sein wenn der Motor rund läuft und die Warnleuchte an ist...... *schonmal ins Portemonait schau*

    kann ggf auch die Zündspule sein und ggf dazu noch der KAT, wenn da aus welchen gründen auch immer sprit reingekommen ist....

    Warum muss sowas nur jetzt passieren? *grml* mein schätzelein ist gerade 2 Monate aus der Garantie raus.........
    Naja, morgn hab ich nen Termin bei nem anderen FFH hier in Paderborn, mal gucken was der mir so sagt bzw ob er was findet....
     
  10. #9 Mellies, 16.05.2008
    Mellies

    Mellies Guest

    Zündspulen wurden im letzten Dezember erneuert (ähnliche Probleme wie ein User hier in einem anderen Thread).

    An den Kat mag ich nicht hoffen...:boesegrinsen:

    Ladezustand der Batterie..., hmm, selber aufgrund fehlender Geräte nicht prüfen können. Denke aber, dass die Werkstatt so etwas auch prüft?
     
  11. #10 Foci Turnier, 16.05.2008
    Foci Turnier

    Foci Turnier Guest


    Zündspule war bei mir schon 2x kaputt.
    Das kann es eigentlich nicht sein denn wenn die Kaputt ist mürde der Motor nicht rund laufen !!!
     
  12. #11 RuckZuck1986, 16.05.2008
    RuckZuck1986

    RuckZuck1986 Guest

    Soooooooo, war eben nochmal beim FFH und diesmal hat der Fehlerspeicher was ausgespuckt!!!

    Ausdruck:
    Beschreibung - P0036

    HO2S-Heizung: Regelstromkreis (Zylinderreihe 1, Sensor 2)

    Dieser Fehlercode kann verursacht werden durch:

    - Fehlfunktion in Stromkreis HO2S12

    - Kurzschluss an Masse


    Fehler liegt wahrscheinlich in HO2S12.


    Auf deutsch übersetzt: die 2. Lambdasonde HINTER dem Kat des 1. Zylinders war defekt bzw hat Fehlmessungen gemacht ;)

    Schlussfolgerung:
    Nach wechsel der betroffenen Lambdasonde ist das zeichen wieder erloschen und bisher auch nicht wieder angegangen, hoffentlich bleibts aus :D
     
  13. #12 Foci Turnier, 16.05.2008
    Foci Turnier

    Foci Turnier Guest

    Was hast du für die Reparatur zahlen müssen ?
     
  14. #13 RuckZuck1986, 16.05.2008
    Zuletzt von einem Moderator bearbeitet: 16.05.2008
    RuckZuck1986

    RuckZuck1986 Guest

    Habe 50€ bezahlt für Auslesen des Fehlerspeichers (Normalerweise schon 26-40€) und die neue Lambdasonde (eigentlich lt. Ford schon bei 65€).
    Bin also gut bei weggekommen.
    Den Preisnachlass hab ich mir selbst ausgehandelt, weil der wagen erst vor kurzem zur Inspektion und TÜV bei dem FFH war ;)



    EDIT1:
    Achso, wegen der Zündspule hab ich meinen FFH auch mal gefragt und er hat gesagt wenn man schonmal ne defekte Zündspule hatte und mit der Karre gefahren ist kann es sein das Kraftstoff unverbrannt in den KAT gelangen kann und der dann nach einiger Zeit hinüber sein "kann"!

    Ist zwar jetzt nicht so die aufmunternde info, wollte es aber trotzdem mal mit dabeischreiben
     
  15. #14 Mellies, 16.05.2008
    Mellies

    Mellies Guest

    Oh oh, dein EDIT macht mir jetzt aber doch Angst, kaputte Zündspule hatte ich ja schon...

    Neuer Kat, was könnte das kosten? Bin da nicht so auf dem Laufenden.
     
  16. #15 Carcasse, 16.05.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Ich hatte mal am FoFo MK1 TDDI 75PS nach einer Durchsicht das eine gelbe Warnleuchte anging. Wie so ein Getriebe sah das Symbol aus.

    Fuhr sich jedoch wie immer.

    Die Werkstatt sagte, da wäre ein Marder dran gewesen und hätte ein Kabel am Motor zerbissen. Wurde auf Kulanz gemacht. Und trotz nachfragen, welches Kabel es war, wurde es mir nicht gezeigt.
     
  17. #16 Foci Turnier, 17.05.2008
    Foci Turnier

    Foci Turnier Guest


    Hast Du denn vorher noch Fehler auslehsen lassen ? Oder haben die das so gesehen ??
     
  18. #17 Carcasse, 17.05.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Ich habe da gar nix dran gemacht oder in Auftrag gegeben. Wie gesagt, war das nach einer Durchsicht und innerhalb der Werksgarantie.
    Es ist ein Leasingfahrzeug...ich habe es wieder hingestellt...und das Auto war 2 Stunden später fertig. Es gab keinen Auftrag, keine Unterschrift etc.
     
  19. #18 cc jürgen, 17.05.2008
    cc jürgen

    cc jürgen Grillmeister

    Dabei seit:
    27.04.2008
    Beiträge:
    284
    Zustimmungen:
    3
    Fahrzeug:
    Focus cc, Renault Master
    Ich hatte an meinem focus Bj 2000 die Zündspule 2 mal kaputt, die Warnleuchte ging aber nie an. Sicher, der Motor lief nicht mehr rund.
    Bin dummer weise ne längere Strecke so gefahren, damit hab ich mir den Kat zerstört.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 _Ford_Focus_, 02.12.2011
    _Ford_Focus_

    _Ford_Focus_ Neuling

    Dabei seit:
    02.12.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2003, Benziner
    Motorleuchte

    Hey Leute,

    ich hab das Problem das bei mir immer wieder die Motorleuchte an geht. Beim auslesen wird immer der Kat angezeigt, aber der wurde bereits gewechselt vor ein paar Monaten, die Werkstatt ist auch rat los, die lesen mir den Fehler immer wieder aus und löschen ihn. Aber der Fehler kommt immer wieder. Ich hab jetzt auch mal meine Zündkerzen wechseln lassen letzte Woche und seit gestern ist die Motorleuchte wieder an.

    Woran kann das liegen?

    Baujahr 2003
    Kilometer: 120.000 km
    Benziner
     
  22. #20 focus-st170, 27.02.2012
    focus-st170

    focus-st170 Neuling

    Dabei seit:
    26.02.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST170; 2,3l; 226PS
    das selbe problem hatte ich auch, war bei mir die lambdasonde! fehler war bank 1 sensor 2!
     
Thema:

Motorwarnleuchte leuchtet, keiner weiß warum

Die Seite wird geladen...

Motorwarnleuchte leuchtet, keiner weiß warum - Ähnliche Themen

  1. ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?

    ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?: Hallo zusammen, ich habe mir vor kurzem einen Ford Escort Cabrio XR3i Baujahr 1987 gekauft. Das gute Stück hat noch TÜV und ist auch sonst in...
  2. standlicht leuchtet immer bei eingeschalteten licht

    standlicht leuchtet immer bei eingeschalteten licht: Hallo zusammen, habe heute am rechten Scheinwerfer die Birne fürs Abblendlicht gewechselt und muss feststellen, wenn ich das Abblendlicht...
  3. Weiß nicht ob ich hier richtig bin.

    Weiß nicht ob ich hier richtig bin.: Hallo alle. Bin hier neu. Habe ein Problem mit meinem Scorpio2.9l 24V 207 Ps. (Kombi) . Der ist Bj.95 und sonst sehr zuverlässig doch vor einer...
  4. Kofferraumleuchte leuchtet nicht.

    Kofferraumleuchte leuchtet nicht.: Hallo Fordfreunde, wollte am Wochenende die kleine Glühbirne gegen ein hellere LED austauschen, stellte dann beim öffnen des Kofferraumdeckels...
  5. Neues Getriebe - Allradlämpchen leuchtet nicht

    Neues Getriebe - Allradlämpchen leuchtet nicht: Wie schon in meinem ersten Beitrag geschrieben Maverick R20 (Bj. 93-99) - Neuvorstellung&Rat hab ich mir nun doch ein gebrauchtes Ersatzgetriebe...