Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motot geht einfach aus, wenn er kalt ist

Diskutiere Motot geht einfach aus, wenn er kalt ist im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, ich bin neu hier und brauche mal eure Ratschläge. :rotwerden: Ich fahre einen Ford Escort Kombi, Baujahr 11/1996, 16V und habe...

  1. #1 sweet_lucky09, 17.01.2013
    sweet_lucky09

    sweet_lucky09 Neuling

    Dabei seit:
    17.01.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    FORD ESCORT VII Kombi, BJ 1996, 90 PS, 66 kW
    Hallo zusammen,

    ich bin neu hier und brauche mal eure Ratschläge. :rotwerden:

    Ich fahre einen Ford Escort Kombi, Baujahr 11/1996, 16V und habe das Problem, dass der Motor kurz nach dem Start ausgeht, wenn es kalt draußen ist. Sowie ich 4-5 Minuten mit gefahren bin, ist alles in Ordnung und er läuft super. Aber wenn ich das Auto starte, läuft er unrund und geht meistens nach einer Minute wieder aus. Ist auch schon mal passiert, als ich etwa 1km damit gefahren bin und ich an einer Kreuzung anhalten musste. Mein Auto hat auch eine Frontscheibernheizung, die kann ich aber zurzeit nicht nutzen, da er dann wirklich kurz nach dem Motorstart ausgeht. Wenn ich allerdings 10 Minuten gefahren bin und der Motor warmgelaufen ist, dann kann ich die Frontscheibenheizung ohne Probleme anmachen. Das Problem tritt jedoch nur auf, wenn es draußen kalt ist und er über 24 Stunden nicht gefahren wurde. Woran kann ich das liegen?

    Habe schon nach ähnlichen Beiträgen gesucht, wo dann die verschiedensten Diagnosen gestellt worden sind.... von vom defekten Ansauglaufsensor bis hin zum Leerlaufregelventil oder Luftmassenmesser.

    Bin für alle Ratschläge offen! :)
     
  2. #2 Andreas_S., 17.01.2013
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo sweet_lucky09

    Und genau die Punkte mußt Du durchgehen. Das waren die richtigen Beiträge. Meine Partnerin hatte 2 MK6 mit 1,6L und 90PS. Einer davon hat dieses Gezuchtel auch gemacht. Mit automatik war das allerdings noch einmal was besonderes. Da gibt es im Getriebe noch eine Platine, die in Frage kommt. Leerlaufregelventil und Luftmassenmesser bzw. Luftmengenmesser wären meine erste Wahl.
     
  3. #3 Timmy86, 17.01.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    wir der wagen regelmäßig gewartet? Sprich.... Ölwechsel, zündkerzen, kerzenstecker. Und und und.... Es kann gut möcglich sein das die zündkerzenstecker und kabel zu alt sind. Das dort feuchtigkeit rein kommt und der wagen dann in der warmlaufphase unrund läuft.
     
  4. #4 sweet_lucky09, 17.01.2013
    sweet_lucky09

    sweet_lucky09 Neuling

    Dabei seit:
    17.01.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    FORD ESCORT VII Kombi, BJ 1996, 90 PS, 66 kW
    Also das Auto wird immer, wenn etwas defekt ist oder nicht richtig funktioniert, dem KFZ-Meister unseres Vertrauens vorgeführt. Vor circa einem Monat haben wir auch die kompletten Zündkerzen gewechselt, war auch eine gute Entscheidung, da eine Zündkerze schon blau angelaufen war. Seitdem läuft er insgesamt auch etwas ruhiger.
     
  5. #5 Andreas_S., 18.01.2013
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Originale von Ford oder aus dem Zubehör. Ford reagieren darauf manchmal etwas empfindlich. Warum kann ich aber nicht erklären.
     
Thema:

Motot geht einfach aus, wenn er kalt ist

Die Seite wird geladen...

Motot geht einfach aus, wenn er kalt ist - Ähnliche Themen

  1. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  2. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  4. heizung geht immer

    heizung geht immer: hallo ford ka heizung geht immen heizungsregelplatine schaltplan oder bestückung transistor oder tyristor über dem kabelanschluss es ist die...
  5. ka heizung geht immer

    ka heizung geht immer: hallo bei meinem ka geht die heizung immen ich habe einen defekt auf der steuerplatine von der heizung direkt über dem vebindungsstecker ist ein...