Mondeo 1 (Bj. 93-96) GBP/BNP Mototruckeln und hohe Drehzahl bei kalten Motor

Diskutiere Mototruckeln und hohe Drehzahl bei kalten Motor im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Es geht um den 1.6 Zetec Motor 88 PS - 96 er Mondeo Turnier Im kalten Zustand ist die Drehzahl bei ca. 1500 U/min. Beim Gasgeben stottert der...

  1. #1 miguel64, 30.05.2011
    Zuletzt bearbeitet: 30.05.2011
    miguel64

    miguel64 Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Xantia 2.0i EZ 99
    Es geht um den 1.6 Zetec Motor 88 PS - 96 er Mondeo Turnier

    Im kalten Zustand ist die Drehzahl bei ca. 1500 U/min. Beim Gasgeben stottert der Motor und nimmt nur unwillig Gas an, erst ab ca. 3500 U/min zieht er wieder.

    Sobald der Motor warm ist, ist alles im Normalen Bereich und die Drehzahl liegt bei ca. 8 - 900 U/min und läuft / fährt wie er eigendlich soll.

    Die Lambdasonde dürfte OK sein, da er mit diesem Problem vor kurzen die AU geschafft hat.

    Uns ist aufgefallen, das die Kontrollampe bei der Uhr länger an ist wie vorher, gibt es einen Zusammenhang ???

    Nebenbei vermerkt geht die Temp. Anzeige lange nicht mehr - oder nach Lust und Laune, dies aber schon gute 2 Jahre.

    In der Suche habe ich leider nix passendes gefunden, da es zumeist um Probs bei warmen Motor ging, oder dauerhaftes Prob.
     
  2. #2 DarkAngel85, 30.05.2011
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Ford Mondeo (Baujahr 1993-1996) GBP/BNP Motorruckeln und hohe Drehzahl bei kaltem Mot

    Hallo Miguel64,
    Wurde schonmal Fehlerspeicher ausgelesen?
     
  3. #3 miguel64, 30.05.2011
    miguel64

    miguel64 Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Xantia 2.0i EZ 99
    Noch nicht, haben aber über Batterie resetet, trotzdem ist der Fehler geblieben.

    Wollt morgen oder Mittwoch mal zu "Freundlichen"
     
  4. #4 Firebird, 30.05.2011
    Firebird

    Firebird Mondeo Messi :)

    Dabei seit:
    03.10.2008
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Mondi MK I 2x 88 PS + 3x MK II 116 PS
    Neue Kerzen sind schon Bestellt da die bisherigen ziemlich runter sind..
    die zylinder laufen trotzdem alle ... selbst wenn ich die düsen kurz abklemme bleibt der motor an .. die Grunddrehzahl ist etwa 700 Höher als normal ..
    auch nur etwa 700 M strecke sobald die gefahren sind läuft der wagen ganz normal als ob nix wäre


    @ Micha ich weiß noch nich wegen dem Freundlichen .. mal sehn ..Fehlerspeicher sollte nach 3 std stromlosigkeit eh behoben sein
     
  5. #5 miguel64, 30.05.2011
    miguel64

    miguel64 Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Xantia 2.0i EZ 99
    Samstag könnt jemand aus dem ACC Forum gucken - is mit Läppi / Software pp. in HL - würd dann ma aufn Kaffee rum kommen. Nur dann is der Mondi ja nich da, hab daher abgesagt.
     
  6. #6 Firebird, 01.06.2011
    Firebird

    Firebird Mondeo Messi :)

    Dabei seit:
    03.10.2008
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Mondi MK I 2x 88 PS + 3x MK II 116 PS
    So da es Hier ja um mein auto geht !!

    So habe heute die kerzen Gewechselt und die kiste läuft wie nen sack nüsse als ob 2 Zylinder tot wären ... Kerzen raus und 3 von 4 am keramik gerissen ^^:rasend:

    Zündkabel hab ich schon bestellt .. Hättet ihr noch nen Tipp oder deutet das eher auf die Spule Hin ..

    Auto Mondeo MKI 1,6Ztec...
    Kerzen sind Original .. und 1 und 4 zylinder pech schwarz und seit dem wechsel raucht es Blau ^^:rasend: Beim starten Hoffe nicht das die Maschiene tot is

    Hilfe Hilfe
     
  7. #7 miguel64, 04.06.2011
    miguel64

    miguel64 Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Xantia 2.0i EZ 99
    Bisher sind neu:

    Zündelement / Zündspule - Zündkabel - Zündkerzen

    Zylinder 2 + 3 haben eine gute Verbrennung

    Zylinder 1 + 4 sind schwarz

    Der Wagen kommt nicht auf Touren - Qualmt ohne Ende

    Habe so langsam das Steuergerät oder Zuleitung zum Zündelement im Verdacht

    Motorkontrolllampe brennt nicht
     
  8. #8 DarkAngel85, 27.06.2011
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Ford Mondeo (Baujahr 1993-1996) GBP/BNP Motorruckeln und hohe Drehzahl bei kaltem Mot

    Um den Fehler weiter einschließen zu können müßte mal der Fehlerspeicher ausgelesen werden.
     
  9. #9 dridders, 28.06.2011
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Woher weisst du das? Die Motorkontrollleuchte bei Mk1/2 befindet sich doch gar nicht im Fahrzeug, sondern noch in den Koepfen der Entwickler... woher willst du also wissen das sie nicht brennt?
    Laufen 1 und 4 denn noch mit? Veraendert sich der Lauf, wenn du an 1 oder 4 den Stecker vom Einspritzventil abziehst? Sprit duerften sie ja bekommen, anzunehmen ist somit das die Zuendung nicht funktioniert, da auch beide zusammen arbeiten. Also entweder ist die Spule hin (wurde mit einer neuen getestet?) oder die Ansteuerung der Spule, das heisst Motorkabelbaum oder Motorsteuergeraet.
    Laptop/Software? Wat soll das beim Mk1 bringen? Wenn es nicht gerade das Zeug von dem Tschechen ist bekommste lediglich mit einem WDS oder FDS Kontakt zum Steuergeraet. Mk1 ist nicht im geringsten OBD2-faehig, auch wenn er einen 16-poligen OBD-Stecker hat.
    Da ihr schreibt "Wagen kommt nicht auf Touren"... neuen Kat habt ihr aber schon da liegen, oder? Denn der wird als naechstes faellig werden, wenn ihr mit einem Auto rumgurkt bei dem mehrere Zylinder nicht mitlaufen... zumindest wenn die Lager es laenger ueberleben als der Kat.
     
Thema:

Mototruckeln und hohe Drehzahl bei kalten Motor

Die Seite wird geladen...

Mototruckeln und hohe Drehzahl bei kalten Motor - Ähnliche Themen

  1. Suche Focus ST MK2 Unfallwagen/Motor

    Focus ST MK2 Unfallwagen/Motor: Hallo Gemeinde, ich suche einen Focus ST MK2/b Unfallwagen, um meinen Focus Mk2b umzubauen. Das ist nicht mein erster Umbau und ich weiß, dass das...
  2. Innenraum kalt, Kühlwassertemperatur hoch, alles bereits erneuert

    Innenraum kalt, Kühlwassertemperatur hoch, alles bereits erneuert: Hallo Ford-Gemeinde, nach langer Suche im Forum, bin ich auf nichts vergleichbares gestoßen. Folgende Situation: Ford Focus MK3 DYB 1,6 TDCI...
  3. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  4. Moin Moin aus dem hohen Norden

    Moin Moin aus dem hohen Norden: Moin Moin, mein Name ist Helmut und ich komme aus der schönsten Stadt Deutschlands, nämlich Hamburg. Seit 2 Tagen bin ich stolzer Besitzer eines...
  5. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...