Mystisches Escort Kombi Problem !?

Diskutiere Mystisches Escort Kombi Problem !? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe auch mit der Suchfunktion leider keine passende erlärung gefunden,und hoffe das folgende zusammenhänge meinen Ford (Bj.95 Escort...

  1. #1 Bullbatz, 08.02.2006
    Bullbatz

    Bullbatz Guest

    Hallo,
    ich habe auch mit der Suchfunktion leider keine passende erlärung gefunden,und hoffe das folgende zusammenhänge meinen Ford (Bj.95 Escort kombi 16v/90 Ps) vom Mystischen- nicht zur Legende werden lassen.


    ich stand an der Ampel ,wollte los doch da war ich wohl der einzigste.Mein Ford hatts sich´s nämlich schon gemütlich gemacht und sich lautlos (Beim Warten)abgestellt.Da ich aber schon 2 Stunden unterwegens war ,habe ich mir nichts draus gemacht.Ab dieser Fahrt war es dann so ,das regelmäßig (ha ha) nach dem erstem bremsen (Ampel,Kreutzung ect.) die drehzahl unter 1000 viel und ohne zu wupsen ect.)ausging.Innerhalb einer Woche verzögerte sich auch der aufwand ,das Auto sofort wieder zu starten .Anfangs warns sec. am ende Minuten bis er wieder ansprang.Wobei ich dazu sagen muß ,das er nach diesem einmaligem aussetzer nach dem Starten ,tadelos fuhr,bis hallt zum nächst längerem stillstand(über Nacht).

    Starten-fahren-erste bremsaktion-Motor Aus (ohne Ruckeln)-Neu starten-Anschließend problemloses fahren.
    seltsam oder?

    Tja und nun steig ich Morgens ein und ...nichts die Karre springt nicht mehr an .Alles was man hört ist das Motordrehen beim Zünden....Er versuchts noch nicht mal .(über Nacht?)Sind das stichhaltige Zeichen oder ein Zufall?Ne eingrentzung der Fehlerqelle würd mir weiter helfen.Also von Kraftstoffpumpe ,filter ,sicherungskasten (30 überbrückt falls pumpe kaputt) habe ich durch .Alles roger.Axso , Anschieben oder ziehen ässt ihn genau so kalt.Heute auf einmal springt er an ,geht aber nach 4 seck. wieder aus.??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    Nun ja ähnliches Problem hatte ich auch bei meinem alten Escort.
    Meine Diagnose war Leerlaufstellmotor!

    denn jedes Mal wenn er sich selbst in den Standgas regulieren sollte, ging er gnadenlos aus. AUto wieder angemacht, ist er wieder weiter gefahren!



    Aber hast du auch schon mal Zündkerzen und Kabel geprüft !
     
  4. #3 magicford0815, 09.02.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    3Schrauben....neue Dichtung und Bremsenreiniger.....auf Funktion prüfen, wenn ohne Funktion dann Fordhändler teil bestellen, wenn funktion dann einbauen, probieren, wenn fehler weg,dann gut, wenn fehler da wieder hier fragen......
     
  5. #4 Bullbatz, 09.02.2006
    Bullbatz

    Bullbatz Guest

    Welche 3 Schrauben?
     
  6. chieff

    chieff Guest

    das Regelventil in Luftansaugtrakt das den Leerlauf regelt bzw einstellt ist mit 3 Schrauben befestigt.
    Order dir ne Ersatzdichtung.
    Bau das Ventil aus, reinige es, überprüfe die Funktion und setz es mit neuer Dichtung wieder ein.
    Dannach sollt es wieder gehen.
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    2
     
  8. #7 magicford0815, 15.02.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    3...der Regler selbst kann auch noch wieder zerlegt werden. Da sind dann nur 2 Schrauben erforgerlich, um den Elektrichen vom mechanischen Teil des Regelventils zu trennen.....Vorsicht, nix durcheinanderbringen....
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    na gut
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Zacharias, 14.03.2006
    Zacharias

    Zacharias Guest

    Das Problem hatte ein Bekannter vo geraumer Zeit auch gehabt. Der Wagen ging ständig aus und sprang im kalten Zustand immer schlechter an. Da ihr jetzt schon fast alles durch habt, wie sieht es denn mit der Lambdasonde aus?? Würde mal den Stecker abziehen. Der Stecker liegt oberhalb vom Kühler unter der Querstrebe (ziemlich mittig)
     
  12. #10 Zacharias, 16.03.2006
    Zacharias

    Zacharias Guest


    Bist du jetzt auf die Fehlerquelle gestoßen? Hätte noch zwei Möglichkeiten, wenn dir die anderen Tipps nicht weitergeholfen haben. Hab gestern bei meinem was ausprobiert, könnte es sich eventuell um den Poti handeln, nimm den Stecker vom Poti mal ab, wenn er klemmt, oder defkt ist, könnte das die Ursache sein.
    Zweite Möglichkeit (was ich zwar nicht glaube) dass der Temperaturfühler defekt ist, aber trotzdem würde ich den auch mal testen
     
Thema:

Mystisches Escort Kombi Problem !?

Die Seite wird geladen...

Mystisches Escort Kombi Problem !? - Ähnliche Themen

  1. Problem mit Ford Focus 1,8

    Problem mit Ford Focus 1,8: nabend zusammen, Focus 1,8 2001. Speedsensor war defekt,mit etlichen Stunden Arbeit den festen Sensor ausgebaut und neuen eingebaut.Jetzt zum...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem mit Benzinzufuhr (?)

    Problem mit Benzinzufuhr (?): Hallo Community, ich habe schon diverse Threads durchgelesen, bin mir aber nicht sicher ob mein Problem schon einmal in der Form behandelt wurde....
  3. Escort 2 (Bj. 74–80) ATH/ADH Paar Infos zum meinem Escort gesucht

    Paar Infos zum meinem Escort gesucht: Moin erstmal. Ich heiße Martin, bin 31 Jahre alt. Ich besitze eine größere Anzahl an Old- und Youngtimern der 70er und 80er Jahre, alles deutsche...
  4. suche Felgen für meine Escort

    suche Felgen für meine Escort: am liebsten Wolf Felgen 7Jx17 ET 35 für mein 94iger Cabrio.. hab da noch die Michael Schumacher Edition Felgen , wer so was haben mag Danke
  5. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...