Fiesta 7 (Bj. 08-12) JA8 nach < 1 km-Fahrt ist Motor unruhig, Werkstatt weiß nicht weiter

Diskutiere nach < 1 km-Fahrt ist Motor unruhig, Werkstatt weiß nicht weiter im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich brauche Rat und Hilfe. Meine Werkstatt weiß nicht weiter oder will nicht weiter wissen. Fehler tauchen beim Anschluss einer...

  1. #1 Sonnenregen, 06.07.2012
    Sonnenregen

    Sonnenregen Guest

    Hallo,
    ich brauche Rat und Hilfe. Meine Werkstatt weiß nicht weiter oder will nicht weiter wissen. Fehler tauchen beim Anschluss einer Analyse-Einheit nicht auf und hätte der erste Mechaniker, dem ich den Wagen vorgestellt habe, nicht zugegeben, dass er ein Problem gehört hat, hätte er mich mit dem Wagen weggeschickt.

    Der Fehler äußert sich wie folgt: Ich starte den Wagen (kalt oder warm und wetterunabhängig) und nach spätestens 1 km kann ich rechts ranfahren, weil kein Gas mehr angenommen wird. Ich nehm den Gang raus und lass den Motor warm werden. Anfangs ging das ganz gut, aber mittlerweile nicht mehr. Während ich im Leerlauf stehe, stottert der Motor und dann beschleunigt er ohne mein Zutun. Das wiederholt sich mehrfach. Zwischendurch hört man immer mal wieder ein "Schlagen" aus dem Motorraum. Die Zündkerzen wurden überprüft und sollen in Ordnung sein.

    Der Vorschlag von Ford: Wir bauen ein Teil nach dem anderen aus und ersetzen es, bis der Fehler gefunden ist. Ich habe aber eine Garantie mehr und müsste alle Reparaturen selbst bezahlen. Hat irgendjemand einen Tipp, eine Ahnung oder Idee, wo die Ursache liegen könnte?

    Oh, ich sollte erwähnen, dass ein paar Nagerspuren im Motorraum waren. Beschädigungen sollen aber nach einer oberflächlichen Überprüfung nicht vorliegen.

    Hat jemand ähnliche Probleme gehabt und wie konnten sie behoben werden?
    Wäre wirklich für jeden Tipp dankbar, da ich mich kaum noch traue, mit dem Wagen zu fahren, weil der Wagen auf der Straße ein rollenendes Hindernis ist.

    Vielen Dank im Voraus
     
  2. smile1

    smile1 FoFi MK7-Fahrer

    Dabei seit:
    29.04.2009
    Beiträge:
    296
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta MK7, Bj. 2009, 1,4l 96PS
    Naja dann würd ich da zu allererst mal genauer hinschauen, die Tierchen knabbern wirklich an den unmöglichsten Stellen. Bevor du das nicht ausschließen kannst wäre das die naheliegenste Vermutung.
     
  3. #3 Snake39, 06.07.2012
    Snake39

    Snake39 Benutzer

    Dabei seit:
    13.02.2011
    Beiträge:
    285
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta Titanium Sport 120 PS
    Hi
    Ich denke ich kann dir helfen :)
    Du sagst dein Wagen nimmt kein Gas mehr an wetterunabhängig... dein Motor dreht im Stand von selbst hoch... GENAU DAS hatte ich auch!!!
    Meiner hat dazu stark geruckelt wärden der Fahrt, was aber bei mir wohl mit der schlechten Gasannahme zu tun hatte.

    Auch bei mir hat das Diagnosegerät nichts angezeigt, alle Sollwert-Kurven und anzeigbaren Motorwerte waren in Ordnung!
    Schließlich nach einer Woche nur suchen (!!!) hat eine Ford-Werkstatt es dann geschafft den Fehler (also die schlechte Gasannahme) im Stand zu simulieren, wobei der Fehler dann auch entdeckt wurde!

    Eine der Lambda-Sonden war innendrin undicht und hat vollkommen Falsche Messwerte an das Steuergerät gesendet. Dadurch wurde das Gemisch was in die Zylinder gespritzt wird falsch zusammengestellt, weswegen die Zündung total unregelmäßig war!!! Und da dies ein mechanischer Fehler ist wird auch kein Fehlercode rausggeben und natürlich bleiben die anderen Motorwerte in Ordnung.
    Die Lambdasonde wurde ausgetauscht und seit dem hab ich keine Probleme mehr :top1:

    Sprich deine Werkstatt einfach mal drauf an. Lambdasonde kontrollieren ist wirklich keine große Sache. Ne neue Lambdasonde kostet knapp 200€.

    Hoffe ich konnte dir helfen :)
    Viele Grüße Snake
     
    Teufelweich gefällt das.
  4. #4 Teufelweich, 07.07.2012
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.129
    Zustimmungen:
    31
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS +
    Hi, ich hatte auch mal so ein Problem. Fehler: ein verrosteter Kabelstecker für die Masse an der Ansaugbrücke. Kleinste Ursache, große Wirkung. Auto stand 2 Tage in der Werkstatt für ein kaputtes 20 Pfennig Teil.
     
  5. #5 Sonnenregen, 28.07.2012
    Sonnenregen

    Sonnenregen Guest

    Danke für eure Vorschläge und Tipps.

    Nach meinem Urlaub habe ich von dem Problem noch zwei Kfz-Meistern vorgestellt. Die Antwort des einen: Es ist auf keinen Fall die Lambdasonde. Es könnte, das Gaspedal/-mechanik sein.
    Die Antwort des anderen: Es könnte die Lambdasonde sein.

    Zum Verzweifeln und deshalb werde ich mich jetzt nach nur drei Jahren von meinem Wagen verabschieden. Ich hoffe, jemand hat die Zeit, Geduld und das Geld es auszutesten. Ansonsten nämlich ein super Wagen.
     
  6. #6 Snake39, 28.07.2012
    Snake39

    Snake39 Benutzer

    Dabei seit:
    13.02.2011
    Beiträge:
    285
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta Titanium Sport 120 PS
    Ganz ehrlich:
    Die Lambdasonde auszutauschen ist ne Sache die nicht allzu lange dauert.
    Bitte deine Werkstatt doch einfach mal, ob sie diese Probeweise austauschen können. Ist soweit ich weiß nur geschraub... Sollte also wirklich keine große Sache sein!
    Ich war auch total verzweifelt... Aber hat funktioniert und der Wagen war es Wert :-)

    Gaspedal... Haben die bei mir auch vermutet...
    Soweit ich weiß ist das Gas ein elektronisches und zudem nur gesteckt bzw. nicht wirklich schwer zu entfernen. Also selbst das ist mit einem Austausch-Pedal innerhalb weniger Minuten zu testen.

    Versuch doch wirklich nochmal, ob deine Werkstatt die beiden Sachen probeweise tauschen kann. Dann kannst du schaun, ob eine der beiden Dinge zutrifft ;-)
     
  7. #7 horkaer, 11.11.2012
    horkaer

    horkaer Neuling

    Dabei seit:
    03.11.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK7 12/2011

    1,4 l, 97PS Titaniu
    Hatte dies Problem mit der Motorregelungfehler, war in meiner Stammwerkstatt und zwar Fehler durchs auslesen gefunden und meinten auch Marderschaden, aber bin dann in eine zweite Fordwerkstatt hier in der nähe gegangen und die haben ausgelesen und siehe keine Zündungsprobleme , sondern die Lamda- sonne die hintere war kaputt, die dann auf werksgarantiebasis gewechselt wurde und hoffe das alles gut sein soll, denn ich soll nach ca. 200 km mal beobachten ob da noch was erscheint.gruss
     
Thema:

nach < 1 km-Fahrt ist Motor unruhig, Werkstatt weiß nicht weiter

Die Seite wird geladen...

nach < 1 km-Fahrt ist Motor unruhig, Werkstatt weiß nicht weiter - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Motor Immer im Notlauf diverse Fehlercodes

    Motor Immer im Notlauf diverse Fehlercodes: Moin Hallo an alle Ich Bin Nils 32 Jahre jung und neu hier. Ich müsste mal um eure Hilfe bitten. Vorgeschichte/Problem Ich habe mir einen Transit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motor-Warnleuchte

    Motor-Warnleuchte: Hallo habe nen Problem bin heute morgen wie jeden tag in der früh meinen langezogenen berg zur autobahn hochgefahren mit knapp 80kmh und auf...
  3. Fiesta 7 Facelift (Bj. 12-**) Motor aus - Licht aus, warum nicht bei Ford?

    Motor aus - Licht aus, warum nicht bei Ford?: Ich kenne das von anderen Marken, habe selbst zuletzt einen Hyundai der das so hatte: In den Fällen wo ich den Zündschlüssel ziehe geht das...
  4. Biete diverse Fordteile ab 1€ !!! Focus , CMax , Fiesta ...

    diverse Fordteile ab 1€ !!! Focus , CMax , Fiesta ...: Hallo Gemeinde ! Ich trenne mich von einigen Sachen ... Ihr könnt Sie bei Ebay ersteigern oder mir einen Kommentar mit Preisvorschläge als...
  5. Wo,an welcher Stelle am Motor des Ka-MK1 ist das Leerlaufregelventil/Drosselklappenpoti angebaut?

    Wo,an welcher Stelle am Motor des Ka-MK1 ist das Leerlaufregelventil/Drosselklappenpoti angebaut?: Da der Wagen ja ausser Standgas,keinerlei Gas annimmt,könnte das mit dem Leerlaufregelventil/ Drosselklappenpoti zusammenhängen? Zündanlage inklu....