Fiesta 6 (Bj. 02-06) JH1/JD3 Nach abstellen drückt wasser in agbehälter.

Diskutiere Nach abstellen drückt wasser in agbehälter. im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo, Hab jetzt seit einigen Tagen, aber auch nicht immer, das nach abstellen des Motors das Kühlwasser aus dem kleinen schlauch mit richtig...

  1. #1 vanguardboy, 17.02.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.176
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    Hallo,

    Hab jetzt seit einigen Tagen, aber auch nicht immer, das nach abstellen des Motors das Kühlwasser aus dem kleinen schlauch mit richtig druck in den Kühlmittelausgleichsbehälter gepumpt wird. Gibt lautes zischen von sich..

    Gehe ich in der annahme, das langsam sich die ZKD verabschiedet, und dadurch luft im System sein unwesen treibt?

    Also Kühlmittel ist im kalten zustand auf kurz unter Maximum. Temp. laut anzeige I.O.

    Obererschlauch vom Kühler heiss, unten kalt.. Also wärme transportiert er ja richtig weg.
    Hab auch keine Ölflecken im wasser, bzw Wasser im Öl.. geschweigedenn kein nennenswerten Verbrauch des wassers
     
  2. #2 Meikel_K, 18.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    11.068
    Zustimmungen:
    444
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ich fürchte schon. Sobald der Thermostat öffnet, liegt der Überdruck aus den Verbrennungsgasen dann am großen Kühlkreislauf an.

    Ähnliche Symptome auch hier: http://www.ford-forum.de/showthread.php?t=103119

    Ich würde mal eine Werkstatt drauf schauen lassen.
     
  3. #3 vanguardboy, 18.02.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.176
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    Also mal ein Co-test machen lassen. oder gibs da noch ein anderen Test um zu gucken ob die ZKD sich verabschiedet?
     
  4. #4 vanguardboy, 18.02.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.176
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    Die dicken schläuche lasens ich auch normal eindrücken. Naja ich mach sicherheitshalber ein test.
     
  5. #5 Meikel_K, 19.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    11.068
    Zustimmungen:
    444
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, warum nicht, CO, HC und NOx sind ja im Rohabgas genauso enthalten wie früher vor der Erfindung des Kats. Wenn man schon mal dabei ist, kann man auch die Frostschutz-Konzentration bestimmen. Wenn die ein bißchen zu sparsam ist, kann der Kühler mal zu Fahrtbeginn bei geschlossenem Thermostat eingefroren sein - je nachdem, wie kalt es bei Euch gewesen ist. Am Kühler kann man während der Fahrt ja nochmal ein paar Grad von der Umgebungstemperatur abziehen. Wenn der Thermostat dann aufgemacht hat, musste der Motor den Rest der Fahrt trotzdem im eigenen Saft weiterköcheln. Das würde die Diagnose ZKD erhärten.
     
  6. #6 vanguardboy, 19.02.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.176
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    Frostschutz liegt bei -35Grad. Hatten mal hier -16 grad paar tage. Dann so -10
     
  7. #7 vanguardboy, 10.03.2012
    Zuletzt bearbeitet: 10.03.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.176
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    Wahrscheinlich Deckel des Behälters defekt . Hab kein druck bei öffnen des deckels bei warmen Motor. Dienstag wird gewechselt , Samstag gespuhlt und neu befuellt.

    Wenn es Dienstag immer noch kein druck drauf herrscht , abdrucken und vom schlimmsten ausgehen :D
     
  8. #8 vanguardboy, 13.03.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.176
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    Deckel defekt , keine ZKD :)
     
  9. #9 vanguardboy, 13.03.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.176
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    Sehr interessant was so ein deckel doch ausmacht. Seit dem Zischen habe ich ja festgestellt das der Lüfter öfter im Stand läuft, und die schläuche fast butter weich waren. Und der Stand vom Ausgleichsbehälter um 3-4cm anstieg.

    Jetzt läuft der Lüfter garnicht mehr, die schläuche sind härter, es zischt nicht mehr & der stand vom wasser erhöht sich nur um ca 1cm
     
Thema:

Nach abstellen drückt wasser in agbehälter.

Die Seite wird geladen...

Nach abstellen drückt wasser in agbehälter. - Ähnliche Themen

  1. Abstellen des Motors

    Abstellen des Motors: Hallo zusammen. Ich habe seit einiger Zeit Probleme mit meinem Ford Fiesta MK6 (Baujahr 2005). 1,3 Liter. 69 PS. Das Problem verhält sich wie...
  2. Kein Wasser

    Kein Wasser: Guten Tag liebe Kollegen. Ich bins mal wieder. Mein Problem bei meinem Focus Mk1 fördert die Scheibenwaschanlage kein Wasser. Beim Nachfuellen...
  3. Wasser in der Reserverad Mulde

    Wasser in der Reserverad Mulde: Hallo Zusammen, da ich kommende Woche eine LPG Anlage nachrüsten möchte habe ich mich im Mondeo umgeschaut und festgestellt das in meinem Ford...
  4. Wasser/Öltemperatur

    Wasser/Öltemperatur: Hallo, nach ca 10 km Fahrt ist die Anzeige für die Wassertemperatur auf dem Stand wo die Anzeige konstant stehen bleibt. Da Wasser nicht gleich...
  5. Wasser im Kofferraum

    Wasser im Kofferraum: Hallo Habe seit einigen Wochen festgestellt, daß im Kofferraum unterhalb der Rückleuchten immer wieder Wasser steht, nicht gerade viel, aber...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden