KA 1 (Bj. 96-08) RBT nach Ausrücklagertausch: Motor springt nicht mehr an

Diskutiere nach Ausrücklagertausch: Motor springt nicht mehr an im KA Mk1 Forum Forum im Bereich Ford KA Forum; Moin Forum, habe heute an einem '97er Ford Ka das Ausrücklager getausch, da undicht. Hat auch alles gut geklappt, nur musste man viel...

  1. #1 Scheidungsanwalt, 28.05.2011
    Scheidungsanwalt

    Scheidungsanwalt Neuling

    Dabei seit:
    09.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997
    Moin Forum,

    habe heute an einem '97er Ford Ka das Ausrücklager getausch, da undicht. Hat auch alles gut geklappt, nur musste man viel demontieren, um das Getriebe herauszubekommen. U.a. auch die Batterie.

    Heute abend hatte ich dann alles soweit zusammengebaut. Schlüssel rein, Karre sprang nicht an. Die Benzinpumpe läuft hörbar an, der Anlasser läuft, aber der Motor springt nicht an.

    Kann das an der Wegfahrsperre liegen? Massebänder habe ich alle gecheckt. Alles i.o.

    Grüße

    Tom
     
  2. #2 KAdrenalin, 28.05.2011
    KAdrenalin

    KAdrenalin Neuling

    Dabei seit:
    30.12.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ka 98
    Kontrolliere doch mal den Sicherheitsschalter ob der beim ein und ausbau betätigt worden ist.:wie:
     
  3. #3 Scheidungsanwalt, 28.05.2011
    Scheidungsanwalt

    Scheidungsanwalt Neuling

    Dabei seit:
    09.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997
    Hi!

    Guter Ansatz. Hab ja genug rumgewürgt an dem Kleinen. Wenn Du mir jetzt noch steckst, wo ich suchen muss, ist mir sehr geholfen! :top1:

    Grüße und Danke!

    Tom
     
  4. #4 Scheidungsanwalt, 29.05.2011
    Scheidungsanwalt

    Scheidungsanwalt Neuling

    Dabei seit:
    09.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997
    So, Fehler gefunden. Es lag am Stecker für den (ich vermute mal) OT Geber:
    [​IMG]

    Nun läuft die Knutschkugel wieder. Wie ich finde, sogar recht gut. Leider ist das Ding blechmäßig ziemlich verhurt. Da ist einiges im Argen vorm nächsten TÜV. Habe noch ein paar Bilder zusammengestellt von dem Gemetzel gestern, falls es jemanden interessiert.

    [​IMG]
    Was hier den Motor ölfeucht erscheinen lässt, ist in Wirklichkeit Bremsflüssigkeit, die der undichte Zentralausrücker von sich gibt. Die Soße sammelt sich dann in der Kupplungskglocke und tropft stetig ab. Ergebnis: 1 Liter DOT4 / Woche weg.

    [​IMG]

    Hier ist das Getriebe schon draussen. Zuvor mussten das Getriebeöl abgelassen werden, die Antriebswellen mussten raus und die Schwenklager habe ich auch ausgebaut. Ob letzteres so nötig gewesen wäre, weiß ich nicht. Es gab aber alles in allem mehr Platz, also ein vertretbarer Aufwand.

    [​IMG]

    Hier das Getriebe, schon bestückt mit dem neuen Zentralausrücker. Ich habe ein Teil von Sachs erhalten, die Leitung musste mit getauscht werden. Der Gund dafür ist vermutlich, dass das neue Bauteil kein Vordruckventil mehr hat.

    [​IMG]

    ...kleines Teile Potpourri

    [​IMG]

    Und hier der Übeltäter: das aufgrund des Alters inkontinent gewordene Ausrücklager

    Besten Gruß

    Tom
     
Thema: nach Ausrücklagertausch: Motor springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. getriebe undicht ford focus

    ,
  2. ford transit getriebe ausbauen

    ,
  3. ford fiesta getriebe zerlegen

    ,
  4. ford s-max getriebe schwitzt,
  5. ford fiesta jd3 getriebeöl
Die Seite wird geladen...

nach Ausrücklagertausch: Motor springt nicht mehr an - Ähnliche Themen

  1. motor soll nicht anspringen

    motor soll nicht anspringen: Hallo, mein Fiesta Bj 98 soll erstmal Öl pumpen bevor er anspringt. Nun ist an der Ansaugbrücke ein Ventil. Wofür weiss ich nicht genau. 2 Kabel...
  2. Motor wird nicht richtig warm – 100 PS / Benzin / Automatik

    Motor wird nicht richtig warm – 100 PS / Benzin / Automatik: Auf meinem Arbeitsweg von ca. 12km habe ich erst einen kleinen Anstieg von ca. 5,5km, dann eine steile Abfahrt von ca. 2,5km und zum Schluss geht...
  3. Zuerst keine Leistung und hoher Verbrauch dann ruckeln und nu kein Start mehr

    Zuerst keine Leistung und hoher Verbrauch dann ruckeln und nu kein Start mehr: Hallo Habe einen 2.0 tdci Auf einer längeren fahrt find der Wagen an Leistung zu verlieren und der Verbrauch stieg merkbar an. Er ruckelte beim...
  4. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  5. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...