Nach Batteriewechsel geht der Motor ständig aus..

Dieses Thema im Forum "Ford Cougar Forum" wurde erstellt von Schmolli, 09.12.2009.

  1. #1 Schmolli, 09.12.2009
    Schmolli

    Schmolli Benutzer

    Dabei seit:
    24.12.2008
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 2000, 2,0l 16V
    Hallo,
    ich habe am Freitag in meinen Cougar eine neue Batterie rein bekommen, nachdem ich ständig keinen Saft mehr hatte und mehrmaliges Aufladen auf dauer auch keine Lösung war.

    Nun habe ich das Problem, dass mein Wagen ständig ausgeht, wenn ich irgendwo an eine Kreuzung anfahre, die Kupplung trete, und die Drehzahl richtung Leerlaufdrehzahl fällt...

    Ist das normal??
    Muss sich das Steuerprogramm erst neu "Justieren"??
    Oder woran kann es liegen??
    Das Problem hatte ich jedenfalls vorher nicht.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 09.12.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    ja, das kann passieren, sollte sich aber relativ schnell wieder geben.
     
  4. #3 *Achim*, 10.12.2009
    *Achim*

    *Achim* Benutzer

    Dabei seit:
    09.12.2007
    Beiträge:
    379
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2.0
    Joup, wenn die Batterie ab war kann es dazu kommen.
    Steht im Handbuch Seite 138/139.

    Bei mir wars aber nie so, dass der Wagen im Stand aus ging.
     
Thema:

Nach Batteriewechsel geht der Motor ständig aus..

Die Seite wird geladen...

Nach Batteriewechsel geht der Motor ständig aus.. - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...