Scorpio 2 (Bj. 94-98) GFR/GGR/GNR nach batteriewechsel spinnt elektronik

Diskutiere nach batteriewechsel spinnt elektronik im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; mußte beim scorpio2 die batterie wechseln. nun orgelt er durch, aber springt nicht an und das display sowie die batterieleuchte leuchtet auch bei...

  1. #1 apfelkiwi, 06.02.2010
    apfelkiwi

    apfelkiwi Neuling

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    scorpio, 1995 dohc 2.0
    mußte beim scorpio2 die batterie wechseln. nun orgelt er durch, aber springt nicht an und das display sowie die batterieleuchte leuchtet auch bei abgezogenem schlüssel. wfs blinkt, hört aber auf, sobald der schlüssel steckt.....

    wer weiß abhilfe??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex1980, 06.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    alle Kabel an der Batterie dran?
    gabs vor dem Batteriewechsel schon Probleme?
    Ansonsten die Batterie nochmal abklemmen 5min. warten und wieder anklemmen, vielleicht laufts dann wieder.
     
  4. #3 apfelkiwi, 06.02.2010
    apfelkiwi

    apfelkiwi Neuling

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    scorpio, 1995 dohc 2.0
    war alles ok. hab ich schon versucht...ne halbe stunde. sobald ich sie wieder anklemme, leuchtet das display und die kontrollleuchte....
     
  5. #4 Alex1980, 06.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hi
    kannst noch die Sicherungen kontrolieren, nicht das es ne Spannungsspitze beim anklemmen der Batterie war und es eine der Sicherungen abgeschossen hat.
     
  6. #5 apfelkiwi, 06.02.2010
    apfelkiwi

    apfelkiwi Neuling

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    scorpio, 1995 dohc 2.0
    ja ok....muß ich gleich mal alle durchchecken...
     
  7. #6 john-live-wi, 06.02.2010
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    zu schwache Batterie !!
    nicht richtig Voll!!
    Vergessen Kabel anzuschliesen. Je nach Model gibt es am + Pol zwei Kabel.
    Kabelbruch auf Masse Kabel
    Lastenrelai durchgebrand (r21)
    wenn du sitzheitzung drin hast kannst du damit tauschen um zu testen, muss auf alle fälle 70a haben.

    mehr ursachen fallen mir dazu nicht ein

    mal gefragt warum hast du deine batterie gewechselt?
     
  8. #7 apfelkiwi, 06.02.2010
    apfelkiwi

    apfelkiwi Neuling

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    scorpio, 1995 dohc 2.0
    batterie ist neu und auch geladen. motor orgelt ja kräftig. alle kabel richtig engeklemmt.
    sitzheizung hab ich nicht, also nix zum tauschen....
    batterie hat sich über nacht verabschiedet, kaum noch spannung und ließ sich auch nicht mehr laden.
    hatte ich früher schonmal beim passat. ausgemacht, 5 min später starten....batteriezelle hin :-)
     
  9. #8 john-live-wi, 06.02.2010
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    wie stark ist deine Batterie?
    Was Passiert wenn du die Zündung Anmachst (nicht starten) gehen standlicht Fernlicht? Fensterheber?
    wenn die sachen nicht gehn 1. Tip Relai
    LAstensicherung mal gescheckt?
    oder hast du Wagen drausen stehn gehabt ohne Batterieabdeckung?
    dann hast du wasser im sicherungskasten.
    Hier schneide dir ein 2cm breite streifen Papier(a4), und stecke in zwischen Sicherungsgehäuse und Sicherungsblock, und schiebe ihn nach unten. sollte er nass wider nach oben kommen must du den kasten aufmachen und trockenlegen
     
  10. #9 apfelkiwi, 06.02.2010
    apfelkiwi

    apfelkiwi Neuling

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    scorpio, 1995 dohc 2.0
    batterie hat 55 ampere, die originale hatte 50.
    licht, fenster usw funktioniert alles.
    abdeckung ist immer drauf.
    ich guck mal, ob der sicherungskasten feucht ist. im moment schlecht, nieselt gerade.... :-)
     
  11. #10 john-live-wi, 06.02.2010
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Was wichtig ist was die Batterie für eine Leistung hat bei Kaltstart
    da zieht die Batterie nehmlich alles weg, und deine anzeigen fangen an zu spinnen.

    also bei normal ausstattung langt das grade mal so.

    Habe 72er drin, alledingst habe ich auch jede menge E-Verbraucher
    aber bei der Batterie liegt die KAltstartleistung bei (680Ah) und das brauch der Anlasser. Glaube nicht das es da bauunterschiede gibt.

    Orginal Ford Batterie??
    oder Normale, Plus muss auf der Rechte seite sein ??

    gedanke!!
    also Batterie raus weil lehr, vermutung grichstrom. Aufladung ging nicht weil ??
    also scheinst du schon vorher ein problem gehabt zu haben.

    Wann hast du Zünkerzen gewechselt?
    Hast du dir mal das Kable betrachtet was unter der Abdeckung ist.
    wer ein grund warum er nicht anspingt (die Kabelummadelung löst sich mit der zeit auf)

    geh mal ganz behutsam duch und schau dir alles an.

    Wenn du den schlüsselreinsteckst geht auf alle fälle alles aus? was nicht ansein sollte. Vermutung wegfahrsperre.

    HAst du wirklich alle Kabel angebracht??

    was mir jetzt noch einfällt ist der Schalter am Zündschloss das der ein schlag hat
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 apfelkiwi, 07.02.2010
    apfelkiwi

    apfelkiwi Neuling

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    scorpio, 1995 dohc 2.0
    eben nochmal spaßeshalber versucht....und was macht er? springt auf schlag an.....dieses auto ist eindeutig weiblich...... :-)

    trotzdem danke für die tips.....
     
  14. #12 gentlegiant, 07.02.2010
    gentlegiant

    gentlegiant Benutzer

    Dabei seit:
    20.12.2008
    Beiträge:
    363
    Zustimmungen:
    3
    Fahrzeug:
    Kia Sorento 2,5CRDI EX
    Du musst ihr nur in die Glubschaugen schauen und ihr sagen das Du nichts mehr für sie kaufst, dann wird sie zahm.:lol:
     
Thema:

nach batteriewechsel spinnt elektronik

Die Seite wird geladen...

nach batteriewechsel spinnt elektronik - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Funkschlüssel entriegelt nicht Uhr spinnt

    Funkschlüssel entriegelt nicht Uhr spinnt: Hallo Ford-Freunde, seit dem Wochenende habe ich ein nerviges Problem mit meinem Focus. 1. Die Türverriegelung geht nicht mehr per Funk....
  4. Anzeige Motortemperatur spinnt (vermutlich)

    Anzeige Motortemperatur spinnt (vermutlich): Stimmt, Fahrzeugtyp fehlt: Fiesta III (GFJ), 1.3 KAT, Bj 93, 0928/788. Hallo zusammen, die Anzeige für die Motortemperatur (genauer wohl des...
  5. Freisprecheinrichtung spinnt seit Update

    Freisprecheinrichtung spinnt seit Update: Servus zusammen, seit dem Update der "Leuchtweitenregulierung" spinnt mein Audiosystem und die Freisprecheinrihtung.. Anrufe werden signalisiert,...